ISF3.8 CM2220 F103/F115

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHAS 111 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 111 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 111. | Menos de 3 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 111 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 111.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 111.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 111.

Menos de 3 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts. Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts

Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO
Sem Reparo

Repare a fiação de maneira que o fio não esteja interrompido.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHAS 115 - Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 115 está registrado. | Contagens ativas ou inativas do Código de Falha 115?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 115 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 115?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1239 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1241 ativo e Código de Falha 1239 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1239 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1239 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1695

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo e Código de Falha 1239 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Entre em contato com um Posto Autorizado de Serviços Cummins®.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1241 - Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1239 ativo e Código de Falha 1241 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 1241 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1241 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 1696.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote danificado.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do pedal do acelerador.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1239 ativo e Código de Falha 1241 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o pino de SINAL no conector do pedal do acelerador do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1241 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 1242 - Sensor 1 de posição do pedal ou alavanca do acelerador - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
PASSO 2. | Verifique as leituras do sensor da posição do pedal do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Códigos de Falha 1241 e 1359 ambos ativos?
 | PASSO 2C. Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno. | 4,75 VCC a 5,25 VCC?
 | PASSO 2E. Verifique os códigos de falha. | Código de Falha 1242 inativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1239, 1241, 1358 ou 1359 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique as leituras do sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de posição do pedal do acelerador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1241 e 1359 ambos ativos?
SIM NÃO
Sem Reparo

Se o Código de Falha 1241 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1241.

Se o Código de Falha 1359 não for ativado, siga o diagrama de diagnóstico do Código de Falha 1359.

Ir para 2C

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2C - Verifique a tensão de alimentação do sensor 1 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 1 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 132.

Ir para 2D

Diagrama de diagnóstico do Código de Falha 132

Passo Assistido 2D - Verifique a tensão de alimentação do sensor 2 de posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e o pino de RETORNO do sensor 2 de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Foi detectada uma tensão baixa de alimentação do sensor.

Consulte o diagrama de diagnóstico do Código de Falha 1241.

Ir para 2E

Diagrama de diagnóstico do Código de Falha 1241

Passo Assistido 2E - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1242 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 1 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor 2 de posição do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-ABRIL-2018


CÓDIGO DE FALHA 131 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 43367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 131 ativo?
PASSO 2. | Verifique o circuito do sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 132 ativo e Código de Falha 131 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 131 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o Diagnóstico do Código de Falha 2185.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 e de RETORNO do sensor da posição do pedal do acelerador no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo e Código de Falha 131 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador. Consulte um Posto Autorizado de Serviços Cummins® para obter instruções de reparo.

Substitua o pedal ou alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal do acelerador, no conector ECM do chicote do OEM, e o pino de RETORNO do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 132 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB.ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2185 ou 2186 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 132 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador. |
 | PASSO 2A. Inspecione o sensor da posição do pedal do acelerador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 131 ativo e Código de Falha 132 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador. | Código de Falha 132 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 132 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ou 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do pedal do acelerador, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de posição do pedal do acelerador e o pino de SINAL de posição do pedal do acelerador no conector sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 131 ativo e Código de Falha 132 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador.

Substitua o pedal do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de posição pedal ou alavanca do acelerador, no conector do pedal do acelerador no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 132 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-JULHO-2019


CÓDIGO DE FALHA 133 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2880 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ou 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 133 ativo?
PASSO 2. | Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 134 ativo e Código de Falha 133 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 133 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ou 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Faça o diagnóstico de falhas dos Códigos de Falha 1695 e/ou 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor da posição do pedal ou da alavanca do acelerador remoto, a tensão de alimentação do circuito e o circuito de retorno.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo e Código de Falha 133 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal ou alavanca do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal ou alavanca defeituosa do acelerador remoto.

Substitua o pedal ou alavanca do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e o pino de RETORNO do pedal ou da alavanca do acelerador remoto no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 134 - Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 134 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição do pedal ou da alavanca do acelerador remoto. |
 | PASSO 2A. Inspecione o sensor da posição do pedal/alavanca do acelerador remoto e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor da posição do pedal ou da alavanca do acelerador remoto e o circuito de retorno. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 133 ativo e Código de Falha 134 inativo?
 | PASSO 2D. Verifique os códigos de falha e verifique a condição do pedal ou da alavanca do acelerador remoto. | Código de Falha 134 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 134 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição do pedal do acelerador remoto.

Passo Assistido 2A - Inspecione o sensor da posição do pedal do acelerador remoto e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor da posição do pedal do acelerador remoto e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de posição do pedal do acelerador remoto, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 133 ativo e Código de Falha 134 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e verifique a condição do pedal do acelerador remoto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o pedal do acelerador remoto no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 ativo?
SIM NÃO

Foi detectado um pedal defeituoso do acelerador remoto.

Substitua o pedal do acelerador remoto. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do pedal ou da alavanca do acelerador remoto no conector do ECM, no chicote do motor, e o pino de ALIMENTAÇÃO no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador remoto.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do pedal ou da alavanca do acelerador remoto no conector ECM do chicote do OEM, e o pino de SINAL no conector do pedal ou da alavanca do acelerador remoto do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector ECM do chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal do acelerador remoto.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do pedal do acelerador remoto, no conector do ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 134 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-MARÇO-2019


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1852 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 1852?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1852 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1852?
SIM NÃO

Drene a água do(s) filtro(s) de combustível.

Se o código de falha persistir, verifique se há água no sensor e no conector do chicote. Limpe ou substitua o conector ou sensor, se necessário.

Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHA 1866 - Pressão diferencial da recirculação dos gases de escape - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF3.8 CM2350 F107 | 4367316
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2250 | 4022254
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISC8.3 ISL9 CM2250 | 4022257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2250 | 4022256
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2250 | 4022255
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2250 EC | 2883621
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B101 | 2883567
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L101 | 4310787
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB4.5 CM2350 B104 | 4332646
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B103 | 4332641
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2350 B105 | 4332778
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L102 | 4332796
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISL9 CM2350 L111 | 4367223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF2.8 CM2880 F105 | 4358561
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISV5.0 CM3230 V104 | 4367291
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSF2.8 CM2880 F114 | 4383734
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L107 | 4367386
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSB6.7 CM2350 B130 | 4388668
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | QSL9 CM2350 L118 | 4388673
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B121B | 5411223
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | ISB6.7 CM2350 B142 | 5411131
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L116B | 5411330
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B129B | 54111247
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B135B | 5411257
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B4.5 CM2350 B147B | 5411252
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | B6.7 CM2350 B148B | 5411262
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L119B | 5411267
Conexão de Admissão de Ar | Consulte o Procedimento 010-080 | L9 CM2350 L123B | 5411465
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX12/ISX11.9 CM2250 | 2883445
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX CM2250 GX CM2250 | 4022250
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | QSX11.9 CM2250 ECF | 2883561
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | QSX15 CM2250 ECF | 2883557
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX12 CM2350 X102 | 4310646
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | ISX15 CM2350 X101 | 4310641
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | X15 CM2350 X114B | 5411181
Conjunto do Fluxo de Medição de Massa da EGR | Consulte o Procedimento 011-066 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F14 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 2273 e 2274. | Código de Falha 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique os pórticos do sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções. | Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
PASSO 3. | Verifique o circuito e o sensor da pressão diferencial da EGR. |
 | PASSO 3A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 4. | Verifique o ECM e o chicote do motor. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resposta do circuito. | Código de Falha 2274 ativo?
 | PASSO 4C. Verifique a resposta do circuito. | Código de Falha 2273 ativo?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se os Códigos de Falha 2273 e 2274 estão registrados.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ou 2274 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de falha do Código de Falha 2273 ou 2274.

Ir para 2A

Passo Assistido 2 - Verifique os pórticos do sensor de pressão diferencial de EGR.

Passo Assistido 2A - Verifique os pórticos do sensor da pressão diferencial da EGR quanto a obstruções.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da pressão diferencial de EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ação

Inspecione os pórticos do sensor da pressão diferencial da EGR e os furos passantes quanto a restrições, obstrução por fuligem e obstrução por resíduos.

  • Para motores ISB, ISC, ISL, QSB, e QSL, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.
  • Para motores ISX e QSX, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.

Detritos ou fuligem encontrados em algum pórtico da pressão diferencial da EGR?
SIM NÃO

Remova os resíduos ou substitua o tubo de pressão diferencial da EGR.

  • Para motores ISB, ISC, ISL, QSB, QSL, B4.5, e B6.7, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 010-080 na Tabela de Procedimentos Associados.
  • Para motores ISX e QSX, utilize o procedimento seguinte no manual apropriado. Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique o circuito e o sensor da pressão diferencial da EGR.

Passo Assistido 3A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 VOLTS e de SINAL do sensor de pressão diferencial de EGR, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR.

  • Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o ECM e o chicote do motor.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts e de SINAL da pressão diferencial da EGR, no conector do ECM do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM.

  • Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 22-JANEIRO-2018


CÓDIGO DE FALHA 1879 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1881 ativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1879 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1879 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1695

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de RETORNO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 1881 - Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 2. | Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões eletrônicas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1879 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1881 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 1881 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 1696

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão diferencial do DPF do pós-tratamento e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Inspecione o chicote e as conexões do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão diferencial do DPF do pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão diferencial do DPF do sistema de pós-tratamento, no conector do sensor da pressão diferencial do DPF do pós-tratamento do chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1879 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de ALIMENTAÇÃO do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19 e um diagrama elétrico.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o pino de SINAL do conector do sensor da pressão diferencial do DPF do pós-tratamento.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da pressão diferencial do DPF do sistema de pós-tratamento, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de pressão diferencial do DPF do pós-tratamento no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1881 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 1993 - Faltando Filtro de Particulados de Diesel do Sistema de Pós-tratamento 1 - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF2.8 CM2220 F101 | 4310846
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2250 | 4022254
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2250 | 4022255
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2250 | 4022256
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX11.9 CM2250 ECF | 2883561
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISX15 CM2250 GX CM2250 | 4022250
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSX15 CM2250 ECF | 2883557
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | PowerGen QSX15 CM2250 ECF | 4310661
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B103 | 4332641
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSB6.7 CM2350 B130 | 4388668
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | QSL9 CM2350 L118 | 4388673
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B121B | 5411223
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X114B | 5411181
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | X15 CM2350 X116B | 5411186
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L116B | 5411330
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F132B | 5467327
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L119B | 5411267
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L123B | 5411465
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B6.7 CM2350 B136C | 5504194
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | L9 CM2350 L120C | 5504199
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2350 F128C | 5504273
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | B4.5 CM2350 B146C | 5504283
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F3.8 CM2620 F137B | 5579517
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | F4.5 CM2620 F139B | 5579522
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF2.8 CM2220 F101 | 4310846
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2220 F103 | 4310839
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2250 | 4022254
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2250 | 4022255
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2250 | 4022256
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | PowerGen QSX15 CM2250 ECF | 4310661
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X114B | 5411181
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | X15 CM2350 X116B | 5411186
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L116B | 5411330
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B129B | 5411247
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B135B | 5411257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B147B | 5411252
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L119B | 5411267
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L123B | 5411465
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B6.7 CM2350 B136C | 5504194
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | L9 CM2350 L120C | 5504199
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | F4.5 CM2620 F139B | 5579522
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 ECF2 | 4022178
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF2.8 CM2220 F101 | 4310846
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISL9 CM2350 L111 | 4367223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSB6.7 CM2350 B130 | 4388668
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | QSL9 CM2350 L118 | 4388673
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B121B | 5411223
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X114B | 5411181
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | X15 CM2350 X116B | 5411186
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L116B | 5411330
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F120B | 5411237
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F132B | 5467327
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B129B | 5411247
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B135B | 5411257
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B147B | 5411252
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B148B | 5411262
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L119B | 5411267
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L123B | 5411465
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B6.7 CM2350 B136C | 5504194
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | L9 CM2350 L120C | 5504199
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F133C | 5504278
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2350 F128C | 5504273
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | B4.5 CM2350 B146C | 5504283
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F3.8 CM2620 F137B | 5579517
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | F4.5 CM2620 F139B | 5579522
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2250 | 4022256
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão Diferencial do Filtro de Particulados do Sistema de Pós-tratamento. | Consulte o Procedimento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 1879, 1881 ou 1883 ativos?
PASSO 2. | Verifique a pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento. |
 | PASSO 2A. Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. | Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
PASSO 3. | Verifique a pressão do DPF. |
 | PASSO 3A. Inspecione o DPF de pós-tratamento. | Detectada violação ou remoção do sistema de pós-tratamento?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881 ou 1883 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a pressão diferencial do DPF do sistema de pós-tratamento.

Passo Assistido 2A - Verifique os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os tubos do sensor de pressão diferencial do DPF do sistema de pós-tratamento quanto a:

  • Vazamentos ou trincas nos tubos do sensor da pressão diferencial.
  • Conexões soltas nos tubos do sensor da pressão diferencial.
  • Tubos do sensor da pressão diferencial quebrados ou faltando.
  • Tubos obstruídos.
  • Certifique-se de que os tubos do sensor da pressão diferencial estão instalados corretamente. É possível que os tubos do sensor da pressão diferencial estejam invertidos nos tubos de borracha da conexão do sensor. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento estão instalados corretamente?
SIM NÃO
Sem Reparo

Repare ou substitua os tubos do sensor da pressão diferencial do DPF do sistema de pós-tratamento. Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique quanto à presença do DPF do pós-tratamento.

Passo Assistido 3A - Inspecione o DPF de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o DPF de pós-tratamento. Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Remova o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o DPF de pós-tratamento.

Inspecione o sistema de pós-tratamento para determinar se o DPF do pós-tratamento foi violado ou removido do sistema de escape.

  • Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Detectada violação ou remoção do sistema de pós-tratamento?
SIM NÃO

Instale o sistema de pós-tratamento correto para o veículo.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Apenas motores ISF2.8 CM2220 ECF2 e ISF3.8 CM2220 F103: Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Substitua o sensor da pressão diferencial do DPF do pós-tratamento. Consulte o Procedimento Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2150 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do acelerador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 2273 - Circuito do Sensor de Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2273 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2274 ativo e Código de Falha 2273 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2273 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Códigos de falha inativos?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo e Código de Falha 2273 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão diferencial da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo e Código de Falha 2273 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do motor no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 13-ABRIL-2018


CÓDIGO DE FALHA 2274 - Circuito do Sensor de Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2250 | 4022254
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2250 | 4022256
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 | 4022255
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X114B | 5411181
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | X15 CM2350 X116B | 5411186
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L116B | 5411330
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L119B | 5411267
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | L9 CM2350 L123B | 5411465
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 2274 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 2273 ativo e Código de Falha 2274 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2274 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão diferencial da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o sensor da pressão diferencial da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO do sensor e de SINAL do sensor de pressão diferencial de EGR, no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo e Código de Falha 2274 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão diferencial da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão diferencial da EGR. Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão diferencial da EGR, no conector do motor no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor da pressão diferencial da EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2273 ativo e Código de Falha 2274 inativo?
SIM NÃO
Sem Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2274 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2321 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | 6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas). |
 | PASSO 2A. Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas). | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 689 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 689

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas).

Passo Assistido 2A - Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do sensor primário de rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor primário de rotação (sensor da árvore de manivelas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor. Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova sensor primário de rotação do motor (sensor da árvore de manivelas) do bloco do motor e meça a folga de ar em vários pontos na rotação da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,96 mm [0,038 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2321.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexão a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2322 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2620 F137B | 5579517
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas). |
 | PASSO 2A. Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor secundário de rotação (sensor do eixo comando de válvulas) no conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 778 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Consulte o procedimento para o Código de Falha 778.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas).

Passo Assistido 2A - Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do sensor da rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2322.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexionar a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 2375 - Circuito do sensor de temperatura de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2250 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F017 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2220 F103 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2250 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 43332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2250 | 4022256
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISF3.8 CM2250 | 4310839
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F114 | 4383734
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X114B | 5411181
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X116B | 5411186
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L116B | 5411330
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L123B | 5411465
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 2375 inativo?
PASSO 2. | Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape |
 | PASSO 2A. Inspecione o sensor da temperatura da EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | A resistência está entre 200 ohms e 2 ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2375 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2376 ativo e Código de Falha 2375 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2375 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura da EGR.

Passo Assistido 2A - Inspecione o sensor da temperatura da EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de temperatura de EGR no conector do sensor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 200 ohms e 2 ohms?
SIM NÃO
Sem Reparo

Substitua o sensor de temperatura de EGR. Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura de EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura da EGR, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 2376 ativo e Código de Falha 2375 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura da EGR, no conector do ECM do chicote do motor, e o pino de RETORNO do sensor da temperatura da EGR, no conector do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR no conector do ECM, no chicote do motor, e o pino de SINAL do sensor da temperatura da EGR no conector do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR, no conector do ECM no chicote do motor, e todos os outros pinos no conector do ECM, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O procedimento de diagnóstico de falhas deve ser repetido desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2376 - Circuito do sensor de temperatura de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V102102 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2250 | 4022256
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F017 | 4367316
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do EFR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X114B | 5411181
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | X15 CM2350 X116B | 5411186
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L116B | 5411330
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L119B | 5411267
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | L9 CM2350 L123 | 5411465
Sensor de Temperatura da EGR | Consulte o Procedimento 019-378 | F3.8 CM2350 F133C | 5504278

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha inativos. | Código de Falha 2376 inativo?
PASSO 2. | Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape |
 | PASSO 2A. Inspecione o sensor da temperatura da EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2375 ativo e Código de Falha 2376 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2376 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 2375 ativo e Código de Falha 2376 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2376 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verificar o circuito e o sensor da temperatura de recirculação dos gases de escape

Passo Assistido 2A - Inspecione o sensor da temperatura da EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do sensor de temperatura de EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de temperatura de EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo e Código de Falha 2376 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura de EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 ativo?
SIM NÃO

Substitua o sensor de temperatura de EGR. Consulte o Procedimento 019-378 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2375 ativo e Código de Falha 2376 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura da EGR, no conector do ECM no chicote do motor, e todos os outros pinos no conector do ECM, no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de temperatura de EGR.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura na válvula EGR, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2376 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

O procedimento de diagnóstico de falhas deve ser repetido desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-ABRIL-2018


CÓDIGO DE FALHA 2377 - Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador. | Mais de 5 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique a resistência do solenoide de controle do ventilador.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de controle do ventilador.

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno para diagnóstico do solenoide de controle do ventilador.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle do ventilador no chicote do OEM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de controle do ventilador, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor da posição do motor (EPS) | Consulte o Procedimento 019-038 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para motores QSM11 CM876 M102M, Boletim 5504542. Consulte o Procedimento 019-038 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 241 - Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique as configurações da ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes. | As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
PASSO 2. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 2A. Inspecione os pinos do chicote do OEM e os pinos do conector do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione os pinos do conector do chicote do OEM no ECM. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique se há dispositivos adicionais do OEM. |
 | PASSO 3A. Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo. | Existem dispositivos adicionais?
 | PASSO 3B. Verifique se as engrenagens deslizam sobre o eixo. | A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique as configurações da ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Certifique-se de que a configuração do veículo e a configuração na ferramenta eletrônica de serviço INSITE™ sejam correspondentes.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™. Consulte as Características e Parâmetros e verifique se os parâmetros seguintes se correspondem com a configuração do veículo.

  • Regulagem da Transmissão - Relação de Transmissão em Marcha Superior
  • Fonte da Velocidade do Veículo - Relação do Eixo Traseiro
  • Fonte da Velocidade do Veículo - Tamanho dos Pneus
  • Fonte da Velocidade do Veículo\Tipo de Sensor da Velocidade do Veículo

As configurações na ferramenta eletrônica de serviço INSITE™ correspondem com a configuração do veículo?
SIM NÃO
Sem Reparo

Altere a configuração do ECM com a ferramenta eletrônica de serviço INSITE™ para corresponder à configuração do veículo.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do Fabricante do Equipamento Original (OEM).

Passo Assistido 2A - Inspecione os pinos do chicote do OEM e os pinos do conector do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Repare os pinos danificados do conector.
  • Repare ou substitua o chicote do motor com os pinos danificados.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Utilize o limpador de contatos elétricos, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione os pinos do conector do chicote do OEM no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique os conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um circuito aberto no chicote do OEM.

  • Meça a resistência do fio (+) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.
  • Meça a resistência do fio (-) de SINAL do sensor magnético de velocidade do veículo entre o conector do ECM no chicote do OEM e o conector do sensor magnético de velocidade do veículo no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Verifique se há um curto-circuito com o massa nos circuitos (+) e (-) de SINAL do sensor magnético de velocidade do veículo, no chicote do OEM.

  • Meça a resistência entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor de velocidade do veículo.

Ação

Utilizando um multímetro, verifique se há um curto-circuito entre pinos no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino (+) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.
  • Meça a resistência e verifique se há um curto-circuito entre o pino (-) de SINAL do sensor magnético de velocidade do veículo, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há dispositivos adicionais do OEM.

Passo Assistido 3A - Verifique se existem dispositivos adicionais no circuito do sensor da velocidade do veículo.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o sensor da velocidade do veículo e o circuito do sensor.

  • Inspecione o circuito do sensor da velocidade do veículo quanto a quaisquer dispositivos adicionais que possam interferir com o sinal de velocidade.

Existem dispositivos adicionais?
SIM NÃO

Remova o dispositivo ou consulte as informações de serviço do fabricante.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se as engrenagens deslizam sobre o eixo.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o sensor da velocidade do veículo da transmissão.

Ação

Verifique se há deslizamento de engrenagem.

  • Inspecione a engrenagem ou a roda sinalizadora na parte traseira da transmissão onde o sensor da velocidade recebe o sinal de velocidade. Certifique-se de que a engrenagem ou a roda sinalizadora não estejam danificadas nem deslizando sobre o eixo.

A engrenagem ou a roda sinalizadora estão danificadas ou 'patinam'?
SIM NÃO

Consulte as informações de serviço do fabricante do equipamento para reparar ou substituir a engrenagem ou roda sinalizadora.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 245 - Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 245 ativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto interno no solenoide de controle do ventilador. | A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 245 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto interno no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se a resistência interna do solenoide de controle do ventilador é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Consulte as informações de serviço do fabricante do equipamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do conector do solenóide de controle do ventilador e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de controle do ventilador no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenóide de controle do ventilador, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2555 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do ar de admissão. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique a resistência do relé do aquecedor do ar de admissão.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor do ar de admissão no relé do aquecedor do ar de admissão.

Para sistemas de 12 volts, os dois relés devem ser verificados.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do ar de admissão.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do ar de admissão.

  • Meça a tensão entre as fios de SINAL e de RETORNO do relé do aquecedor do ar de admissão no conector do relé do aquecedor do ar de admissão do chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do ar de admissão, no conector do relé do aquecedor do ar de admissão, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do relé do aquecedor do ar de admissão no chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o aquecedor do ar de admissão do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 04-FEVEREIRO-2019


CÓDIGO DE FALHA 2556 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2555 ativo e Código de Falha 2556 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2556 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés do aquecedor do ar de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 ativo e Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do ar de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do ar de admissão está danificado.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 269 - Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 269 ativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados com o dispositivo de antifurto do Imobilizador.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 269 ativo?
SIM NÃO

O dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte as informações de serviço do fabricante do equipamento para a operação do dispositivo antifurto imobilizador.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-NOVEMBRO-2015


CÓDIGO DE FALHA 271 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 L115 | 4388626
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF4.5 CM2220 F123 | 5411320
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F134B | 5504165
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a continuidade entre pinos do atuador. | Mais de 5 ohms?
 | PASSO 2B. Verifique se há um curto-circuito entre o pino e o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique os códigos de falha | Código de Falha 271 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a continuidade entre pinos do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Inspecione os pinos do atuador e o conector do chicote do motor por danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre o pino e o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do atuador no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do atuador da bomba de combustível no chicote do motor e o pino de RETORNO do atuador da bomba de combustível no conector do atuador da bomba de combustível no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 272 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L120C | 5504199
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 272 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos do atuador da bomba de combustível.

  • Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no atuador da bomba de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 272 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 286 - Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 286 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 286 ativo?
SIM NÃO
Sem Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 288 - Multiplexação SAE J1939 do Sensor de Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 288 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 3A. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?
 | PASSO 3B. Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM do motor. | O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 288 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink SAE J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se a configuração de multiplexação está correta.

Certifique-se de que as habilitações dos componentes multiplexados e os endereços de origem do ECM do motor correspondam às habilitações dos componentes multiplexados e aos endereços de origem da VECU do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO
Sem Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Monitore os parâmetros do acelerador remoto com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 3A - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja liberado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Acelerador Remoto/Validação da Marcha Lenta

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é liberado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor igual a zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor igual a zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3B

Ir para 4A

Passo Assistido 3B - Determine se o interruptor do acelerador remoto e/ou os parâmetros do acelerador remoto estão sendo recebidos corretamente pelo ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Certifique-se de que o interruptor do acelerador remoto esteja ligado (ON) e que o acelerador remoto esteja pressionado.

Ação

Monitore os seguintes parâmetros no Modo Monitor da ferramenta eletrônica de serviço INSITE™:

  • Porcentagem do Acelerador
  • Status do Interruptor do Acelerador Remoto

É possível que os parâmetros de monitoramento não apareçam na ferramenta eletrônica de serviço exatamente conforme relacionado acima.

Quando o acelerador remoto é pressionado, o parâmetro Interruptor do Acelerador Remoto deve mostrar o valor ON e o parâmetro Porcentagem do Acelerador deve mostrar um valor maior que zero.

O parâmetro Interruptor do Acelerador Remoto mostra o valor ON e o parâmetro Porcentagem do Acelerador mostra um valor maior que zero?

SIM NÃO
Sem Reparo

Existe um problema do OEM com o interruptor do acelerador remoto, com o acelerador remoto ou com a VECU do OEM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-MARÇO-2017


CÓDIGO DE FALHA 291 - Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 291 ativo?
PASSO 2. | Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta. |
 | PASSO 2A. Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente. | O dispositivo de antifurto do Imobilizador está configurado corretamente?
PASSO 3. | Verifique o chicote do datalink de serviço. |
 | PASSO 3A. Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939. | A resistência está entre 50 e 70 ohms?
PASSO 4. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 4A. Verifique os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939. | A resistência está entre 50 e 70 ohms?
 | PASSO 4C. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 291 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique se a configuração do dispositivo de antifurto do Imobilizador está correta.

Passo Assistido 2A - Verifique se o dispositivo de antifurto do Imobilizador está configurado corretamente.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique o dispositivo de antifurto do Imobilizador quanto a:

  • Conexões corretas de alimentação e de massa.
  • Conexões corretas para o datalink J1939
  • Configuração eletrônica correta do dispositivo de antifurto do Imobilizador.

O dispositivo de antifurto do Imobilizador está configurado corretamente?
SIM NÃO
Sem Reparo

Consulte as instruções de instalação do dispositivo de antifurto do Imobilizador fornecidas pelo OEM.

Ir para 3A

Consulte as informações de serviço do fabricante do equipamento.

Passo Assistido 3 - Verifique o chicote do datalink de serviço.

Passo Assistido 3A - Inspecione o dispositivo de antifurto do Imobilizador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Inspecione os pinos do conector do datalink de serviço quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no cabo do datalink de serviço.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do datalink J1939 o dispositivo de antifurto do Imobilizador.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o fio (-) do Datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o chicote do OEM.

Passo Assistido 4A - Verifique os pinos dos conectores do ECM e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos do conector do datalink do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada com o ECM da Cummins® no conector ou no chicote do datalink J1939.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique se há um circuito aberto ou um curto-circuito no chicote do datalink ECM J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre o fio (+) do Datalink SAE J1939 e o pino (-) do Datalink SAE J1939 na conexão apropriada do ECM da Cummins® e do OEM com o conector do chicote do datalink J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 50 e 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito.

  • Meça a resistência entre o pino positivo (+) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o fio negativo (−) do datalink SAE J1939, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Nota: Desconsidere qualquer resistência entre 50 e 70 ohms entre os pinos (+) e (-) do conector do datalink SAE J1939.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Consulte o diagrama de falha 'Sem Comunicação' no manual de serviços apropriado.

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-JANEIRO-2016


CÓDIGO DE FALHA 2963 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | GX15 CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2880 G112 | 4388731
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2964 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2880 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura no coletor de admissão. |
 | PASSO 1A. Monitore a temperatura no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura no coletor de admissão.

Passo Assistido 1A - Monitore a temperatura no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de diagnóstico de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' na Seção TS

Substitua o sensor da temperatura do ar no coletor de admissão. Utilize o procedimento seguinte para todas as aplicações exceto QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, F3.8 CM2350 F132B, L9 CM2350 L123B, F2.8 CM2620 F135B, F2.8 CM2620 F136B, F3.8 CM2620 F137B, e F4.5 CM2620 F139B. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Use o procedimento 019-059 para aplicações dos motores QSF2.8 CM2880 F114, QSF2.8 CM2880 F131, ISV5.0 CM3230 V104, e L9 CM2350 L123B. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 3136 - Circuito do Sensor de Pressão na Saída da Válvula de Recirculação dos Gases de Escape do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3823996 - ponta de prova fêmea Weather Pack™ e Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 3136 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no orifício da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão no orifício da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 3137 ativo e Código de Falha 3136 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | A tensão está entre 4,75 e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha. | Código de Falha 3136 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no orifício da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Inspecione o sensor no orifício da válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor no orifício da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor no orifício da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 ativo e Código de Falha 3136 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão no orifício da EGR do motor, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no orifício da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão no orifício da EGR. Consulte o Procedimento 019-461 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector 2 do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 ativo e Código de Falha 3136 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 inativo?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido - 3B Inspecione os pinos dos conectores do chicote do motor e do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão no orifício da EGR do motor, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 4,75 e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 inativo?
SIM NÃO
Sem Reparo

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2014


CÓDIGO DE FALHA 3137 - Circuito do Sensor de Pressão na Saída da Válvula de Recirculação dos Gases de Escape do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho Weather Pack™; No. 3823996, ponta de teste fêmea Weather Pack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 3137 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no orifício da válvula de recirculação dos gases de escape (EGR). |
 | PASSO 2A. Inspecione o sensor da pressão no orifício da válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | A tensão está entre 4,75 e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 3136 ativo e Código de Falha 3137 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3137 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no orifício da válvula de recirculação dos gases de escape (EGR).

Passo Assistido 2A - Desconecte do chicote do motor o sensor da pressão no orifício da EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão no orifício da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da pressão no orifício da EGR do motor, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO do sensor e de SINAL do sensor de pressão no orifício da EGR, no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 ativo e Código de Falha 3137 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no orifício da EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão no orifício da EGR. Consulte o Procedimento 019-461 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector 2 do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de pressão no orifício da EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 4,75 e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 inativo?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor da pressão no orifício da EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3136 ativo e Código de Falha 3137 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3137 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 03-FEVEREIRO-2014


CÓDIGO DE FALHA 319 - Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F103 | 4310839
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 SN | 4022190
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD4.5 CM2150 B119 | 4358465
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB/ISD6.7 CM2150 B120 | 4358470
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL8.9 CM2150 L110 | 4358475
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2220 F110 | 4358480
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISL9 CM2350 L111 | 4367223
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF3.8 CM2350 F109 | 4367218
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F117 | 4388578
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F126 | 5411159
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISB6.7 CM2350 B142 | 5411131
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F120B | 5411237
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B129B | 5411247
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B4.5 CM2350 B147B | 5411252
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B135B | 5411257
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.7 CM2350 B148B | 5411262
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | L9 CM2350 L119B | 5411267
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | ISF2.8 CM2220 F122 | 5467376
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2350 F132B | 5467327
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F135B | 5504616
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F2.8 CM2620 F136B | 5504621
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F3.8 CM2620 F137B | 5579517
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | F4.5 CM2620 F139B | 5579522
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | Z14 CM2670 Z103B | 5504577
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | D6.7 CM2670 D102B | 5504515
Bateria do Relógio de Tempo Real | Consulte o Procedimento 019-311 | B6.2 CM2670 B156B | 5579510

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria e as conexões do relógio de tempo real. |
 | PASSO 1A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM. | Entre 3,2 e 4,0 VCC?
 | PASSO 1B-1. Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor. |
 | PASSO 1B-2. Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias. |
PASSO 2. | Verifique o chicote do módulo de baterias. |
 | PASSO 2A. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2B. Verifique se há um curto-circuito no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria e as conexões do relógio de tempo real.

Passo Assistido 1A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do sensor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria do relógio de tempo real no conector do chicote do ECM.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1B-1

Passo Assistido 1B-1 - Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote elétrico do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Inspecione a bateria do relógio de tempo real e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Repare ou substitua a bateria do relógio de tempo real ou o chicote do motor.

  • Repare ou substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B-2

Passo Assistido 1B-2 - Verifique a tensão da bateria do relógio de tempo real no conector do módulo de baterias.

Condições

  • Motor equipado com uma bateria opcional do relógio de tempo real.
  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique a tensão da bateria do relógio de tempo real.

  • Meça a tensão entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real e pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do relógio de tempo real.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 3,2 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua a bateria do relógio de tempo real. Consulte o Procedimento 019-311 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do módulo de baterias.

Passo Assistido 2A - Verifique se há um circuito aberto no chicote do motor

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a seguinte resistência:

  • A resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino de ALIMENTAÇÃO da bateria do relógio de tempo real no conector do chicote do ECM.
  • A resistência entre o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector da bateria do chicote do motor e o pino negativo (-) de RETORNO da bateria do relógio de tempo real no conector do chicote do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bateria do relógio de tempo real.

Ação

Verifique se há um curto-circuito.

  • Use um multímetro para medir a resistência entre o pino de ALIMENTAÇÃO da bateria do relógio de tempo real, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 12-JULHO-2019


CÓDIGO DE FALHAS 343 - Falha Interna do Hardware de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 343 ativo ou mais de três contagens inativas?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Recalibre o ECM. |
 | PASSO 4A. Recalibre o ECM. | O Código de Falha 343 permanece ativo depois da calibração do ECM?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Leia os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 343 ativo ou mais de três contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões.

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC para sistemas de 24 volts ]; Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?

SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM).

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote de alimentação do OEM.

Ação

Inspecione os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de alimentação da bateria do ECM, no conector de alimentação da bateria do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 5A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 5A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5A

Ir para 5A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector de alimentação da bateria do ECM no chicote do motor.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM no conector de alimentação da bateria do ECM do chicote do motor e o conector negativo da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a entrada da chave de ignição.

  • Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO

Repare a fiação de maneira que o fio não esteja interrompido.

 Sem Reparo

Ir para 5A

Ir para 3E

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Recalibre o ECM.

Passo Assistido 4A - Recalibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito com o massa.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para recalibrar o ECM com a calibração mais recente para o motor.

O Código de Falha 343 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 351 - Fonte de Alimentação do Injetor - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358375
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358380
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L109 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Número de Peça 3164133 - ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 441 ativo ou inativo?
 | PASSO 1B. Opere o motor. | O motor dá partida?
 | PASSO 1C. Leia os códigos de falha. | Código de Falha 351 ativo?
PASSO 2. | Verifique a fonte de alimentação do ECM. |
 | PASSO 2A. Inspecione os conectores e fusíveis da fonte de alimentação do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 0,5 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do ECM. | Menos de 10 ohms?
PASSO 3. | Valide a ocorrência deste código de falha. |
 | PASSO 3A. Ligue o motor e determine se existe condição de código de falha. | O Código de Falha 351 ocorre durante a operação do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM NÃO

Faça primeiro o diagnóstico do Código de Falha 441.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Opere o motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Opere o motor.

O motor dá partida?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Ligue o motor e deixe-o funcionar em rotação máxima livre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM NÃO

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a fonte de alimentação do ECM.

Passo Assistido 2A - Inspecione os conectores e fusíveis da fonte de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Inspecione a fonte de alimentação e os fusíveis do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, os pinos, os fusíveis e os conectores. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do ECM no conector do chicote de alimentação do ECM e os pinos positivos (+) da bateria na conexão positiva (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 0,5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de alimentação do ECM os terminais da bateria.
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto no circuito de terra do ECM.

  • Meça a resistência entre o pino negativo (–) da bateria, no conector de alimentação do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Valide a ocorrência deste código de falha.

Passo Assistido 3A - Ligue o motor e determine se existe condição de código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Opere o motor em rotação máxima livre sem carga.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 351 ocorre durante a operação do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e os números de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 418 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se o Código de Falha 418 está registrado. | Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 418 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 418 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Drene a água do filtro de combustível.

Se o código de falha 418 continuar ativo, pode ter ocorrido um defeito no sensor e/ou conector. Repare ou substitua o sensor e/ou conector, conforme necessário.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 428 - Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 428 ativo?
PASSO 2. | Verifique o circuito e o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor de água no combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Maior que 3,87 Mega-ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 428 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 428 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor de água no combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de água no combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de água no combustível no conector do sensor de água no combustível.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Maior que 3,87 Mega-ohms?
SIM NÃO

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 429 - Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 429 ativo?
PASSO 2. | Verifique o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 429 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 429 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2017


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 553 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2250 | 4022254
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 | 4022256
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 | 4022255
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 EC | 2883621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | Marítimo QSB6.7 CM2250 | 4310611
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 ECF | 2883557
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 | 4310664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 EC | 2883647
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L101 | 4310787
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12 CM2350 X102 | 4310646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2350 X101 | 4310641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 SN | 4310736
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK78 CM2220 K104 | 4332682
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 M CM2250 L106 | 4358343
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 L110 | 4358475
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G110 | 4367323
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 L115 | 4388626
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X114B | 5411181
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X116B | 5411186
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B121B | 5411223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 X115 | 4388739
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L116B | 5411330
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L123B | 5411465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G113 | 5467252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2350 X118 | 5467247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | R2.8 CM2220 R101B | 5467556
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F135B | 5504616
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F136B | 5504621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2620 F137B | 5579517
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F4.5 CM2620 F139B | 5579522
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB3.9 CM2220 B107 | 4310792
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB3.9 CM2220 B107 | 4310792
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK78 CM2220 K104 | 4332682
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2880 L112 | 4358493
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Foi instalado o sensor correto da pressão na common rail de acordo com a lista de peças de controle (CPL) do motor?
PASSO 3. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 3A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?
 | PASSO 4C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?
 | PASSO 4D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível (EFC).

Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da common rail.

Passo Assistido 2A - Verifique o número de peça do sensor da pressão na common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique o sensor da pressão na common rail e certifique-se de que o mesmo é o correta de acordo com a CPL do motor.

Foi instalado o sensor correto da pressão na common rail de acordo com a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 3A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 554 - Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 AN | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique os Códigos de Falha 451 e 452. | Código de Falha 451 ou 452 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 451 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 452 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 451 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 452 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique os Códigos de Falha 451 e 452.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ou 452 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do conector do sensor da pressão do combustível na common rail no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo?
SIM NÃO

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de SINAL de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Código de Falha 452 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-AGOSTO-2015


CÓDIGO DE FALHA 584 - Circuito do Relé do Motor de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 F | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 584 ativo?
PASSO 2. | Verifique o circuito do relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé de travamento do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 584 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé de travamento do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms (sistemas de 12V) ou 200 - 400 ohms (sistemas de 24V)?
SIM NÃO
Sem Reparo

Foi detectada falha de funcionamento no relé do travamento do motor de partida.

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO no conector do relé de travamento do motor de partida e o massa.

Consulte o diagrama elétrico do OEM para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do relé de travamento do motor de partida, e o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na linha de SINAL do relé de travamento do motor de partida, no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do acionador do dispositivo de saída no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 584 inativo?
SIM NÃO

Nenhum.

O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 585 - Circuito do Relé do Motor de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 585 ativo?
PASSO 2. | Verifique o circuito e o relé de travamento do motor de partida. |
 | PASSO 2A. Inspecione o relé do motor de partida e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do relé de travamento do motor de partida. | Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
 | PASSO 2B-1. Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida. | Mais de 3,75 VCC?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 585 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o relé de travamento do motor de partida.

Passo Assistido 2A - Inspecione o relé do motor de partida e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do motor de partida.

Ação

Inspecione o relé de partida e os pinos do conector do chicote do OEM.

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique a resistência do relé de travamento do motor de partida.

  • Meça a resistência entre o pino 85 e o pino 86 do relé de travamento do motor de partida.

Consulte o diagrama elétrico do OEM para a configuração de pinos do relé de partida.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência entre 30 - 130 ohms para sistemas de 12V ou 200 - 400 ohms para sistemas de 24V?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito dos pinos com o massa no relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do relé de travamento do motor de partida e o massa.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o relé de travamento do motor de partida. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, a linha de alimentação e o circuito de retorno do relé de travamento do motor de partida.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação de diagnóstico e o circuito de retorno do relé de travamento do motor de partida.

  • Meça a tensão entre os pinos de SINAL e de RETORNO no conector do relé de travamento do motor de partida do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.
  • Desconecte do ECM o chicote do OEM.

Ação

Verifique se há um curto-circuito com o massa no chicote do OEM.

  • Meça a resistência entre o pino de SINAL do relé de travamento do motor de partida, no conector do ECM no chicote do OEM, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o relé de travamento do motor de partida.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito no pino de SINAL do relé de travamento do motor de partida e todos os outros pinos do conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 585 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 596 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC em condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o sistema de carga da bateria. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de carga da bateria.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 597 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote elétrico. |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito. | Mais de 100k ohms?
 | PASSO 2D. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Algum fio danificado?
 | PASSO 2E. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

A tensão da bateria é de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote elétrico.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

A taxa de carga do alternador está de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

  • Utilize um multímetro para medir a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico, e o terminal (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilizando um multímetro, meça a resistência entre o pino positivo (+) de ALIMENTAÇÃO da bateria do ECM e o pino negativo (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico do OEM.
  • Desconecte o cabo do terminal positivo (+) da bateria.

Ação

Verifique se há um curto-circuito.

  • Utilize um multímetro para medir a resistência entre os pinos (+) de alimentação da bateria do ECM, no conector do chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 598 - Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sistema de baterias do equipamento. |
 | PASSO 1A. Inspecione as conexões dos cabos das baterias e do alternador. | Conexões danificadas ou soltas?
 | PASSO 1B. Verifique a tensão da bateria. | As voltagens são de pelo menos (+) 12 VCC durante condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
PASSO 2. | Verifique o alternador e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione o alternador. | O alternador carrega de acordo com as especificações do OEM?
 | PASSO 2B. Inspecione o conector de alimentação da bateria. | Pinos sujos ou danificados?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito entre pinos no chicote elétrico. | Mais de 100k ohms?
 | PASSO 2E. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sistema de baterias do equipamento.

Passo Assistido 1A - Inspecione as conexões dos cabos das baterias e do alternador.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as conexões dos cabos das baterias e do alternador e verifique se apresentam:

  • Corrosão.
  • Conexão solta.

Conexões danificadas ou soltas?
SIM NÃO

Repare as conexões danificadas.

Aperte as conexões da bateria e limpe seus terminais. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Meça a tensão da bateria entre o terminal positivo (+) e o terminal negativo (−).
  • Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

As voltagens são de pelo menos (+) 12 VCC sob condições normais e de pelo menos (+) 6,2 VCC durante o giro de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o alternador e o chicote do OEM.

Passo Assistido 2A - Inspecione o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Utilize um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique a taxa de carga do alternador.

  • Dê partida no motor e verifique a taxa de carga (amperagem) do alternador.

Provavelmente será necessário aplicar uma carga às baterias para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do OEM?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador e/ou a fiação do OEM para o alternador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione o conector de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote elétrico da bateria no conector de alimentação.

Ação

Inspecione o conector de alimentação da bateria em ambos os lados da bateria e no lado do chicote quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare o conector de alimentação da bateria.

Para localização e procedimento, consulte as informações de serviço do fabricante do equipamento

 Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação não-comutada da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência no circuito (+) da bateria do ECM entre o conector do chicote do OEM e o terminal positivo (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito entre pinos no chicote elétrico.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico.
  • Desconecte o cabo do terminal positivo da bateria.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os pinos (+) de alimentação da bateria do ECM e todos os outros pinos do conector do chicote elétrico.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote elétrico do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga a fiação de qualquer implemento ou acessório e verifique se o(s) fio(s) apresenta(m) isolamento danificado ou erro de instalação que possa causar um curto-circuito entre o fio de alimentação e o massa do bloco do motor.

Fios danificados?
SIM NÃO

Repare a fiação danificada.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2014


CÓDIGO DE FALHA 649 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 649 está registrado. | Código de Falha 649 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 649 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 649 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 649 ativo?
SIM NÃO

Troque o óleo lubrificante e o filtro do motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para reinicializar o Monitor de Manutenção.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-FEVEREIRO-2013


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 697 - Circuito do Sensor de Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V014 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 697 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 697 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 698 - Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM76 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 698 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 698 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 778 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2250 | 4022254
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 | 4022256
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 | 4022255
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 EC | 2883621
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSX11.9 CM2250 ECF | 2883561
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 EC | 2883647
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | Marítimo QSB6.7 CM2250 | 4310611
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B101 | 2883567
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L101 | 4310787
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12 CM2350 X102 | 4310646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F107 | 4367316
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B105 | 4332778
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L102 | 4332796
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 L110 | 4358475
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F110 | 4358480
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 M CM2250 L106 | 4358343
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B112 | 4358498
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z102 | 4358369
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2350 F109 | 4367218
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F120B | 5411237
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B106 | 4367376
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 B128 | 4388601
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 L115 | 4388626
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L107 | 4367386
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B130 | 4388668
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L118 | 4388673
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F118 | 4388708
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F119 | 4388703
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B122 | 4388767
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2250 B131 | 4388774
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 B137 | 5411058
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B121B | 5411223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L119B | 5411267
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L116B | 5411330
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B145 | 5411273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L122 | 5411278
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B144 | 5411382
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F125 | 5411494
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L123B | 5411465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F132B | 5467327
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB5.9 CM2880 B110 | 4332883
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B136C | 5504194
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L120C | 5504199
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F128C | 5504273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B146C | 5504283
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M101 | 5504547
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2620 F137B | 5579517
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M102M | 5504542
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2250 | 4022254
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 | 4022256
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 | 4022255
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 EC | 2883621
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX11.9 CM2250 ECF | 2883561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 ECF | 2883557
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 ECF | 4310661
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 | 4310664
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 EC | 2883647
Árvore de Manivelas | Consulte o Procedimento 001-016 | Marítimo QSB6.7 CM2250 | 4310611
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B101 | 2883567
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L101 | 4310787
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12 CM2350 X102 | 4310646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2350 X101 | 4310641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 SN | 4310736
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F101 | 4310846
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F107 | 4367316
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B105 | 4332778
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L102 | 4332796
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 L110 | 4358475
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F110 | 4358480
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 M CM2250 L106 | 4358343
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B112 | 4358498
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z102 | 4358369
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F105 | 4358561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F114 | 4383734
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2350 F109 | 4367218
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F120B | 5411237
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B106 | 4367376
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G110 | 4367323
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 B128 | 4388601
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 L115 | 4388626
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L107 | 4367386
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F117 | 4388578
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B130 | 4388668
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L118 | 4388673
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F118 | 4388708
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F119 | 4388703
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B122 | 4388767
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F126 | 5411159
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2250 B131 | 4388774
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 X115 | 4388739
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 B137 | 5411058
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X114B | 5411181
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X116B | 5411186
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B121B | 5411223
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L116B | 5411330
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B145 | 5411273
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L122 | 5411278
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B144 | 5411382
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F124 | 5411484
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F125 | 5411494
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L123B | 5411465
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F131 | 5411489
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G113 | 5467252
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F132B | 5467327
Árvore de Manivelas | Consulte o Procedimento 001-016 | R2.8 CM2220 R101B | 5467556
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB5.9 CM2880 B110 | 4332883
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B136C | 5504194
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L120C | 5504199
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F128C | 5504273
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B146C | 5504283
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M101 | 5504547
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X125M | 5504345
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M102M | 5504542
Eixo Comando de Válvulas no Cabeçote | Consulte o Procedimento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Código de Falha 778 ativo ou inativo?
PASSO 2. | Verifique o sensor de posição do eixo comando de válvulas e o conector. |
 | PASSO 2A. Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição do eixo comando de válvulas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição do eixo comando de válvulas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-3. Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
PASSO 4. | Inspecione a roda sinalizadora. |
 | PASSO 4A. Inspecione a roda sinalizadora quanto a danos. | Danos na roda sinalizadora?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do eixo comando de válvulas e o conector.

Passo Assistido 2A - Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição do eixo comando de válvulas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Remova da carcaça das engrenagens traseira o sensor de posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem do eixo comando de válvulas e os componentes relacionados. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição do eixo comando de válvulas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do eixo comando de válvulas e o pino de RETORNO do sensor de posição 1 do eixo comando de válvulas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector do sensor no chicote do motor, e o pino de SINAL do sensor de posição do eixo comando de válvulas no conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova o sensor de posição do eixo comando de válvulas da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Foi detectado um sensor de posição do eixo comando de válvulas defeituoso.

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do eixo comando de válvulas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Inspecione a roda sinalizadora.

Passo Assistido 4A - Inspecione a roda sinalizadora quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a roda sinalizadora da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Certifique-se de que o componente que contém as marcas de sincronização do motor (normalmente amortecedor de vibrações ou polia) esteja corretamente alinhado com a árvore de manivelas, verificando se está instalado adequadamente na guia ou no pino de referência que o orienta.
  • Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores ISX, remova o cárter de óleo e verifique manualmente quanto a roda sinalizadora da árvore de manivelas solta ou dentes danificados.

Danos na roda sinalizadora?
SIM NÃO

Use o seguinte procedimento para remoção e instalação da árvore de manivelas.Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 111

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Vermelha SRT: | Falha interna crítica do módulo de controle do motor - Dispositivo ou componente inteligente inválido. Erro interno do módulo de controle do motor (ECM) relacionado a falhas do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | A partida do motor poderá não ocorrer.
Módulo de Controle do Motor

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o diagnóstico interno do ECM detecta um erro interno de leitura ou de gravação do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode ser causado somente por um problema interno do ECM. Reparos não são possíveis para o ECM.

Consulte o Diagnóstico do Código de Falha t05-111.

Última Modificação: 21-NOVEMBRO-2012


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 627 FMI: 2/2 LÂMPADA: Nenhum SRT: | Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos A tensão de alimentação para o ECM caiu abaixo de 6,2 VCC momentaneamente, ou o ECM não foi desligado corretamente (retendo tensão da bateria por 30 segundos depois de desligada a chave de ignição). | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de códigos de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
Circuito da fonte de alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações de alimentação da bateria comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM está conectado à bateria pelo chicote elétrico do OEM através do parafuso de alimentação da bateria do ECM. Isto fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a fonte de alimentação primária do ECM caiu abaixo de um valor calibrável enquanto a chave de ignição encontrava-se na posição ON. O código de falha se tornará ativo quando a chave de ignição for ligada após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Dados de parada como informações de viagem, monitor de manutenção e informações de falha não são salvos na memória permanente quando a chave de ignição é desligada (posição OFF).
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com este código de falha ativo.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e desligue-o corretamente. O ECM deve 'ver' a tensão da bateria primária do ECM quando a chave de ignição é desligada antes da desativação do código de falha.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha.

Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 1117.

O uso de interruptores de desconexão da bateria para desligar o motor, ou de qualquer dispositivo para desconectar a tensão da bateria para o ECM em até 10 segundos depois que a chave de ignição é desligada pode causar danos no sistema de pós-tratamento. O veículo não deve ser operado com um Código de Falha 1117 ativado.

Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 28-NOVEMBRO-2012


Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 115

Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 115 PID: P190 SPN: 612 FMI: 2/2 LÂMPADA: Vermelha SRT: | Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos O módulo de controle eletrônico (ECM) detectou que os sinais do sensor primário e do sensor secundário de rotação estão invertidos. | É possível que o motor não dê partida.
Circuito do sensor de rotação/posição magnético do motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que as entradas dos sinais de posição da árvore de manivelas e do eixo comando de válvulas para o ECM estão invertidas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM detecta os sensores invertidos e continua a operar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que os conectores dos sensores de posição da árvore de manivelas e do eixo comando de válvulas estão conectados de maneira invertida no chicote.

Consulte o Diagnóstico do Código de Falha t05-115.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Despotenciamento do motor.
Circuito do sensor de pressão 1 no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal nas condições de operação como durante o funcionamento em marcha lenta ou em uma desaceleração. O ECM detecta uma tensão alta de sinal em condições de operação sob altas cargas do motor.

Localização do Componente

O sensor de pressão no coletor de admissão está localizado na entrada de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no coletor de admissão é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 122, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o Diagnóstico do Código de Falha t05-122.

Última Modificação: 20-DEZEMBRO-2012


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do coletor de admissão. | Despotenciamento do motor.
Circuito do sensor de pressão 1 no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal nas condições de operação como durante o funcionamento em marcha lenta ou em uma desaceleração. O ECM detecta uma tensão alta de sinal em condições de operação sob altas cargas do motor.

Localização do Componente

O sensor de pressão no coletor de admissão está localizado na entrada de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no coletor de admissão é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A potência do motor será reduzida.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 123, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-123.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1239

Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1239 PID: SPN: 2623 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 2 de sinal da posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito da posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Circuito do sinal do sensor 2 da posição do pedal do acelerador em curto com a bateria ou com o fio de alimentação de 5 VCC
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Danos no sensor da posição do pedal do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagnóstico do Código de Falha 1239.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1241

Circuito do Sensor da Posição 2 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1241 PID: Nenhum SPN: 2623 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 2 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito do Sensor 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado com êxito.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador, a tensão do sinal do sensor 2 da posição do pedal do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, o chicote é flexionado para localizar a conexão intermitente.

Possíveis causas desta falha:

  • Sinal de posição do pedal do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Danos no sensor da posição do pedal do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o diagnóstico do Código de Falha 1241.

Última Modificação: 21-NOVEMBRO-2012


Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1242

Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1242 PID: P091 SPN: 91 FMI: 2/2 LÂMPADA: Vermelha SRT: | Sensor 1 e 2 de Posição do Pedal ou Alavanca do Acelerador - Dados Inválidos, Intermitentes ou Incorretos Os sensores número 1 e número 2 de posição do acelerador estão lendo valores diferentes. | O motor funcionará somente em marcha lenta.
Circuito do Sensor 1 e 2 da Posição do Pedal ou Alavanca do Acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Localização do Componente

O sensor da posição do pedal do acelerador está localizado no pedal do acelerador.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que as leituras entre os sensores 1 e 2 de posição do pedal do acelerador diferem em mais de 2 por cento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Este código de falha torna-se ativo quando os sensores 1 e 2 de posição do pedal do acelerador não estão lendo o mesmo valor.

As possíveis causas desta falha são:

  • Danos no sensor número 1 ou no sensor número 2 de posição do pedal do acelerador
  • Curto nos fios de sinal dos sensores número 1 e número 2 de posição do pedal do acelerador.
Consulte o diagnóstico do Código de Falha 1242.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 131

Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 131 PID: P091 SPN: 91 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 de Posição do Pedal/Alavanca do Acelerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito do sensor da posição do pedal ou alavanca do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal maior que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador está localizado no pedal ou alavanca do acelerador. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado.

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • O circuito do sinal de posição do pedal ou da alavanca do acelerador em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal do acelerador no chicote ou nas conexões
  • Alimentação do acelerador em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-131.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 132

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 132 PID: P091 SPN: 91 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal número 1 de posição do pedal do acelerador. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito do sensor de posição do pedal do acelerador

Descrições do Circuito

O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor de posição do acelerador varia a tensão do sinal para o módulo de controle do motor (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

O pedal do acelerador contém dois sensores de posição. Esses sensores de posição são usados para medir a posição do acelerador. Os dois sensores de posição recebem uma alimentação de 5 volts do ECM. Uma tensão do sinal correspondente baseada na posição do pedal do acelerador é então enviada pelo ECM. A tensão do sinal para a posição 1 do acelerador é o dobro da tensão do sinal para a posição 2 do acelerador.

Quando o ECM detecta uma tensão do sinal menor que a faixa de operação normal do sensor, este código de falha é acionado.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz vermelha de parada do motor (STOP ENGINE) quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Motores mais novos usam dois sensores de posição do acelerador para determinar a posição do acelerador. Os pedais em motores mais antigos utilizam um único sensor de posição do acelerador e um interruptor de validação da marcha lenta. Se os Códigos de Falha 132 e 1241 forem ativados quando o pedal do acelerador estiver na posição de marcha lenta, e o Código de Falha 132 for desativado e o Código de Falha 1239 for ativado quando o acelerador for pressionado, isso será uma indicação de que o pedal incorreto foi instalado no veículo. Um pedal de acelerador com dois sensores de posição deve ser instalado. Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A voltagem do sinal do sensor da posição do pedal ou da alavanca do acelerador pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante o flexionamento do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha do sensor da posição do pedal ou da alavanca do acelerador
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-132.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 133

Circuito do Sensor 1 de Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 133 PID: P372 SPN: 974 FMI: 3/3 LÂMPADA: Vermelha SRT: | Circuito do sensor 1 de posição do pedal/alavanca do acelerador remoto - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta no circuito de sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar. A posição do acelerador remoto será ajustada para 0 por cento.
Circuito do sensor de posição do pedal do acelerador remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador remoto é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Circuito do sinal de posição do pedal ou da alavanca do acelerador remoto em curto com a bateria ou com a alimentação de (+) 5 volts
  • Circuito aberto de retorno do sensor da posição do pedal ou da alavanca do acelerador remoto no chicote ou nas conexões
  • Alimentação do acelerador remoto em curto com a bateria
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.

Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-133.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 134

Circuito do Sensor da Posição 1 do Pedal ou da Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 134 PID: P372 SPN: 974 FMI: 4/4 LÂMPADA: Vermelha SRT: | Circuito do Sensor 1 da Posição do Pedal ou Alavanca do Acelerador Remoto - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do sinal de posição do pedal do acelerador remoto. | O acelerador remoto não irá funcionar. A posição do acelerador remoto será ajustada para 0 por cento.
Circuito do Sensor da Posição do Pedal ou da Alavanca do Acelerador Remoto

Descrições do Circuito

O sensor de posição do acelerador remoto é um potenciômetro conectado na alavanca do acelerador remoto. O sensor de posição do acelerador remoto varia a tensão do sinal para o módulo de controle do motor (ECM) quando a alavanca do acelerador remoto é pressionada e liberada. O ECM recebe uma tensão baixa de sinal quando a leitura da posição da alavanca do acelerador remoto é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição da alavanca do acelerador remoto é 100%. O circuito de posição do pedal do acelerador remoto contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador remoto.

Localização do Componente

A localização do pedal ou da alavanca do acelerador remoto varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do pedal do acelerador remoto é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Valide o reparo. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se estiver fazendo o diagnóstico de um problema intermitente do acelerador:

A tensão do sinal do sensor de posição do pedal/alavanca do acelerador remoto pode ser monitorada com a ferramenta eletrônica de serviço INSITE™, durante a flexão do chicote para localizar a conexão intermitente. As conexões intermitentes aparecem como mudanças abruptas na tensão do sinal mostradas pela ferramenta eletrônica de serviço INSITE™.

Possíveis causas desta falha:

  • Sinal de posição do pedal ou da alavanca do acelerador remoto em curto com o massa do motor ou com os fios de retorno do chicote do OEM ou do sensor
  • Falha no sensor da posição do pedal ou da alavanca do acelerador remoto.
  • Circuito aberto no fio de sinal, de alimentação ou de retorno do acelerador remoto no chicote ou nos conectores.

Os três fios do circuito do sensor da posição do acelerador remoto devem ser trançados juntos.

Consulte o Diagnóstico do Código de Falha t05-134.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do sensor 1 da temperatura do líquido de arrefecimento do motor - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM). Nenhuma proteção do motor para falhas do circuito de temperatura do líquido de arrefecimento.
Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do líquido de arrefecimento é maior que 5,13 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Antes de fazer o diagnóstico do Código de Falha 144, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-144.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM). Nenhuma proteção do motor para falhas do circuito de temperatura do líquido de arrefecimento.
Circuito do Sensor da Temperatura 1 do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do líquido de arrefecimento é menor que 0,12 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Em alguns motores, o sensor da temperatura do líquido de arrefecimento compartilha com outros sensores os fios de retorno do chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 145, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-145.

Última Modificação: 28-NOVEMBRO-2012


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Redução da potência e possível parada do motor se o recurso Parada de Proteção do Motor estiver habilitado.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha será desativado imediatamente depois que a temperatura do líquido de arrefecimento cair abaixo do limite de proteção do motor.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-146.

Última Modificação: 21-NOVEMBRO-2012


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal de temperatura do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso de parada de proteção do motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP) começar a piscar.
Circuito do Sensor da Temperatura do Líquido de Arrefecimento

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que os limites máximos de operação definidos na calibração do ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e o código de falha será desativado imediatamente depois que a temperatura do líquido de arrefecimento cair abaixo do limite de proteção do motor.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-151.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de temperatura 1 no coletor de admissão - Tensão acima da normal ou em curto com fonte de tensão alta. Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM). Nenhuma proteção do motor para a temperatura do ar no coletor de admissão.
Circuito do sensor de pressão/temperatura 1 no coletor de admissão

Descrições do Circuito

O sensor de temperatura no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal de temperatura no coletor de admissão. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura no coletor de admissão.

Localização do Componente

O sensor da temperatura do ar no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura no coletor de admissão é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha ativos com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-153.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | Possível emissão de fumaça branca. O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM). Nenhuma proteção do motor para a temperatura do ar no coletor de admissão.
Circuito do sensor de pressão/temperatura 1 no coletor de admissão

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o sinal de tensão da temperatura no coletor de admissão é menor que 0,41 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-154.

Última Modificação: 28-NOVEMBRO-2012


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso de parada de proteção do motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP ENGINE) começar a piscar.
Circuito do sensor de pressão 1 no coletor de admissão

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O valor da temperatura no coletor de admissão do motor é utilizado pelo ECM para o sistema de proteção e de controle de emissões do motor. O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor da temperatura no coletor de admissão do motor está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura no coletor de admissão era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão mede a temperatura do ar do arrefecedor à medida que ele passa pelo coletor.

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha t05-155.

Última Modificação: 20-OUTUBRO-2017


Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito número 5 de alimentação dos sensores no chicote do OEM. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação do sensor número 5 do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o acelerador remoto, sensor de nível do líquido de arrefecimento, sensor 2 de posição do acelerador, e sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O circuito número 5 de alimentação dos sensores está localizado no conector do chicote do OEM do ECM e fornece uma alimentação de 5 volts para vários componentes do chicote do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 5 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão alta no fio de alimentação de 5 volts pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.

Consulte o Diagnóstico do Código de Falha t05-1695.

Última Modificação: 21-NOVEMBRO-2012


Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | Severa redução da potência de saída do motor. Somente potência de emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

A alimentação 5 dos sensores do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o acelerador remoto, o sensor de nível do líquido de arrefecimento do motor, o sensor de posição 2 do acelerador, o sensor de rotação do ventilador (se equipado), e o sensor de nível/temperatura do tanque de fluido de escape de diesel do sistema de pós-tratamento (em alguns motores), e o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Localização do Componente

O circuito número 5 de alimentação dos sensores está localizado no conector do chicote do OEM do ECM e fornece uma alimentação de 5 volts para vários componentes do chicote do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 5 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-1696.

Última Modificação: 26-NOVEMBRO-2012


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1852

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1852 PID: SPN: 97 FMI: 16 LÂMPADA: Âmbar SRT: | Indicador de Água no Combustível - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo O Indicador de Água no Combustível indica que o nível de água está acima do nível de advertência. | Nenhum quanto ao desempenho.
Circuito do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. Este sensor envia um sinal ao ECM quando um determinado volume de água é acumulado no filtro de combustível. O circuito do sensor de água no combustível contém dois fios: um fio de massa e um fio de sinal.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível. A localização da carcaça do filtro varia dependendo do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Foi detectada a presença de água na carcaça do filtro de combustível em uma quantidade acima do nível de advertência.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema.

Ele deve ser drenado imediatamente.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1852.

Última Modificação: 21-NOVEMBRO-2012


Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1866

Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1866 PID: P411 SPN: 411 FMI: 2 LÂMPADA: Âmbar SRT: | Pressão Diferencial da Válvula de Recirculação dos Gases de Escape - Dados Inválidos, Intermitentes ou Incorretos Um erro no sinal da pressão diferencial da EGR foi detectado enquanto o motor estava funcionando. | O torque do motor poderá ser reduzido.

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de escape. O sensor tem uma tensão de saída, que representa a diferença de pressão entre os dois pórticos localizados através de um orifício no tubo da EGR. O ECM utiliza esta pressão para determinar a quantidade de gás de escape que flui do tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar os níveis corretos de emissão da válvula EGR. O ECM fornece uma alimentação de 5 volts para o sensor de pressão diferencial de EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal desse sensor muda dependendo da pressão diferencial no tubo de cruzamento de EGR. O sensor da pressão diferencial de EGR mede a queda de pressão do gás de escape no orifício de pressão diferencial de EGR. Esta queda de pressão é usada para calcular a quantidade do fluxo de EGR para o coletor de admissão.

Localização do Componente

O sensor está localizado próximo da admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O código de falha torna-se ativo quando o sensor da pressão diferencial da EGR está lendo abaixo de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha em duas operações consecutivas.
  • O torque do motor pode ser reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Defeito no sensor da pressão diferencial de EGR.
  • Alta resistência no fio de sinal ou de retorno do chicote elétrico
  • Restrição nos pórticos de fluxo do sensor da pressão diferencial de EGR.
Consulte o Diagnóstico do Código de Falha t05-1866.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1879

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1879 PID: S324 SPN: 3251 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Nenhum.
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Consulte o manual de serviços do OEM para a localização específica do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é maior que 4,75 VCC por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Apagar o Código de Falha

O ECM apagará a luz indicadora de falha (MIL) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM. Utilize o procedimento seguinte no Manual de Diagnóstico de Falhas e Reparos do motor em questão. Consulte o Procedimento 019-032 na Seção 19.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-1879.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1881

Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1881 PID: S324 SPN: 3251 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa ou um circuito aberto no circuito do sensor da pressão diferencial do sistema de pós-tratamento. | Nenhum.
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento fornece um sinal ao ECM no circuito do sinal do sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento A tensão do sinal desse sensor muda dependendo da pressão diferencial através do filtro de particulados de diesel do sistema de pós-tratamento.

Localização do Componente

O sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de pós-tratamento. Consulte o manual de serviços do OEM para a localização específica do sistema de pós-tratamento.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento é menor que 0,25 VCC por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acenderá a lâmpada indicadora de falha de funcionamento (MIL) imediatamente quando o diagnóstico for executado e falhar.
  • É utilizado o valor padrão para a pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições para Apagar o Código de Falha

O ECM apagará a luz indicadora de falha (MIL) depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente. Utilize o procedimento seguinte no Manual de Diagnóstico de Falhas e Reparos do motor em questão. Consulte o Procedimento 019-032 na Seção 19.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-1881.

Última Modificação: 17-DEZEMBRO-2012


Controlador da Válvula EGR - Fora de Calibração

Código de Falha 1896

Controlador da Válvula EGR - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1896 PID: S146 SPN: 2791 FMI: 13/13 LÂMPADA: Âmbar SRT: | Controlador da Válvula EGR - Fora de Calibração A válvula EGR falhou no procedimento de calibração automática quando a chave de ignição foi ligada. | Possível redução do desempenho do motor.
Circuito da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula de recirculação dos gases de escape (EGR), abrindo e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape. Consulte o Procedimento 100-002 na seção E para uma visão detalhada da localização dos componentes.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON) e ocasionalmente durante a operação normal do motor após a válvula EGR receber comando de fechar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a válvula EGR falhou durante a verificação do período de tempo de reinicialização.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 2 minutos. Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Quando a chave de ignição é ligada inicialmente e em várias vezes durante a operação do motor, a posição fechada da válvula EGR é verificada. Esse diagnóstico é feito para assegurar que a válvula EGR não está presa na posição aberta.

A válvula EGR se fechará quando o código de falha estiver ativo. O código de falha permanecerá ativo até a próxima ciclagem da chave de ignição.

O sistema de pós-tratamento deve ser inspecionado depois do reparo apropriado descrito neste diagrama de diagnóstico de código de falha. É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. Remova o sistema de pós-tratamento de escape do veículo para inspecioná-lo quanto à reutilização e danos em potencial. Consulte as informações de serviço do fabricante do equipamento.

Consulte o Diagnóstico do Código de Falha t05-1896.

Última Modificação: 18-AGOSTO-2015


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1911

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1911 PID: P157 SPN: 157 FMI: 0 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O ECM detectou que a pressão do combustível na common rail é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor associado com o reajuste da válvula de alívio de alta pressão.
Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão do combustível na common rail excedeu o limite de pressão da válvula de alívio da pressão do combustível, e que a válvula de alívio da pressão do combustível está aberta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Possível despotenciamento de torque do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Em condições normais de operação do motor, a calibração do ECM varia o fluxo comandado do atuador da bomba de combustível para atingir o nível correto de pressão na common rail. As falhas do sistema que causam a perda do controle de pressão podem causar a abertura da válvula de alívio de pressão do combustível na common rail. A válvula de alívio da pressão do combustível na common rail atua para proteger os componentes de alta pressão contra o excesso de pressurização. Se o ECM detectar que a válvula de alívio da pressão do combustível na common rail está aberta sem detectar um erro no circuito do atuador da bomba de combustível, o Código de Falha 1911 se tornará ativo. Em certas aplicações, o ECM tentará o reajuste automaticamente causando uma perda momentânea de alimentação durante menos de 1 segundo.

Condições que podem registrar o Código de Falha 1911:

  • A purga do ar através do sistema de combustível pode resultar em um excesso de pressão, e registro do Código de Falha 1911. É normal a saída de algumas bolhas da linha durante o teste de ar no combustível. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva. Consulte o Procedimento 006-020 na Seção 6. A fonte de entrada de ar deve ser isolada para um dos seguintes itens: Linhas de sucção de combustível, linhas de combustível do OEM, lado de sucção dos conjuntos de filtros de combustível, ou tubo(s) no(s) tanque(s) de combustível.
  • Períodos prolongados de carga sob pressão muito baixa seguidos de excesso de pressão de recuperação. A causa desta condição pode ser uma alta restrição devido a filtros obstruídos (Códigos de Falha 559 e 2372).
  • A violação do sensor da pressão do combustível que resulta em uma leitura de pressão sistematicamente baixa, ou uma conexão elétrica inadequada.
  • Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o Código de Falha 1911 torne-se ativo e depois inativo durante a operação normal do motor. O Código de Falha 2311 do ECM tem a função de detectar problemas de circuitos elétricos com o atuador. Portanto, é necessário procurar somente por problemas de conectores inadequados ou do chicote para que o Código de Falha 1911, se nenhum outro código de falha for registrado. Um atuador eletrônico de controle de combustível com vazamento excessivo resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.
  • Outras condições incluem perturbações grandes nas tensões dos sistemas. Podem ser causadas pelos seguintes exemplos: Problemas no chicote elétrico do ECM, massa ruim, ruído elétrico, saída irregular do alternador, aterramento ruim dos sistemas do gerador de potência híbrido, picos de tensão da bateria como em partidas com baterias auxiliares ou ativando uma carga elétrica grande.
  • O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.
Consulte o Diagnóstico do Código de Falha t05-1911.

Última Modificação: 17-DEZEMBRO-2012


Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 1981

Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1981 PID: Nenhum SPN: 3936 FMI: 15/15 LÂMPADA: Âmbar SRT: | Sistema do Filtro de Particulados de Diesel do Sistema de Pós-tratamento - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo A pressão diferencial do sistema de pós-tratamento excedeu o limite máximo de operação ou o filtro de particulados de diesel está obstruído. | Nenhum.

Descrições do Circuito

O sistema de pós-tratamento monitora a carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento. Em condições normais de operação, o filtro de particulados de diesel do sistema de pós-tratamento é autolimpante, onde a fuligem é convertida em dióxido de carbono, nitrogênio e água. Sob condições de operação com carga leve, pode ser necessário realizar uma regeneração estacionária do filtro de particulados de diesel do sistema de pós-tratamento. A carga de fuligem no filtro de particulados de diesel do sistema de pós-tratamento é estimada através da utilização do sensor da pressão diferencial do sistema de pós-tratamento e a saída calculada de fuligem calculada do motor.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta que o filtro de particulados de diesel está obstruído ou que a pressão diferencial através do filtro de particulados de diesel está acima do limite máximo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ muda para INATIVO imediatamente depois que a leitura da pressão diferencial através do filtro de particulados de diesel do pós-tratamento cai abaixo do nível de gravidade máximo e o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Os conectores do chicote elétrico do sistema de pós-tratamento podem estar conectados ao sensor de temperatura incorreto do sistema de pós-tratamento.
  • A instalação do chicote do sistema de pós-tratamento ou do pino do conector do sensor de temperatura do sistema de pós-tratamento pode estar incorreta.
  • O filtro de particulados de diesel do sistema de pós-tratamento pode estar obstruído com cinza.
  • O motor está operando em uma condição de carga leve que previne as temperaturas do gás de escape de ficarem altas demais para a regeneração apropriada do filtro de particulados do sistema de pós-tratamento.
  • Um falha do motor que está elevando a saída de fumaça do motor.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o Diagnóstico do Código de Falha t05-1981.

Última Modificação: 18-DEZEMBRO-2012


Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente

Código de Falha 1993

Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1993 PID: SPN: 4795 FMI: 31 LÂMPADA: Âmbar SRT: | Filtro de Particulados de Diesel do Sistema de Pós-tratamento Faltando - Condição Existente O filtro de particulados de diesel do sistema de pós-tratamento no sistema de escape não está instalado. | Nenhum.

Descrições do Circuito

O sistema de pós-tratamento monitora a presença do filtro de particulados de diesel do sistema de pós-tratamento. O diagnóstico verifica para garantir que o filtro de particulados de diesel do sistema de pós-tratamento esteja disponível e funcionando corretamente.

Localização do Componente

O filtro de particulados de diesel do sistema de pós-tratamento está localizado no sistema de escape e é instalado pelo OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o motor está funcionando e o fluxo de escape está acima do nível mínimo.

Condições para Configurar os Códigos de Falha

O diagnóstico monitora o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Quando a pressão diferencial está abaixo do valor mínimo e a taxa de fluxo de escape está acima da taxa de fluxo mínimo, o código de falha é registrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e duas falhas consecutivas são registradas.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida e opere o motor em rotação máxima livre. É necessário aumentar o fluxo de escape por pelo menos 3 minutos para apagar este código de falha. Para algumas aplicações, pode ser necessário operar o veículo para alcançar o fluxo de escape adequado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O filtro de particulados de diesel foi removido do veículo.
  • O filtro de particulados de diesel do sistema de pós-tratamento está trincado ou quebrado.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados incorretamente, quebrados, soltos, ou violados.
  • Os tubos de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão instalados ao contrário.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Para fonte de alimentação intermitente e problemas de comunicação do datalink com Componentes do Sistema de Pós-Tratamento, é altamente recomendável que os fusíveis e relés do Centro de Distribuição de Energia do OEM sejam completamente verificados quanto a conexões intermitentes, faltantes ou soltas.

Consulte o Diagnóstico do Código de Falha t05-1993.

Última Modificação: 18-DEZEMBRO-2012


Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de +5 volts do sensor de posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts ao sensor de posição do pedal do acelerador. O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O conjunto do pedal do acelerador está localizado na cabine. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 4 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do OEM ou um curto-circuito com um circuito de sinal do atuador maior que 5-VCC.

Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 18-DEZEMBRO-2012


Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 volts do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de Alimentação do Sensor da Posição do Pedal do Acelerador

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts ao sensor de posição do pedal do acelerador. O sensor de posição do acelerador é um sensor de efeito Hall acoplado ao pedal do acelerador. O sensor da posição do acelerador varia a tensão do sinal para o módulo de controle eletrônico (ECM) quando o pedal do acelerador é pressionado e liberado. O ECM recebe uma tensão baixa do sinal quando a leitura da posição do pedal do acelerador é 0%. O ECM recebe uma tensão alta do sinal quando a leitura da posição do pedal do acelerador é 100%. O circuito de posição do pedal do acelerador contém uma fonte de alimentação de 5 volts, um retorno e um sinal da posição do pedal do acelerador.

Localização do Componente

O pedal do acelerador está localizado na cabine. Consulte o manual de diagnóstico de falhas e reparos apropriado do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 4 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5 volts pode ser causada por um curto-circuito com o massa no fio de alimentação, um curto-circuito entre o fio de alimentação e o circuito de retorno, um acelerador defeituoso ou uma falha na fonte de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-2186.

Última Modificação: 17-DEZEMBRO-2012


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Despotenciamento do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão do ar ambiente responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor está funcionando. O sensor de pressão do ar ambiente tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

O sensor de pressão do ar ambiente envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão desse sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal da pressão do ar ambiente é maior que 4,75 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão do ar ambiente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 221, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-221.

Última Modificação: 11-JANEIRO-2013


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectado sinal de tensão baixa no circuito da pressão barométrica. | Despotenciamento do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do ar ambiente no circuito 1 de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do ar ambiente envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão desse sinal do sensor varia de acordo com a pressão atmosférica. O ECM detecta uma tensão baixa de sinal quando o veículo é operado em altas altitudes. O ECM detecta uma tensão alta de sinal quando o veículo é operado em altitudes próximas do nível do mar.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão do ar ambiente é menor que 0,25 VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão do ar ambiente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão barométrica compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico do Código de Falha 222, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-222.

Última Modificação: 17-JANEIRO-2013


Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2271

Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2271 PID: P027 SPN: 27 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de voltagem alta no circuito do sensor da posição da válvula EGR. | A atuação da válvula EGR será desabilitada.
Circuito da Posição da Válvula EGR

Descrições do Circuito

O ECM usa o sensor de posição da válvula EGR para determinar se a posição da válvula corresponde ou não à posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de posição da válvula EGR é maior que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

A operação da válvula EGR será desabilitada e a válvula será fechada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. A válvula EGR fará uma reinicialização imediatamente depois de ligada a chave de ignição.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Retorno aberto no chicote, conectores ou sensor.
  • Fio de SINAL em curto com a alimentação do sensor
  • Falha do sensor de posição da válvula EGR
  • Falha de funcionamento do ECM.

NOTA: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. A posição da válvula EGR tem tensão nominal de 5 VCC e o sensor poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2271.

Última Modificação: 17-DEZEMBRO-2012


Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2272

Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2272 PID: P27 SPN: 27 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do sensor da posição da válvula EGR. | A atuação da válvula EGR será desabilitada.
Circuito da Posição da Válvula EGR

Descrições do Circuito

O ECM usa o sensor de posição da válvula EGR para determinar se a posição da válvula corresponde ou não à posição comandada. O ECM fornece 5 volts para o circuito de sinal da válvula EGR, e o sensor de posição da válvula EGR envia um sinal de tensão para o ECM, com base na posição da válvula. O ECM converte este sinal num valor percentual, de 0 a 100, indicando a posição da válvula. Uma válvula totalmente aberta é equivalente a 100 por cento.

Localização do Componente

O sensor de posição da válvula EGR é interno ao conjunto da válvula EGR e não pode ser reparado separadamente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de posição da válvula EGR é menor que um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto. A válvula EGR fará uma reinicialização imediatamente depois de ligada a chave de ignição.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com o massa
  • Circuito de alimentação aberto ou em curto com o massa
  • Curto-circuito entre o sensor e o massa.

NOTA: Não forneça 12 V ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2272.

Última Modificação: 17-DEZEMBRO-2012


Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta

Código de Falha 2273

Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2273 PID: P411 SPN: 411 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão acima da normal ou em curto com fonte de tensão alta Detectado sinal de tensão alta no circuito do sensor da pressão diferencial da EGR. | O torque do motor poderá ser reduzido.

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de gás escape. O sensor emite uma tensão que representa a diferença de pressão entre os dois pórticos. O módulo de controle do motor (ECM) utiliza esta pressão para determinar a quantidade de gás de escape que flui pelo tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar os níveis corretos de emissão da válvula EGR.

O ECM fornece uma alimentação de 5 volts para o sensor de pressão diferencial de EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal desse sensor muda dependendo da pressão diferencial no tubo de cruzamento de EGR.

Localização do Componente

O sensor da pressão diferencial da EGR está localizado no lado da admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial de EGR é maior que 4,8 VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para o sensor da pressão diferencial da válvula EGR.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor pode ser reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote do motor, nos conectores ou no sensor
  • Um fio de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Defeito no sensor da pressão diferencial de EGR.
Consulte o Diagnóstico do Código de Falha t05-2273.

Última Modificação: 18-DEZEMBRO-2012


Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Código de Falha 2274

Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2274 PID: P411 SPN: 411 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do sensor de pressão diferencial da válvula de recirculação dos gases de escape - Tensão abaixo da normal ou em curto com fonte de tensão baixa Detectado sinal de tensão baixa no circuito do sensor da pressão diferencial da EGR. | O torque do motor poderá ser reduzido.

Descrições do Circuito

O sensor da pressão diferencial de recirculação dos gases de escape (EGR) possui dois pórticos que detectam a pressão de gás escape. O sensor emite uma tensão que representa a diferença de pressão entre os dois pórticos. O módulo de controle do motor (ECM) utiliza esta pressão para determinar a quantidade de gás de escape que flui pelo tubo de conexão da EGR para o coletor de admissão. Esta informação é utilizada para controlar os níveis corretos de emissão da válvula EGR.

O ECM fornece uma alimentação de 5 volts para o sensor de pressão diferencial de EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão diferencial de EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal desse sensor muda dependendo da pressão diferencial no tubo de cruzamento de EGR.

Localização do Componente

O sensor de pressão diferencial de EGR está localizado no conjunto do fluxo de medição da massa da EGR, próximo à válvula EGR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão diferencial de EGR é menor que 0,26 VCC durante mais de 8 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para o sensor da pressão diferencial da válvula EGR.
  • O torque do motor pode ser reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito de sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Um fio de ALIMENTAÇÃO aberto ou em curto com o massa
  • Defeito no sensor da pressão diferencial de EGR.
Consulte o Diagnóstico do Código de Falha t05-2274.

Última Modificação: 18-DEZEMBRO-2012


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S018 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito da válvula de controle de injeção eletrônica de combustível - Condição existente. A resistência do circuito do atuador da bomba de combustível está demasiadamente alta ou baixa, ou foi detectada uma conexão intermitente. | O motor funcionará irregularmente com baixa potência.

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle eletrônico (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O ECM varia a corrente para esta válvula para fornecer o fluxo correto de combustível à bomba de alta pressão com base nas condições de funcionamento do motor. A válvula do atuador da bomba de combustível é uma válvula normalmente aberta. Uma resistência alta no circuito pode fazer a pressão do combustível aumentar acima de um valor comandado sob altas cargas.

Localização do Componente

A válvula do atuador da bomba de combustível está localizado na carcaça da bomba de combustível montada no motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o circuito do atuador da bomba de combustível tem problemas de circuito intermitente, ou se a resistência do atuador da bomba de combustível foi demasiadamente alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Se este código de falha ocorrer durante um teste de estrada, verifique se todos os conectores estão limpos e livres de corrosão antes de substituir os componentes.

Este código de falha pode tornar-se ativo por qualquer uma das seguintes razões:

  • Resistência alta no atuador da bomba de combustível
  • Resistência alta no chicote do motor
  • Conectores ou pinos soltos, desgastados ou corroídos nas conexões do atuador da bomba de combustível ou do ECM
  • Atuador da bomba de combustível com baixa resistência interna
  • Atuador da bomba de combustível ou chicote do motor em curto com o massa
  • Falhas intermitentes do circuito que fazem a pressão do combustível exceder a pressão de abertura da válvula de alívio de pressão do combustível na common rail.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o código de falha torne-se ativo e depois inativo durante a operação normal do motor. Por exemplo, se uma conexão defeituosa resultar em um circuito aberto ou em um curto intermitente, a válvula normalmente aberta abrirá na fração de um segundo enquanto o circuito estiver em falha, causando a abertura da válvula de alívio de pressão na common rail. Depois do evento que causou a abertura da válvula de alívio da pressão na common rail, o ECM tentará reinicializar a válvula de alívio da pressão na common rail, desde que o circuito do atuador da bomba de combustível ainda não esteja defeituoso.

Consulte o Diagnóstico do Código de Falha t05-2311.

Última Modificação: 18-DEZEMBRO-2012


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 2321

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2321 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Nenhum SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação do motor na árvore de manivelas. | O motor pode apresentar falha de ignição à medida que o controle muda do sensor primário de rotação para o de reserva. A potência do motor é reduzida enquanto o motor funciona com o sensor da rotação de reserva.
Circuito do sensor de rotação/posição do motor na árvore de manivelas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição da árvore de manivelas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição da árvore de manivelas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o anel indicador de rotação da árvore de manivelas passa pelo sensor. O ECM converte esse em um valor de rotação do motor e determina a posição do motor com base no dente ausente no anel indicador de rotação.

Localização do Componente

Não se aplica.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um sinal intermitente ou degradado enviado pelo sensor de rotação/posição da árvore de manivelas em um intervalo prolongado de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o status do código de falha se tornará inativo assim que o sinal degradado enviado pelo sensor de rotação/posição da árvore de manivelas não estiver mais presente e o diagnóstico for executado com êxito.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor primário de rotação (sensor da rotação da árvore de manivelas). O Código de Falha 689 se tornará ativo e a luz amarela acenderá se o sinal do sensor primário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Enquanto isso, se o sinal do sensor primário de rotação do motor não estiver presente ou for degradado por alguns instantes (menos de 3 segundos), o ECM interromperá os eventos de injeção com base no sensor primário de rotação do motor e retomará os eventos de injeção utilizando o sensor da rotação de reserva. A potência do motor será reduzida enquanto os eventos de injeção forem baseados no sensor da rotação de reserva. Se o sinal do sensor primário de rotação do motor retornar, o ECM interromperá automaticamente os eventos de injeção com base no sensor da rotação de reserva e retomará os eventos de injeção com base no sensor primário de rotação. Se ao longo de um determinado período, o ECM detectar vários incidentes de perda do sinal do sensor primário de rotação, este código de falha se tornará ativo.

O operador do veículo pode perceber uma 'falha de ignição' intermitente se os eventos de injeção forem interrompidos enquanto o ECM muda do controle baseado no sensor primário para o sensor secundário de rotação. Além disso, o operador poderá perceber uma 'perda de potência' intermitente se um 'erro' no sinal do sensor primário de rotação fizer o motor utilizar intermitentemente o sensor da rotação de reserva para o controle de injeção.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor primário de rotação do motor durante um curto período.

Este código de falha torna-se inativo quando a chave de ignição é ligada ou se o ECM não detectar uma perda do sinal do sensor primário de rotação do motor durante pelo menos 20 minutos.

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • A folga de ar do sensor que é marginalmente pequena demais ou grande demais.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor, no circuito do sensor primário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o Diagnóstico do Código de Falha t05-2321.

Última Modificação: 17-DEZEMBRO-2012


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2322

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2322 PID: S064 SPN: 723 FMI: 2/2 LÂMPADA: Nenhum SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação/posição do eixo comando de válvulas. | Nenhum quanto ao desempenho.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se aplica.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda intermitente do sinal do sensor de rotação/posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha será desativado assim que o ECM detectar um sinal válido enviado pelo sensor de rotação/posição do eixo comando de válvulas.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

O ECM desativará o código de falha quando detectar um sinal válido enviado pelo sensor de rotação/posição do eixo comando de válvulas.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor secundário de rotação (sensor da rotação do eixo comando de válvulas). O Código de Falha 778 se tornará ativo e a luz amarela acenderá se o sinal do sensor secundário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Se durante um certo período, o ECM detectar vários incidentes de perda de sinal do sensor secundário de rotação, mas a perda de sinal for de curta duração, esse código de falha se tornará ativo. Como o sinal do sensor secundário de rotação do motor não é utilizado para a operação normal do motor, é possível que o operador do veículo não perceba nenhum sintoma relacionado a este problema.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor secundário de rotação do motor durante um curto período.

Este código de falha torna-se inativo sempre que a chave de ignição é ligada ou se o ECM não detectar uma perda de sinal do sensor secundário de rotação do motor por pelo menos 20 minutos.

Os problemas que podem causar esta falha são:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • Folga de ar do sensor que seja marginalmente pequena demais ou grande demais, ou a roda de referência apresentar excentricidade excessiva.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor no circuito do sensor secundário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados e próximos a um componente que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o Diagnóstico do Código de Falha t05-2322.

Última Modificação: 17-DEZEMBRO-2012


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Desabilitada a injeção de combustível até que a rotação do motor seja menor que o limite de sobre-rotação.
Sensor da Posição da Árvore de Manivelas do Motor e Circuito do Sensor da Rotação do Motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de um dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado durante o funcionamento do motor.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite de calibração de excesso de rotação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha será desativado imediatamente depois que a rotação do motor cair para o nível de operação normal.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição do motor estão danificados ou foram violados.

Consulte o Diagnóstico do Código de Falha t05-234.

Última Modificação: 18-JANEIRO-2013


Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2351

Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2351 PID: S146 SPN: 2791 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito do motor da válvula EGR. | Possível perda de potência. Alimentação removida do motor da válvula EGR.
Circuito da Posição da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula EGR, abrindo-a e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle eletrônico (ECM) detecta um curto-circuito com o massa nos circuitos de alimentação do motor da EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com o massa. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver falha deste circuito, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

As possíveis causas desta falha são: Curto com o massa dos terminais (+ ou –) de saída do motor da válvula EGR no chicote, no motor da válvula EGR ou no ECM.

Nota: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2351.

Última Modificação: 17-DEZEMBRO-2012


Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2352

Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2352 PID: S146 SPN: 2791 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito do motor da válvula EGR. | Possível perda de potência. Alimentação removida do motor da válvula EGR.
Circuito de Controle da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula de recirculação dos gases de escape (EGR), abrindo e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com a tensão ou um circuito aberto no circuito de alimentação do motor da EGR.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. A operação da válvula EGR é desabilitada e a válvula será comandada para permanecer na posição fechada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a tensão do circuito e registra um código de falha se o nível de tensão indicar um curto com a fonte de tensão. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver falha deste circuito, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Uma possível causa desta falha é que os fios (+ ou –) do motor da válvula EGR podem estar abertos ou em curto com uma fonte de tensão no chicote ou no ECM.

Nota: Não forneça 12 VCC ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 VCC e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2352.

Última Modificação: 28-NOVEMBRO-2012


Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 2357

Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2357 PID: SPN: 2791 FMI: 7/7 LÂMPADA: Âmbar SRT: | Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste O motor da EGR excedeu o limite de ciclo de serviço, indicando que a válvula EGR está presa na posição aberta. | A atuação da válvula EGR será desabilitada.
Circuito da Válvula EGR

Descrições do Circuito

O módulo de controle eletrônico (ECM) controla a válvula de recirculação dos gases de escape (EGR), abrindo e fechando-a com base nas várias condições de operação. A válvula EGR é aberta e fechada por um motor de CC que recebe tensão do ECM nos circuitos (+) e (–) de sinal do motor da válvula EGR. Para abrir a válvula, o motor recebe tensão no circuito (+) de sinal do motor da válvula EGR. Para fechar a válvula, o motor recebe tensão no circuito (-) de sinal do motor da válvula EGR.

Localização do Componente

A válvula EGR está localizada no lado de escape do motor e é acoplada ao arrefecedor de EGR, o qual é montado no coletor de escape. Consulte o Procedimento 100-002, na Seção E, para a localização detalhada do componente.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente quando o motor está operando e é comandado o acionamento da válvula EGR. O ECM está programado para fazer uma varredura da válvula EGR quando a chave de ignição é colocada na posição ON, quando o diagnóstico é também executado.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando o ciclo de serviço necessário para abrir a válvula EGR é maior que 95 por cento durante 3 segundos.

O código de falha será inativo quando a chave de ignição for ligada (ON). O código de falha será ativado somente se a válvula EGR for comandada para abrir e a mesma não for capaz de se mover para a posição comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A operação da válvula EGR será desabilitada.

Condições para Apagar o Código de Falha

  • O código de falha sempre será inativo quando a chave de ignição for ligada (ON). Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. Se o código de falha não se tornar ativo novamente, o reparo foi validado.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o ciclo de serviço da válvula e registra um código de falha se o ciclo de serviço for alto demais. Esta falha é sempre ajustada como inativa quando a chave de ignição é ligada. Se houver uma falha, o código de falha não será ajustado como ativo até que a válvula tenha sido atuada. Por essas razões, este diagrama de diagnóstico de falhas deve ser utilizado para códigos de falha ativos e inativos.

Possíveis causas desta falha:

  • Defeito no sensor da posição da válvula EGR; falha mecânica ou elétrica
  • Dano no conjunto da válvula EGR exigindo uma corrente alta para acionar a válvula, como uma válvula presa ou engripada.

Nota: Não forneça 12 V ao sensor de posição da válvula EGR ou ocorrerá um curto entre os fios do motor da válvula da EGR e do sensor de posição da válvula EGR. O sensor de posição da válvula EGR tem tensão nominal de 5 V e poderá ser danificado.

Consulte o Diagnóstico do Código de Falha t05-2357.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2369

Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2369 PID: SPN: 1074 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
Circuito do Acionador do Freio-motor (escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão no circuito de controle do freio-motor está abaixo de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no conector, ou no atuador do freio-motor.

Consulte o Diagnóstico do Código de Falha t05-2369.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2371

Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2371 PID: SPN: 1074 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Freio-motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do freio-motor. | Nenhum quanto ao desempenho.
Circuito do Acionador do Freio-motor (escape)

Descrições do Circuito

O freio-motor é usado para retardar a rotação do motor criando alta contrapressão de escape, reduzindo a velocidade do veículo e estendendo a vida útil do freio de serviço. Essa contrapressão é obtida restringindo-se o fluxo de ar através do sistema de escape por meio de uma válvula borboleta.

Localização do Componente

O freio-motor está localizado no fluxo de escape, depois da saída do turbocompressor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão no circuito de controle do freio-motor está acima de um valor calibrável.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor ou no atuador do freio-motor
  • Curto-circuito com uma fonte de tensão no chicote do motor
  • Falha de funcionamento do ECM.
Consulte o Diagnóstico do Código de Falha t05-2371.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2375

Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2375 PID: P412 SPN: 412 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no circuito do sensor da temperatura da válvula EGR. | A atuação da válvula EGR será desabilitada.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do fluxo de EGR é maior que 4,9 VCC durante mais de 8 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura de recirculação do gás de escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A válvula EGR será fechada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura da válvula EGR compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Um circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-2375.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2376

Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2376 PID: P412 SPN: 412 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura de Recirculação dos Gases de Escape - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no circuito da temperatura da válvula EGR. | A atuação da válvula EGR será desabilitada.
Sensor de temperatura de recirculação do gás de escape (EGR)

Descrições do Circuito

O sensor de temperatura de recirculação dos gases de escape (EGR) é um sensor de resistência variável, usado para medir a temperatura do fluxo dos gases de EGR que sai do arrefecedor de EGR. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura da EGR. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do fluxo de EGR.

O valor da temperatura da EGR do motor é usado pelo ECM para o sistema de proteção e controle do nível de emissões do motor.

Localização do Componente

O sensor da temperatura de EGR está localizado no tubo de conexão da EGR, entre o arrefecedor da EGR e a conexão de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de temperatura do fluxo de EGR é menor que 0,05 VCC durante mais de 8 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da temperatura de recirculação do gás de escape.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • A válvula EGR será fechada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O sensor da temperatura da válvula EGR compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Um sinal em curto com o massa no chicote
  • Um sinal em curto com o retorno ou com o massa no sensor.
Consulte o Diagnóstico do Código de Falha t05-2376.

Última Modificação: 18-DEZEMBRO-2012


Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2377

Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2377 PID: S033 SPN: 647 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). Use a ferramenta eletrônica de serviço INSITE™ para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenóide que é conectado no ECM ou é ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide da embreagem do ventilador varia de acordo com o OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico é executado quando o ventilador é desligado e permanecerá ativado quando o sinal de PWM do ventilador for 100%. Para todos os outros tipos de ventilador, o diagnóstico é executado quando o sinal de PWM do ventilador é menor que 100% e permanecerá ativado quando o sinal de PWM for 100%.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito de controle do ventilador é detectado com um valor maior que 0 VCC quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico apagará a luz quando o ventilador for desligado e o diagnóstico é executado com êxito. Para todos os outros tipos de ventilador, o diagnóstico apagará a luz quando o sinal de modulação por largura de pulso (PWM) for menor que 100%.

Dicas para a Oficina

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor ou no solenóide de controle do ventilador
  • Um curto-circuito com a fonte de tensão no chicote do OEM.
  • Um ECM defeituoso.
Consulte o Diagnóstico do Código de Falha t05-2377.

Última Modificação: 28-NOVEMBRO-2012


Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 volts do sensor da rotação do motor. | Possível dificuldade na partida ou funcionamento irregular do motor.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detecta que a tensão do sinal de alimentação 3 do sensor é menor que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão no circuito de alimentação de 5 VCC do sensor de rotação do motor. Se a tensão for menor que um limite calibrável, este código de falha será registrado.

As possíveis causas deste código de falha incluem um curto-circuito com o massa no chicote do motor, no sensor, ou no ECM.

Consulte o Diagnóstico do Código de Falha t05-238.

Última Modificação: 22-JANEIRO-2013


Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 volts do sensor da rotação do motor. | Possível dificuldade na partida ou funcionamento irregular do motor.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

Não se aplica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detecta que a tensão do sinal de alimentação 3 do sensor é maior que um valor calibrável durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Uma tensão alta no fio de alimentação de 5 VCC pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o Diagnóstico do Código de Falha t05-239.

Última Modificação: 22-JANEIRO-2013


Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 241

Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 241 PID: P084 SPN: 84 FMI: 2/2 LÂMPADA: Âmbar SRT: | Velocidade do Veículo Baseada na Roda - Dados Inválidos, Intermitentes ou Incorretos O ECM perdeu o sinal de velocidade do veículo. | A rotação do motor será limitada ao valor do parâmetro Rotação máxima do motor sem sensor da velocidade do veículo (VSS). O piloto automático, a proteção em marcha reduzida e o governador de velocidade de estrada não funcionarão.
Circuito do sensor da velocidade do veículo

Descrições do Circuito

O sensor da velocidade do veículo detecta a rotação da engrenagem do eixo traseiro na transmissão do veículo. Esse sinal de rotação é então transmitido ao módulo de controle do motor (ECM) e convertido em uma velocidade do veículo.

Localização do Componente

O sensor da velocidade do veículo está localizado na parte traseira da transmissão do veículo. Consulte o manual de serviços do OEM para localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente enquanto o veículo está em movimento.

Condições para Configurar os Códigos de Falha

O ECM detecta uma diminuição da velocidade do veículo quando outras condições de operação do motor indicam que o veículo pode estar em movimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A faixa operacional de rotação do motor é limitada ao parâmetro ajustável “Rotação máxima do motor sem VSS”.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido de rotação do motor enviado pelo sensor de velocidade do veículo.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Existem vários tipos de sensores de velocidade do veículo. Os vários tipos incluem a tomada magnética, o datalink e o tacógrafo. Entre em contato com o OEM para saber o tipo específico instalado no veículo.

Este código de falha é ativado quando o ECM perde o sinal de velocidade do veículo e outras condições do motor indicam que o veículo está em movimento. Este código de falha também pode tornar-se ativo se houver uma série de movimentações da embreagem, do freio de serviço ou do acelerador sem a movimentação do veículo. O código de falha torna-se inativo quando o ECM recebe um sinal de velocidade do veículo maior que zero.

Como o sensor da velocidade do veículo é um componente instalado pelo OEM, este procedimento de diagnóstico de falha não identificará todas as falhas do circuito devido aos componentes que não se encontram sob o controle da Cummins. Os valores da resistência do sensor, sensores de velocidade do data link e tacógrafos não são totalmente abrangidos neste procedimento.

Consulte o Diagnóstico do Código de Falha t05-241.

Última Modificação: 22-JANEIRO-2013


Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 245

Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 245 PID: S033 SPN: 647 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de controle do ventilador durante o comando de acionamento do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito de controle do ventilador não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O ventilador não será habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A lógica de controle do ventilador pode ser ajustada com a ferramenta eletrônica de serviço INSITE™. Há duas seleções; 12 VCC ou 24 VCC LIGADO, ou 0 VCC LIGADO. Para a operação correta do ventilador, a lógica de controle do ventilador configurada com o INSITE™ deve ser compatível com a configuração dos equipamentos do veículo.

Este código de falha é registrado quando o ECM envia um comando de 12 VCC ou de 24 VCC ao solenóide de controle do ventilador, mas a tensão do circuito de controle do ventilador é menor que 12 VCC ou 24 VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenóide.

Consulte o Diagnóstico do Código de Falha t05-245.

Última Modificação: 22-JANEIRO-2013


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2555

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2555 PID: SPN: 729 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito No. 1 do Aquecedor do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés; nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) é ativado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar de admissão é detectado com um valor maior que 0 VCC quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de sinal do relé do aquecedor do ar de admissão não conectado no relé
  • Fio de retorno do relé do aquecedor do ar de admissão não conectado no relé
  • Circuito aberto no fio de sinal do relé do aquecedor do ar de admissão
  • Circuito aberto no fio de retorno do relé do aquecedor do ar de admissão
  • Fio de sinal do aquecedor do ar de admissão em curto com uma fonte de tensão.
Consulte o Diagnóstico do Código de Falha t05-2555.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2556

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2556 PID: SPN: 729 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito No. 1 do Aquecedor do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés; nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) é ativado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito do aquecedor do ar de admissão não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O circuito do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um relé em curto do aquecedor do ar de admissão
  • O fio do relé de alimentação do aquecedor do ar de admissão em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-2556.

Última Modificação: 28-NOVEMBRO-2012


Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 269

Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 269 PID: SPN: 1195 FMI: 2 LÂMPADA: Vermelha SRT: | Indicador Válido de Senha Antifurto - Dados Inválidos, Intermitentes ou Incorretos. Tentativa de ignição do motor sem autorização do dispositivo de antifurto do Imobilizador. | O motor não dará partida.
Circuito do Indicador Válido de Senha Antifurto

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939. As mensagens enviadas por tal dispositivo antifurto são recebidas pelo ECM e usadas para controlar os recursos de antifurto. O ECM e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. O dispositivo de antifurto do Imobilizador é instalado pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado.

Ação tomada quando o código de falha está ativo

O ECM acende a lâmpada de falha âmbar ou vermelha apropriada quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM desliga a lâmpada de falha apropriada quando o diagnóstico é executado com sucesso.

Dicas para a Oficina

Este código de falha torna-se ativo quando o dispositivo de antifurto do Imobilizador não foi desativado. O motor não dará a partida até que a autorização adequada seja ativada.

Consulte o Diagnóstico do Código de Falha t05-269.

Última Modificação: 22-JANEIRO-2013


Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 271

Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 271 PID: SPN: 1347 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal no circuito do atuador da bomba de combustível. | O motor irá funcionar irregularmente em marcha lenta. Haverá perda de potência do motor. A pressão do combustível será maior que a comandada.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador eletrônico de controle de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço do PWM para o atuador eletrônico de controle de combustível depende da diferença entre a pressão desejada e a pressão detectada na galeria.

Localização do Componente

O atuador da bomba de combustível está localizado na bomba de combustível montada no motor. O chicote elétrico do motor e o ECM são outros componentes do circuito que podem causar este código de falha.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito do atuador da bomba de combustível não é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão na common rail será maior que a pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha torna-se ativo quando o ECM detecta um curto-circuito no circuito do atuador eletrônico de controle do combustível. As causas para este código de falha são um curto-circuito com o massa ou resistência baixa (curto interno na bobina do atuador de controle do combustível) no circuito do atuador da bomba de combustível. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador de controle do combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado. Se o código de falha for intermitente, procure por causas de um curto-circuito intermitente com o massa no chicote elétrico ou nos conectores.

O Código de Falha 2311 poderá ter altas contagens se a condição de falha for, ou tiver sido, intermitente.

Consulte o Diagnóstico do Código de Falha t05-271.

Última Modificação: 18-JANEIRO-2013


Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 272

Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 272 PID: SPN: 1347 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Conjunto 1 de Pressurização da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta do sinal ou um circuito aberto no circuito do atuador da bomba de combustível. | O motor não funcionará ou funcionará irregularmente.
Circuito do Conjunto 1 de Pressurização da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

O atuador da bomba de combustível está localizado na carcaça da bomba de combustível montada no motor. O chicote elétrico do motor e o ECM são outros componentes do circuito que podem causar este código de falha.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do atuador da bomba de combustível é detectado com um valor maior que 0 VCC quando o sinal de PWM é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão na common rail será maior que a pressão comandada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito. Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

  • Este código de falha torna-se ativo quando o ECM detecta um circuito aberto no circuito do atuador da bomba de combustível. As causas deste código de falha são um curto-circuito com uma tensão positiva ou um circuito aberto no circuito do atuador da bomba de combustível. Se houver uma resistência alta no chicote ou um circuito aberto intermitente, o Código de Falha 2311 poderá ter altas contagens inativas. Se o código de falha for intermitente, procure por causas de um circuito aberto intermitente, como pinos soltos e conexões incorretas ou conexões soltas defeituosas no ECM. Além disso, se o código de falha for intermitente, flexione o chicote enquanto monitora o status do código de falha para verificar se há um problema com os fios internos do chicote.
Consulte o Diagnóstico do Código de Falha t05-272.

Última Modificação: 11-JANEIRO-2013


Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um dispositivo multiplexado mas não as recebeu em tempo suficiente, ou simplesmente não as recebeu. | Um ou mais dispositivos multiplexados não funcionarão corretamente.
Circuito de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não recebe uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará um estado padrão como entrada para o dispositivo multiplexado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • A falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 21-DEZEMBRO-2012


Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Código de Falha 286

Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 286 PID: S231 SPN: 639 FMI: 13/13 LÂMPADA: Âmbar SRT: | Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração. O ECM esperava informações de um dispositivo multiplexado mas recebeu somente uma parte das informações necessárias. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Configuração de multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM espera receber uma mensagem válida via J1939 de um dispositivo multiplexado por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode ocorrer quando o ECM é configurado corretamente (componentes habilitados e a origem da VECU do OEM endereçada corretamente) para receber informações de uma VECU do OEM, mas na verdade a VECU está transmitindo uma mensagem dizendo que o componente não está disponível para multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o Diagnóstico do Código de Falha t05-286.

Última Modificação: 11-JANEIRO-2013


Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Código de Falha 288

Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 288 PID: P372 SPN: 974 FMI: 2/19 LÂMPADA: Vermelha SRT: | Multiplexação SAE J1939 do Sensor da Posição do Pedal/Alavanca do Acelerador Remoto - Dados da Rede Recebidos com Erro. A unidade eletrônica de controle do veículo (VECU) do OEM detectou uma falha no acelerador remoto. | O motor não responderá ao acelerador remoto. Possivelmente, o motor funcionará somente em marcha lenta. O acelerador primário, ou da cabine, talvez possa ser utilizado.
Pedal ou Alavanca do Acelerador Remoto de Multiplexação do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade de controle eletrônico do Veículo (VECU) ou da Transmissão (ECU) do OEM na cabina. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da VECU do OEM para o ECM do motor Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM do motor Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização da VECU variam de acordo com o OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

A VECU do OEM determina que o fio de sinal do acelerador remoto está em curto com uma fonte de tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.

Quando o interruptor de habilitação do acelerador remoto tem um curto com tensão alta ou baixa, o erro é detectado pela VECU do OEM. Esse status de falha é transmitido para o ECM pelo datalink J1939, que faz a falha ocorrer no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz vermelha de parada do motor (STOP ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode ocorrer quando a VECU do OEM detecta um erro no acelerador remoto e/ou no interruptor de habilitação do acelerador remoto. O ECM foi configurado corretamente (componentes habilitados e a fonte da VECU do OEM endereçada corretamente) para receber da VECU do OEM informações multiplexadas para os estados do interruptor de habilitação do acelerador remoto e a posição do acelerador remoto pelo datalink J1939, e a VECU do OEM transmite a mensagem para tal componente. A maioria das VECU's do OEM não possui o circuito para detectar um erro do interruptor do acelerador remoto.

Os dois tipos de erros que podem ocorrer para este código de falha são:

  • A VECU do OEM determina que a linha de sinal do acelerador remoto está em curto com tensão alta ou baixa. Esse status de falha é transmitido para o ECM da Cummins® pelo datalink J1939, que faz a falha ocorrer no ECM da Cummins®.
  • O interruptor de habilitação do acelerador remoto tem um curto com tensão alta ou baixa, o erro é detectado pela VECU do OEM. Esse status de falha é transmitido para o ECM pelo datalink J1939, que faz a falha ocorrer no ECM. A maioria das VECU's do OEM não tem a detecção de falha incorporada em um interruptor.

Ainda é possível que ocorra o Código de Falha 285 ou 286 se houver uma configuração incorreta na VECU do OEM ou no ECM da Cummins® para outros componentes, ou se o acelerador remoto e o interruptor do acelerador remoto, ou o datalink, estiverem danificados. As configurações do OEM devem multiplexar juntamente as entradas do acelerador remoto e do interruptor do acelerador remoto para que o recurso de multiplexação J1939 possa ser utilizado para esses componentes. A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para monitorar os componentes multiplexados.

Consulte o Diagnóstico do Código de Falha t05-288.

Última Modificação: 11-JANEIRO-2013


Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Código de Falha 291

Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 291 PID: SPN: 625 FMI: 9 LÂMPADA: Vermelha SRT: | Erro do Datalink Proprietário (Datalink do OEM/Veículo) - Taxa Anormal de Atualização O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida. | O sistema antifurto do Imobilizador não funcionará corretamente. É possível que o motor não dê partida.
Circuito do Datalink do OEM/Veículo

Descrições do Circuito

O dispositivo de antifurto do Imobilizador é conectado no módulo de controle eletrônico (ECM) do motor primário através de uma rede do datalink J1939.

As mensagens enviadas pelo dispositivo de antifurto do Imobilizador são recebidas pelo ECM da Cummins® e usadas para controlar os recursos de antifurto. O ECM da Cummins® e o dispositivo de antifurto do Imobilizador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. O dispositivo de antifurto do Imobilizador é instalado pelo OEM. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM não consegue se comunicar com o sistema de antifurto do Imobilizador via datalink J1939.

Ação tomada quando o código de falha está ativo

O ECM acende a lâmpada de falha âmbar ou vermelha apropriada quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM desliga a lâmpada de falha apropriada quando o diagnóstico é executado com sucesso.

Dicas para a Oficina

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente para receber informações de um dispositivo de antifurto do Imobilizador, mas este pode não estar transmitindo a mensagem para o ECM. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM da Cummins®, mas o endereço de origem do dispositivo de antifurto do Imobilizador da VECU que transmite a mensagem está incorreto no ECM da Cummins®, ou o dispositivo de antifurto do Imobilizador não está configurado para transmitir a mensagem do componente multiplexado.
  • Esta falha pode ser causada por uma conexão incorreta do datalink J1939 entre o dispositivo de antifurto do Imobilizador e o ECM da Cummins®, uma conexão incorreta entre o componente e o dispositivo de antifurto do Imobilizador, um dispositivo de antifurto do Imobilizador defeituoso ou um ECM da Cummins® defeituoso. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.
Consulte o Diagnóstico do Código de Falha t05-291.

Última Modificação: 21-NOVEMBRO-2012


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2963

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2963 PID: P110 SPN: 110 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura do líquido de arrefecimento do motor - Dados válidos, mas acima da faixa normal de operação - Nível menos severo. A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Redução da potência e possível parada do motor se o recurso de parada de proteção do motor estiver habilitado.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e o controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor de temperatura do líquido de arrefecimento do motor está localizado no lado de escape do motor, próximo à carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

O status do código de falha mostrado pela ferramenta eletrônica de serviço INSITE™ mudará para INATIVO e o despotenciamento de torque será removido imediatamente depois que a temperatura do líquido de arrefecimento do motor cair abaixo de um limite calibrável ajustado no ECM e o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o Diagnóstico do Código de Falha t05-2963.

Última Modificação: 28-NOVEMBRO-2012


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2964

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2964 PID: P105 SPN: 105 FMI: 0/15 LÂMPADA: Nenhum SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta.
Circuito do sensor de pressão/temperatura 1 no coletor de admissão

Descrições do Circuito

O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal da temperatura no coletor de admissão. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura no coletor de admissão.

Quando o ar de admissão está frio, a resistência do sensor ou do termistor é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Esse código de falha indica que a temperatura no coletor de admissão excedeu o limite máximo para a proteção do motor.

Localização do Componente

O sensor de temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão é maior que um limite calibrável ajustado no ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

A saída de torque máximo do motor retornará e o código de falha será desativado depois que a temperatura no coletor de admissão cair abaixo de um limite calibrável ajustado no ECM.

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.

Dicas para a Oficina

O sensor da temperatura 1 no coletor de admissão mede a temperatura do ar no arrefecedor ar-ar à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Aletas do arrefecedor ar-ar obstruídas
  • Restrição no fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o Diagnóstico do Código de Falha t05-2964.

Última Modificação: 29-NOVEMBRO-2012


Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 3136

Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3136 PID: SPN: 5019 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado sinal de tensão alta no sensor da pressão no orifício da EGR. | O ECM estimará a pressão no orifício da EGR.
Circuito do sensor da pressão na saída da recirculação do gás de escape (EGR) do motor

Descrições do Circuito

O ECM fornece uma alimentação de 5 volts para o sensor da pressão no orifício da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no orifício da EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal do sensor varia de acordo com a pressão no sensor da pressão no orifício da EGR.

Localização do Componente

O sensor da pressão no orifício da EGR é montado no conjunto de medição da massa da EGR próximo ao sensor da pressão diferencial da EGR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no orifício da EGR é maior que 4,75 VCC por 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A válvula EGR será fechada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com este código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas desta falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-3136.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3137

Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3137 PID: SPN: 5019 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão de Saída da Recirculação do Gás de Escape do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectado sinal de tensão baixa no sensor da pressão no orifício da EGR. | O ECM estimará a pressão no orifício da EGR.
Circuito do sensor da pressão no orifício da recirculação dos gases de escape

Descrições do Circuito

O ECM fornece uma alimentação de 5 volts para o sensor da pressão no orifício da EGR no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no orifício da EGR fornece um sinal ao ECM no circuito do sensor. A tensão do sinal do sensor varia de acordo com a pressão no sensor da pressão no orifício da EGR.

Localização do Componente

O sensor da pressão no orifício da EGR é montado no conjunto de medição da massa da EGR próximo ao sensor da pressão diferencial da EGR.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão no orifício da EGR é menor que 0,25 volt por 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A válvula EGR será fechada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com este código de falha ativo.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-3137.

Última Modificação: 18-DEZEMBRO-2012


Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 319

Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 319 PID: P251 SPN: 251 FMI: 2/2 LÂMPADA: Âmbar (Lampejo de Manutenção) SRT: | Interruptor de Alimentação do Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos. Relógio de tempo real sem alimentação de energia. | Nenhum quanto ao desempenho. Os dados no ECM não terão informações precisas de data e hora.
Circuito de Alimentação do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do ECM é alimentado pelas baterias do veículo. Se a alimentação das baterias para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

A bateria do relógio de tempo real é presa no chicote do motor próximo ao ECM.

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria do relógio de tempo real é 3,3 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM pisca a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando a chave de ignição é colocada na posição ON e o diagnóstico é executado e falha.
  • Os valores do relógio de tempo real nos dados do ECM serão incorretos.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha indica que o relógio de tempo real do ECM perdeu a alimentação.

As possíveis causas desta falha são:

  • Bateria do relógio de tempo real fraca ou danificada
  • Conectores ou fiação defeituosos entre a bateria e o ECM
  • Motor não equipado com uma bateria do relógio de tempo real
  • A alimentação da bateria do veículo para o ECM foi perdida.
Consulte o Diagnóstico do Código de Falha t05-319.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 322

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 322 PID: S006 SPN: 651 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 1 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 1

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-322.

Última Modificação: 28-NOVEMBRO-2012


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 324

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 324 PID: S006 SPN: 653 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 3 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 3

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-324.

Última Modificação: 29-NOVEMBRO-2012


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 331

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 331 PID: S006 SPN: 652 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 2 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
Circuito do Acionador do Solenóide do Injetor do Cilindro No. 2

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, este código de falha se tornará ativo. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-331.

Última Modificação: 29-NOVEMBRO-2012


Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 332

Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 332 PID: S006 SPN: 654 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenóide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada corrente no circuito do injetor No. 4 com a tensão desligada. | A corrente para o injetor está desligada. Dificuldade na partida ou funcionamento irregular do motor.
Circuito do acionador do solenóide do injetor

Descrições do Circuito

As válvulas solenóides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenóide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Existem dois interruptores 'lateral alta' e quatro interruptores 'lateral baixa' no interior do ECM. Os injetores para os cilindros números 1 e 2 (banco dianteiro) compartilham um único interruptor 'lateral alta' que conecta o circuito do injetor à fonte de tensão alta no ECM. Da mesma forma, os injetores para os cilindros números 3 e 4 (banco traseiro) também compartilham um único interruptor 'lateral alta'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM a dois conectores de passagem do circuito do injetor localizados na carcaça dos balanceiros. Chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor nos conectores de passagem. Cada conector de passagem na carcaça fornece alimentação e retorno para dois injetores.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta a corrente à medida que cada injetor é atuado. Se o ECM detectar um erro persistente no circuito de um injetor, esta falha se tornará ativa. Se um erro de circuito for identificado como a causa de corrente excessiva, o ECM desabilitará o evento de injeção para o cilindro (ou cilindros) com falha.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.

Condições para Apagar o Código de Falha

  • O ECM tentará habilitar o circuito do injetor desabilitado sempre que for dada a partida no motor e aproximadamente uma vez por minuto enquanto o motor estiver funcionando. Se a falha no circuito de um injetor estiver ativa e a condição de falha for reparada, a falha se tornará inativa quando for dada a partida no motor ou se o motor for operado em marcha lenta por mais de um minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.

Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenóide do injetor. Quando procurar por curtos-circuitos nos chicotes dos injetores, preste atenção ao isolamento dos fios. Certifique-se de que não haja curto nos balanceiros. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Causas de uma única falha de injetor são:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenóide do injetor
  • Resistência alta em um único injetor ou solenóide do injetor
  • Resistência extremamente baixa em um solenóide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Causas de vários códigos de falha nos injetores do mesmo banco:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.
Consulte o Diagnóstico do Código de Falha t05-332.

Última Modificação: 29-NOVEMBRO-2012


Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 343

Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 343 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Âmbar SRT: | Falha Interna do Componente de Advertência do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. Foram detectados erros de alimentação do ECM. | Possivelmente nenhum efeito perceptível de desempenho, ou o motor será desligado ou será necessária a partida manual. As informações de falha, as informações de viagem e os dados do monitor de manutenção podem ser imprecisos.
Alimentação não comutada da bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM está conectado à bateria pelo chicote elétrico do OEM através do parafuso de alimentação da bateria do ECM. Isto fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Este código de falha é acionado quando o diagnóstico interno do ECM detecta um erro interno de leitura ou de gravação do módulo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não-comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha.

Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 343.

Consulte o Diagnóstico do Código de Falha t05-343.

Última Modificação: 29-NOVEMBRO-2012


Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Código de Falha 351

Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 351 PID: S251 SPN: 627 FMI: 12/12 LÂMPADA: Âmbar SRT: | Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido. A tensão de reforço do injetor medida pelo ECM está baixa. | Possível emissão de fumaça branca, baixa potência, falha de combustão do motor e/ou o motor não dará a partida.
Circuito da fonte de alimentação do injetor

Descrições do Circuito

Entre cada evento de injeção, o ECM tenta recarregar a fonte de alimentação do injetor. A fonte de alimentação dos injetores consiste em um banco de condensadores; essa fonte de alimentação é mantida sob tensão alta. A recarga é feita recuperando-se a energia armazenada nos solenóides dos injetores. Para que a fonte de alimentação dos injetores se mantenha totalmente carregada, deve haver uma boa fonte de alimentação e um bom aterramento da bateria do ECM, um bom sensor da rotação do motor e bons circuitos dos injetores.

Localização do Componente

A fonte de alimentação dos injetores está localizada no interior do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 500 rpm, o sinal do sensor da rotação do motor está presente, e a carga da bateria está acima do limite mínimo.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação dos injetores medida é menor que a tensão comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que a tensão de alimentação dos injetores medida atingir a tensão comandada e o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha inativo será apagado da memória depois de terminados 40 ciclos de aquecimento.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Certifique-se de que a calibração do ECM esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe™ Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM.

Este código de falha se tornará ativo quando o motor estiver funcionando, o sinal do sensor da rotação do motor estiver presente, a carga da bateria estiver acima do limite mínimo e, ao mesmo tempo, a tensão de alimentação medida no injetor for menor que a tensão de alimentação comandada do injetor.

Este código de falha se tornará inativo quando a chave de ignição for ligada.

Este código de falha se tornará inativo sempre que o motor estiver funcionando e a tensão de alimentação medida do injetor for igual à tensão de alimentação comandada do injetor.

Consulte o Diagnóstico do Código de Falha t05-351.

Última Modificação: 29-NOVEMBRO-2012


Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Despotenciamento do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 de sensores do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts a vários sensores do motor.

Localização do Componente

O circuito número 1 de alimentação dos sensores está localizado no conector do chicote do motor do ECM e fornece uma alimentação de 5 volts para vários sensores. A tensão de alimentação é fixada no chicote do motor para cada sensor alimentado.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 1 dos sensores é menor que 4,75 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Este código de falha não pode ser apagado com a ferramenta eletrônica de serviço INSITE™.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.
  • O código de falha inativo será apagado da memória após 9600 horas de funcionamento do motor sem nova ocorrência da mesma falha.

Dicas para a Oficina

A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o Diagnóstico do Código de Falha t05-352.

Última Modificação: 29-NOVEMBRO-2012


Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: SPN: FMI: LÂMPADA: SRT: | Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Possível despotenciamento do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 dos sensores do módulo de controle do motor (ECM) fornece uma tensão de 5 volts para o sensor da pressão barométrica, o sensor da pressão na common rail, o sensor combinado de pressão/temperatura no coletor de admissão, sensor de pressão no orifício da EGR, sensor de pressão diferencial da EGR e o sensor de rotação/posição do eixo comando de válvulas.

Localização do Componente

O circuito número 1 de alimentação dos sensores está localizado no conector ECM do chicote do motor e fornece uma alimentação de 5 volts para vários sensores de pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de alimentação número 1 dos sensores é maior que 5,25 VCC durante mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do motor ou um curto-circuito com um circuito de sinal do atuador maior que 5 VCC.

Consulte o Diagnóstico do Código de Falha t05-386.

Última Modificação: 29-NOVEMBRO-2012


Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo.

Código de Falha 415

Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | Pressão na galeria de óleo do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo. O sinal de pressão do óleo indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | Despotenciamento progressivo do motor aumentando em gravidade em função do aumento do tempo de alerta. Se o recurso de parada de proteção do motor estiver habilitado, o motor será desligado 30 segundos depois que a luz vermelha de parada (STOP) começar a piscar.
Circuito da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

O interruptor da pressão do óleo do motor é utilizado pelo ECM para monitorar a pressão do óleo lubrificante. Se a pressão do óleo for menor que o limite de proteção do motor, o interruptor abrirá e fará registrar o Código de Falha 415.

O interruptor da pressão do óleo permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor está abaixo do valor mínimo para as condições de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • Um despotenciamento de torque comandado pelo ECM limitando a potência de saída do motor.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz vermelha de parada do motor (STOP ENGINE) e anulará o despotenciamento de torque quando detectar que a pressão do óleo está dentro da faixa normal de operação.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no interruptor de pressão do óleo
  • Chicote do motor em curto com o massa.
Consulte o Diagnóstico do Código de Falha t05-415.

Última Modificação: 29-NOVEMBRO-2012


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 418

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 418 PID: P097 SPN: 97 FMI: 0/15 LÂMPADA: Manutenção SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo Detectada a presença de água no filtro de combustível. | Possível perda de potência ou dificuldade na partida.
Indicador de Água no Combustível.

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a quantidade de água no filtro de combustível está acima do nível do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de manutenção (MAINTENANCE) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de manutenção (MAINTENANCE) e o código de falha será desativado assim que a água for drenada do filtro de combustível.

Dicas para a Oficina

Este código de falha indica que foi detectada a presença de água no filtro separador de água-combustível. Drene a água do filtro de combustível.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-418.

Última Modificação: 29-NOVEMBRO-2012


Circuito do Sensor do Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 428

Circuito do Sensor do Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 428 PID: P097 SPN: 97 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho. Nenhuma advertência disponível de água no combustível.
Circuito do Sensor de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 volts, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM. O filtro de combustível fornecido pelo OEM está localizado no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é maior que 4,95 VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote, nos conectores ou no sensor.
  • Fio de SINAL em curto com a alimentação do sensor ou tensão da bateria.
Consulte o Diagnóstico do Código de Falha t05-428.

Última Modificação: 29-NOVEMBRO-2012


Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 429

Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 429 PID: P097 SPN: 97 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou com Tensão Baixa. Detectada tensão baixa no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho. Nenhuma advertência disponível de água no combustível.
Circuito do Sensor de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 volts, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é menor que 0,05 VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote, no sensor ou no conector.
Consulte o Diagnóstico do Código de Falha t05-429.

Última Modificação: 21-NOVEMBRO-2012


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da bateria 1 - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo. A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá parar de funcionar ou apresentar dificuldade na partida.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. Existe um fusível de 30 ampères no fio de alimentação não comutada da bateria para proteger o chicote do OEM. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON). Os fios de retorno da bateria são conectados diretamente ao terminal negativo (-) da bateria.

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização da bateria.

Não se aplica.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação da bateria principal é menor que 6 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha e acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apaga o código de falha e a luz âmbar de verificação do motor (CHECK ENGINE), e o código de falha é desativado quando a tensão da bateria é maior que 6 VCC
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando a tensão de alimentação da bateria do ECM cai abaixo de 6-VCC.

  • Certifique-se de que a alimentação não comutada do ECM seja fornecida pelas baterias e não pelo motor de partida ou outro dispositivo. Verifique se as baterias estão fracas.
  • Se a fonte de alimentação não comutada da bateria do ECM for removida do motor de partida, verifique se há tensão baixa durante a partida do motor. A tensão baixa durante a partida do motor pode fazer a alimentação do ECM cair abaixo das especificações e registrar o Código de Falha 441.
Consulte o Diagnóstico do Código de Falha t05-441.

Última Modificação: 18-DEZEMBRO-2012


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da bateria 1 - Dados válidos, mas acima da faixa normal de operação - Nível moderadamente severo. A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Possível dano elétrico a todos os componentes elétricos.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. Existe um fusível de 30 ampères no fio de alimentação não comutada da bateria para proteger o chicote do OEM. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON). Os fios de retorno da bateria são conectados diretamente ao terminal negativo (-) da bateria.

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte a localização da bateria no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação da bateria principal é maior que +36 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha e acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apaga o código de falha e a luz âmbar de verificação do motor (CHECK ENGINE), e o código de falha é desativado quando a tensão da bateria cai abaixo de +36 VCC.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é registrado quando a tensão de alimentação da bateria do ECM excede +36 VCC. As causas deste código de falha incluem:

  • Mau funcionamento do alternador ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.
Consulte o Diagnóstico do Código de Falha t05-442.

Última Modificação: 18-DEZEMBRO-2012


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 449

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 449 PID: SPN: 157 FMI: 0 LÂMPADA: Vermelha SRT: | Pressão 1 na galeria de medição de débito do injetor - Dados válidos, mas acima da faixa normal de operação - Nível mais severo. O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A válvula de alívio de alta pressão está localizada sobre a common rail. O atuador da bomba de combustível está localizado na bomba de combustível montada no motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida do combustível na common rail está acima da pressão máxima permitida pela válvula de alívio de pressão do combustível.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha. Pode ocorrer despotenciamento em alguns motores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto. O código de falha irá ficar inativo uma vez que a pressão na galeria de combustível retornar aos níveis de operação normal.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O Código de Falha 449 não é usado para indicar a abertura da válvula de alívio de pressão do combustível. O código é usado para indicar que a válvula de alívio de pressão do combustível falhou em abrir ou não consegue regular a pressão. O diagnóstico da falha deve se concentrar na inspeção do caminho da linha de dreno da válvula de alívio de pressão do combustível quanto a restrições e/ou obstruções e na verificação ou substituição da válvula. Uma restrição na linha de retorno do dreno de combustível ao tanque pode impedir o combustível não utilizado saia do sistema de combustível. Verifique a linha de dreno de combustível entre a common rail e o tanque quanto a danos.

Consulte o Diagnóstico do Código de Falha t05-449.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: SPN: 157 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão na common rail. | Redução da potência e/ou da rotação do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação do sensor da common rail. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão na common rail é maior que um valor calibrável durante mais de 1 segundo. Este código de falha se tornará ativo se houver um circuito aberto em qualquer um dos três pinos (ALIMENTAÇÃO de 5 volts, SINAL ou RETORNO) que conectam o sensor de pressão na common rail ou o ECM ao chicote elétrico.

Este código de falha também se tornará ativo se o fio de SINAL estiver em curto com uma fonte de tensão.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão 5 VCC ou mais em curto com o fio de SINAL
  • Circuito aberto no fio de sinal
  • Circuito aberto no fio de ALIMENTAÇÃO de 5 VCC
  • Circuito aberto no fio de retorno
  • Sensor defeituoso
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha t05-451.

Última Modificação: 03-JANEIRO-2018


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: SPN: 157 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão na common rail. | Redução da potência e/ou da rotação do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão da common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação do sensor da common rail. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

O sensor da pressão do combustível é instalado na common rail.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal de pressão na common rail é menor que um valor calibrável durante mais de 1 segundo. Isto pode ser causado por um curto-circuito com o massa no fio de ALIMENTAÇÃO de 5 VCC ou no fio de SINAL.

Esta falha também se tornará ativa se um dispositivo alimentado pela fonte comum de alimentação de 5 volts estiver em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O torque do motor poderá ser reduzido.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a luz indicadora de falha de funcionamento (MIL) após 3 ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Chicote do motor; o fio de alimentação ou de sinal está em curto com o massa
  • Outros componentes; qualquer componente conectado ao fio de alimentação comum em curto com o massa
  • Sensor defeituoso
  • Falha de funcionamento do ECM.
Consulte o diagnóstico do Código de Falha t05-452.

Última Modificação: 03-JANEIRO-2018


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 553

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 553 PID: 157 SPN: 157 FMI: 16 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo O módulo de controle do motor (ECM) detectou que a pressão do combustível é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve). Redução na potência do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O ECM monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (abrir o atuador da bomba de combustível) ou reduzir (fechar o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível é instalado no adaptador na parte traseira da bomba de combustível de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a leitura da pressão na common rail excedeu os limites recomendados de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Um atuador da bomba de combustível com vazamento excessivo, ou com um anel 'O' interno danificado, resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Se o atuador da bomba de combustível apresentar vazamento excessivo, é possível que a pressão na common rail atinja a pressão de abertura da válvula de alívio da pressão na common rail e que o Código de Falha 1911 torne-se ativo.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Consulte o Diagnóstico do Código de Falha t05-553.

Última Modificação: 18-DEZEMBRO-2012


Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 554

Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: PID: 554 SPN: 157 FMI: 2 LÂMPADA: Âmbar SRT: | Pressão 1 da Galeria de Medição de Débito do Injetor - Dados Inválidos, Intermitentes ou Incorretos O ECM detectou que o sinal de pressão do combustível não está mudando. | O ECM estimará a pressão do combustível e a potência será reduzida.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão do combustível contém pinos de alimentação, de sinal e de retorno. O ECM fornece 5 VCC ao sensor de pressão do combustível. Esta fonte de alimentação de 5 volts é uma fonte compartilhada. Os outros sensores neste circuito são o sensor de pressão/temperatura no coletor de admissão, o sensor da pressão barométrica e o sensor de reserva de posição do motor.

Localização do Componente

O sensor de pressão de combustível está localizado na common rail no lado da entrada de ar do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão na common rail não está mudando conforme as condições de operação do motor.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha. Pode ocorrer despotenciamento em alguns motores. É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha pode tornar-se ativo sempre que o motor opera sob carga e o ECM detecta que a pressão do combustível na galeria não muda. Este código de falha se tornará inativo quando o ECM for desligado ou se o ECM detectar que o motor opera sob condição de carga e que a pressão do combustível muda normalmente. Se houver muitas contagens inativas deste código de falha ou se a falha não se repetir, procure por sinais de violação do circuito do sensor de pressão do combustível.

Se o código de falha ocorre intermitentemente (não pode ser reproduzido durante um teste de rodagem), inspecione cada um dos itens abaixo quanto a danos ou conexões incorretas:

  • Sensor de temperatura/pressão no coletor de admissão
  • Sensor de reserva da posição do motor
  • Sensor da pressão do combustível
  • Sensor da pressão barométrica.
Consulte o Diagnóstico do Código de Falha t05-554.

Última Modificação: 18-DEZEMBRO-2012


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: SPN: 157 FMI: 18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | Possível dificuldade na partida ou baixa potência. É possível que o motor não dê partida.
Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O circuito de controle da pressão baseia-se na pressão do combustível fornecido à bomba de alta pressão pela bomba de engrenagens. O módulo de controle eletrônico (ECM) monitora a pressão do combustível na common rail e as condições de funcionamento do motor, alterando o comando de fluxo para manter a pressão correta do combustível na common rail. As mudanças no comando de fluxo resultam na abertura (ou fechamento) do atuador da bomba de combustível para fornecer mais (ou menos) combustível à bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão é montada na carcaça das engrenagens no lado de admissão do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida é menor que a pressão comandada na common rail em pelo menos 250 bar [3625 psi] durante 7 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de 3 ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Antes de realizar o diagnóstico de falhas, verifique a tensão do sistema do veículo monitorando a tensão na bateria via monitor de dados da ferramenta eletrônica de serviço INSITE™ ou conectando um ohmímetro digital nas baterias. Isso ajudará a identificar uma possível falha de tensão do sistema. Consulte o manual de serviços do OEM para obter a faixa de tensões especificadas e os procedimentos de diagnóstico de falhas.

Se o motor não der partida e o Código de Falha 559 tornar-se ativo durante o giro de partida, mas não existir nenhum código de falha do sensor da rotação do motor, monitore a pressão na common rail utilizando a ferramenta eletrônica de serviço INSITE™. Os procedimentos indicados para este diagrama de sintomas de falha também têm verificações de condições 'sem-partida' do motor.

Antes de fazer serviços em quaisquer componentes do sistema de combustível (como linhas de combustível, bomba de combustível, injetores, etc.) que possam expor o sistema de combustível ou os componentes internos do motor a contaminantes potenciais antes da desmontagem, limpe as conexões, os itens de montagem e a área ao redor do componente a ser removido. Sujeira ou contaminantes podem ser introduzidos no sistema de combustível no motor se as áreas vizinhas não forem limpas, resultando em danos para o sistema de combustível e para o motor. Consulte o Procedimento 000-009 na Seção 0.

Se a pressão na common rail estiver baixa, verifique o seguinte:

  • Escorva do sistema de combustível (certifique-se de que haja combustível nos tanques e que o sistema esteja escorvado)
  • Pressão da bomba de engrenagens.

Se a pressão da bomba de engrenagens estiver correta, faça o teste de vazamento do sistema:

  • Vazamento da bomba de alta pressão
  • Vazamento no injetor
  • Válvula de alívio de pressão na common rail.

Se o Código de Falha 559 estiver inativo e não houver nenhuma reclamação de desempenho, é possível que o veículo tenha ficado sem combustível ou que a falha tenha se tornado ativa porque o motor não foi escorvado após a substituição do filtro de combustível. Apague o código de falha inativo.

O Código de Falha 559 ocorre quando o motor está funcionando e a pressão medida na common rail permanece pelo menos 100 bar [1450 psi] menor que a pressão comandada. Uma vez detectado, o Código de Falha 559 permanecerá ativo até que o motor seja desligado ou até que a pressão medida na common rail seja igual à pressão comandada da common rail. Quando existir uma condição que cause a ativação do Código de Falha 559, é normal que o código de falha torne-se ativo quando o motor encontra-se sob carga pesada e torne-se inativo quando o motor encontra-se sob carga leve.

Quando ocorre o Código de Falha 559, o sistema de combustível perdeu sua capacidade de manter a pressão na common rail. As possíveis causas desta falha incluem:

  • Restrições na entrada do combustível
  • Obstrução no filtro de combustível
  • Saída baixa da bomba de engrenagens
  • Regulador da bomba de engrenagens engripando ou com vazamento
  • Diminuição na capacidade da bomba de alta pressão (grande vazamento para o dreno através da bomba de alta pressão)
  • Válvula de alívio da pressão do combustível com vazamento para o dreno
  • Válvula de alívio da pressão do combustível abre com uma pressão muito baixa
  • Circuito de combustível do injetor com vazamento para o dreno
  • Sensor de pressão com leitura superior a 100 bar [1450 psi] abaixo da pressão real.
  • Ar no combustível.

É normal a saída de algumas bolhas da linha durante o teste. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

As conexões intermitentes de alimentação do ECM podem ativar o Código de Falha 559. Se o motor estiver funcionando com um Código de Falha 559 ativo e se os Códigos de Falha 449, 1911 ou 2311 não estiverem presentes, verifique se a alimentação do ECM apresenta conexões intermitentes ou problemas da bateria. O Código de Falha 1117 também poderá tornar-se ativo se esta condição de falha existir.

Diagrama de Sintoma de Falha de Códigos de Falha Inativos/Esgotados:

O diagnóstico do Código de Falha 559 inativo pode ser muito difícil. O código de falha deve estar ativo para qualquer um dos procedimentos descritos nos quais o motor funciona durante o teste. Para motores com altas contagens inativas do Código de Falha 559, ou se o diagnóstico das falhas foi esgotado, funcione o motor em um dinamômetro de chassi, ou faça o teste de estrada de diagnóstico para duplicar o código de falha. As causas mais comuns do Código de Falha 559 intermitente que são difíceis de reproduzir são vazamentos nos conectores de alta pressão que ocorrem somente quando o motor e o combustível estão quentes, restrição intermitente na alimentação do combustível, como resíduos em suspensão no tanque de combustível e uma válvula de alívio de pressão do combustível que abre prematuramente. Verifique o conector de alta pressão (HPC) e o aperto da conexão e, se necessário, aperte de acordo com a especificação. Funcione o motor em um dinamômetro de chassi ou faça um teste de diagnóstico em estrada para reproduzir o código de falha. Use a ferramenta eletrônica de serviço INSITE™ para registrar os parâmetros do sistema de combustível durante o teste.

Consulte o Diagnóstico do Código de Falha t05-559.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 584

Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 584 PID: S39 SPN: 677 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectado um circuito aberto ou tensão alta no circuito de travamento do motor de partida. | O motor não dará partida ou não terá proteção de travamento do motor de partida.
Circuito do relé de partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. O circuito pode ser ligado de volta ao ECM em alguns veículos ou ligado ao chassi ou ao massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviço do OEM para obter a localização exata.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal PWM do circuito do relé de travamento do motor de partida não é detectado como uma tensão do sistema quando o sinal PWM é ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O recurso Relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma tensão quando o sinal é desligado, o ECM registrará este código de falha. Esta falha pode ser causada por:

  • Circuito aberto no relé de travamento do motor de partida, no chicote do OEM ou nos conectores
  • Curto-circuito com uma fonte de tensão no chicote do OEM ou no relé.
Consulte o Diagnóstico do Código de Falha t05-584.

Última Modificação: 18-DEZEMBRO-2012


Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 585

Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 585 PID: S039 SPN: 677 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Relé de Partida - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa no circuito de travamento do motor de partida. | O motor não terá a proteção de travamento do motor de partida.
Circuito do Acionador do Relé do Motor de Partida

Descrições do Circuito

O relé de travamento do motor de partida é controlado pelo módulo de controle eletrônico (ECM) através do circuito se sinal do relé de travamento do motor de partida. O relé impede que o motor de partida seja acoplado quando o motor está funcionando. O circuito de retorno do relé depende da fiação do OEM. Ele pode ser ligado de volta ao ECM em alguns veículos ou ligado ao chassi ou ao massa do bloco em outros. Consulte o diagrama elétrico do OEM para obter detalhes sobre o circuito de retorno. O circuito do relé de travamento do motor partida utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

O relé de travamento do motor de partida é instalado pelo OEM do veículo. Consulte o manual de serviço do OEM para obter a localização exata.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também pode ser executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal PWM do circuito do relé de travamento do motor de partida é detectado com um valor maior que 0 VCC quando o sinal PWM é desativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O relé de travamento do motor de partida será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é imediatamente desativado quando o diagnóstico é executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora o nível de tensão neste circuito. Se detectar uma voltagem baixa quando o sinal é ligado, ele registrará este código de falha. Este código de falha pode ser causado por um curto-circuito com o massa no relé de travamento do motor de partida, no chicote do OEM ou nos conectores.

Consulte o Diagnóstico do Código de Falha t05-585.

Última Modificação: 20-DEZEMBRO-2012


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 596

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 596 PID: P167 SPN: 167 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo Detectada tensão alta da bateria pelo recurso de monitoramento de tensão da bateria. | A luz âmbar de advertência permanecerá acesa até que a condição de tensão alta da bateria seja corrigida.
Circuito da fonte de alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote elétrico do ECM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é maior que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a aceleração de marcha lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias sobrecarregadas causadas por um alternador ou regulador defeituoso.
Consulte o Diagnóstico do Código de Falha t05-596.

Última Modificação: 18-DEZEMBRO-2012


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 597

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 597 PID: P167 SPN: 167 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo O recurso de monitoramento de tensão da bateria detectou tensão baixa da bateria. | A luz âmbar permanecerá acesa até que a condição de tensão baixa da bateria seja corrigida.
Circuito da fonte de alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote elétrico do ECM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possíveis causas desta falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
  • Dispositivos de alta corrente no veículo, como amplificadores de rádio CB, várias lâmpadas exteriores, ou outros acessórios.
Consulte o Diagnóstico do Código de Falha t05-597.

Última Modificação: 18-DEZEMBRO-2012


Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 598

Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 598 PID: P167 SPN: 167 FMI: 1/1 LÂMPADA: Vermelha SRT: | Tensão do Sistema de Carga Elétrica - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo Detectada tensão muito baixa da bateria pelo recurso de monitoramento de tensão da bateria. | A luz vermelha permanecerá acesa até que a condição de tensão muito baixa da bateria seja corrigida.
Circuito da fonte de alimentação do ECM

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria através do chicote do fabricante do equipamento original (OEM). Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o OEM. Consulte no manual de serviços do OEM a localização da bateria.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão da bateria é menor que 8 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha é parte do recurso Advertência de Falha do Alternador. O ECM poderá aumentar a rotação de marcha lenta e desativar o interruptor de decremento de marcha lenta se a Aceleração de Marcha Lenta estiver habilitada. Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar os ajustes do recurso Advertência de Falha do Alternador. Desabilite o recurso Advertência de Falha do Alternador para desabilitar este código de falha.

Certifique-se de que a alimentação (+) da bateria do ECM seja fornecida diretamente pela bateria e não pelo motor de partida.

Possível causa deste código de falha:

  • Baterias descarregadas causadas por um alternador ou regulador defeituoso.
Consulte o Diagnóstico do Código de Falha t05-598.

Última Modificação: 20-DEZEMBRO-2012


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 649

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 649 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Manutenção SRT: | Intervalo de troca de óleo do motor - Condição existente. Troca do óleo do motor e do filtro. | Apenas lembrete de manutenção.
Lembrete de Manutenção

Descrições do Circuito

O módulo de controle eletrônico (ECM) informa o motorista sobre um evento de manutenção utilizando os limites do intervalo de troca de óleo lubrificante do recurso Monitor de Manutenção.

Localização do Componente

Para obter a localização específica do componente, consulte o manual de serviços apropriado. Consulte o manual de serviços do OEM para a localização específica do pórtico de enchimento de óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

Com base no ajuste programável no recurso Monitor de Manutenção, o ECM detecta o intervalo de troca de óleo do motor e do filtro de óleo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) quando a condição de manutenção é excedida.

Condições para Apagar o Código de Falha

O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e o código de falha é desativado imediatamente após o recurso Monitor de Manutenção ser reinicializado na ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este código de falha somente se tornará ativo se o Monitor de Manutenção estiver habilitado na ferramenta eletrônica de serviço INSITE™. Certifique-se de que o óleo e o filtro de óleo sejam trocados antes de apagar o código de falha.

Consulte o Diagnóstico do Código de Falha t05-649.

Última Modificação: 18-DEZEMBRO-2012


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: 190 SPN: 190 FMI: 2 LÂMPADA: Âmbar SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Perda do sinal do sensor da rotação da árvore de manivelas. | O motor poderá funcionar irregularmente. Possível incapacidade de partida. O motor opera utilizando o sensor de reserva da rotação. Redução na potência do motor.
Circuito de Rotação/Posição da Árvore de Manivelas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição da árvore de manivelas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição da árvore de manivelas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o anel indicador de rotação da árvore de manivelas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O sensor de rotação do eixo comando de válvulas é usado para fornecer ao ECM informações de rotação e de posição do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido enviado pelo sensor de rotação/posição da árvore de manivelas.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 697

Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 697 PID: P21 SPN: 1136 FMI: 3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal ou um circuito aberto no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do sensor da temperatura interna está em curto com uma fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 697.

Última Modificação: 21-NOVEMBRO-2012


Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 698

Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 698 PID: P21 SPN: 1136 FMI: 4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa Detectada tensão baixa de sinal ou um circuito aberto no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o circuito do sensor da temperatura interna está em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • Este código de falha também pode ser apagado com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

Este sensor está localizado no interior do ECM. Não é possível fazer o diagnóstico deste código de falha. Se este código de falha for ativado, o ECM deverá ser substituído.

Consulte o diagnóstico do Código de Falha 698.

Última Modificação: 21-NOVEMBRO-2012


Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 731

Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 731 PID: S064 SPN: 723 FMI: 7/7 LÂMPADA: Âmbar SRT: | Desalinhamento Mecânico entre Sinais de Rotação/Posição da árvore de manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | O motor funcionará despotenciado. Possível dificuldade na partida e funcionamento irregular em marcha lenta.
Circuito de rotação/posição magnético do motor

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de +5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de um dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

O ECM monitora a posição do dente que falta na referência do sensor de rotação da árvore de manivelas e na referência do sensor de rotação do eixo comando de válvulas. Se as duas posições não corresponderem, o ECM determina que há um desalinhamento mecânico entre os dois sensores.

Possíveis causas deste código de falha:

  • Os anéis indicadores do sensor de rotação do motor estão soltos ou não alinhados corretamente
  • Desalinhamento mecânico.
Consulte o diagnóstico do Código de Falha 731.

Última Modificação: 21-NOVEMBRO-2012


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 778

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 778 PID: SPN: 723 FMI: 2 LÂMPADA: Âmbar SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou perda de sinal do sensor de posição do eixo comando de válvulas. | O motor poderá funcionar irregularmente. Possível incapacidade de partida. O motor funciona usando o sensor primário de posição do motor.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se Aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do eixo comando de válvulas por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois de detectar um sinal válido enviado pelo sensor de rotação/posição da árvore de manivelas.
  • O ECM apagará a luz indicadora de falha (MIL) depois de três ciclos consecutivos de ignição que o diagnóstico for executado com êxito.
  • O código de falha e a luz MIL também podem ser apagados com a ferramenta eletrônica de serviço INSITE™.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
Consulte o diagnóstico do Código de Falha 778.

Última Modificação: 21-NOVEMBRO-2012


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1695 inativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito com o terminal (+) da bateria do ECM.

  • Meça a resistência entre o pino de ALIMENTAÇÃO DE +5 volts do OEM, no conector do ECM no chicote do OEM, e os pinos (+) da bateria do ECM, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-NOVEMBRO-2012


CÓDIGO DE FALHA 1696 - Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2D. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2E. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte o manual de serviços do OEM.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do nível do líquido de arrefecimento. Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o acelerador remoto. Consulte o manual de serviços do OEM.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado). Se o veículo não estiver equipado com um sensor de rotação do ventilador, vá para o próximo passo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de rotação do ventilador. Consulte o manual de serviços do OEM.

Ir para 2E

Ir para 4A

Passo Assistido 2E - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado). Se o veículo não estiver equipado com um sensor de pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento, vá para o próximo passo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Repare os pinos danificados.

Repare ou substitua o chicote do motor, o chicote do OEM, ou substitua o ECM, se tiverem pinos danificados.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte o acelerador remoto (se equipado) do chicote do OEM.
  • Desconecte do chicote do OEM o sensor de rotação do ventilador (se equipado).
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC do acelerador e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-NOVEMBRO-2012


CÓDIGO DE FALHA 1896 - Controlador da válvula EGR - Fora de calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-041 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-066 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 2. | Verifique a operação da válvula de recirculação do gás de escape (EGR). |
 | PASSO 2A. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o funcionamento da válvula EGR.

Passo Assistido 2A - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Desligue a chave de ignição (OFF) durante 1 minuto e em seguida, ligue-a novamente (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM NÃO

Foi detectado que a válvula EGR está presa na posição aberta.

Limpe o conjunto da válvula EGR. Se o Código de Falha 1896 ainda estiver ativo após a limpeza do conjunto da válvula EGR, substitua o conjunto da válvula EGR.

  • Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Verifique se há danos progressivos no sistema de pós-tratamento.

  • Consulte o Procedimento 011-041 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 011-066 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-AGOSTO-2015


CÓDIGO DE FALHA 1911 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2220 F103 | 4310839
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF3.8 CM2220 F103 | 4310839
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Pressão da common rail 0 ± 24 bar [0 ± 438 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Existe ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
 | PASSO 3C. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-015?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 6. | Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível.

Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do combustível na common rail.

Passo Assistido 2A - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o monitor da ferramenta eletrônica de serviço INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.
  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Não solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão. Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

Pressão da common rail 0 ± 24 bar [0 ± 348 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados se a restrição na entrada de combustível não for excessiva.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição de entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-015?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba atender às especificações, substitua o filtro de combustível e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a cinta de aterramento do ECM.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte o manual de serviços do OEM.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-DEZEMBRO-2012


CÓDIGO DE FALHA 1981 - Sistema do Filtro de Particulados de Diesel do Pós-tratamento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Tubos do Sensor da Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-047 | ISF3.8 CM2220 F103 | 4310839
Sensor de Pressão Diferencial do Filtro de Particulados de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 019-443 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 1981 ativo?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Códigos de Falha 1879, 1881 ou 1883 ativos?
PASSO 2. | Inspecione o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. |
 | PASSO 2A. Verifique a precisão do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. | A leitura do sensor de pressão diferencial do DPF 0 ± 3 kPa [0 ± 0.89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?
 | PASSO 2B. Verificar os tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento quanto a obstruções | Tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel (DPF) do sistema de pós-tratamento bloqueados?
PASSO 3. | Inspecione o filtro de particulados de diesel do sistema de pós-tratamento. |
 | PASSO 3A. Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. | Danos ou violações ao catalisador de oxidação de diesel do sistema de pós-tratamento?
PASSO 4. | Verifique se há excesso de fumaça preta. |
 | PASSO 4A. Inspecione o escape quanto a fumaça preta em excesso. | A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1981 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha ativos relacionados ao sensor de pressão diferencial do DPF do pós-tratamento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1879, 1881 ou 1883 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Inspecione o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Passo Assistido 2A - Verifique a precisão do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a leitura do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento com uma ferramenta eletrônica de serviço INSITE™.

A leitura do sensor de pressão diferencial do DPF 0 ± 3 kPa [0 ± 0.89 pol Hg] com a chave de ignição ligada (ON) e o motor desligado (OFF)?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verificar os tubos do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento quanto a obstruções

Condições

  • Desligue o motor.
  • Desconecte os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

Ação

Desconecte os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

Os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento estão obstruídos?

SIM NÃO

Remova e limpe os tubos de alimentação do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento.

  • Consulte o Procedimento 011-047 na Tabela de Procedimentos Associados.

  • Verifique se há um curto-circuito entre o pino de SINAL do sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento e todos os outros pinos do chicote. Consulte o Procedimento 019-360 na Seção 19.
  • Se não houver nenhum curto-circuito, substitua o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento. Consulte o Procedimento 019-443 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 3 - Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

Passo Assistido 3A - Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Ação

Inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento.

  • Inspecione o sistema de pós-tratamento para determinar se o catalisador de oxidação de diesel do pós-tratamento foi violado ou removido do sistema de escape, ou danificado. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Danos ou violações ao catalisador de oxidação de diesel do sistema de pós-tratamento?
SIM NÃO

Remova e inspecione o catalisador de oxidação de diesel do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Limpe ou substitua o catalisador de oxidação de diesel do pós-tratamento conforme necessário.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique se há excesso de fumaça preta.

Passo Assistido 4A - Inspecione o escape quanto a fumaça preta em excesso.

Condições

  • Desconecte o tubo de escape da entrada do pós-tratamento.
  • Opere o motor.

Ação

Verifique a fumaça de escape.

  • Faça dois testes de acionamento rápido da aceleração variando da marcha lenta para a rotação máxima livre. Mantenha o motor em rotação máxima livre durante 5 segundos.
  • Uma pequena lufada de fumaça preta após a aceleração e que desaparece em rotação máxima livre constante é normal.

NOTA: Para realizar um Teste de Acionamento Rápido da Aceleração, pode ser necessário ajustar temporariamente o parâmetro Rotação Máxima do Motor com o parâmetro Sem Sensor da Velocidade do Veículo na ferramenta eletrônica de serviço INSITE™ para a rotação máxima livre do motor.

A emissão de fumaça preta é excessiva durante a aceleração, ou constante em marcha lenta?
SIM NÃO

Faça o diagnóstico de falhas da causa do excesso de fumaça preta.

  • Consulte o diagrama de diagnóstico de falha de desempenho do motor apropriado.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e número de revisão do ECM com as revisões de calibração relacionadas no ECM. Consulte o Histórico de Revisões de Calibração para verificar se há mudanças aplicáveis relacionadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-DEZEMBRO-2012


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 221 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo e Código de Falha 221 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-DEZEMBRO-2012


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 222 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo e Código de Falha 222 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 222 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 352

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica do ar no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão barométrica, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de ALIMENTAÇÃO aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 20-DEZEMBRO-2012


CÓDIGO DE FALHA 2271 - Circuito de Posição da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique os códigos de falha. | Código de Falha 2271 ativo?
PASSO 2. | Verifique o circuito e o sensor da posição da válvula EGR. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2272 ativo e Código de Falha 2271 inativo?
 | PASSO 2C. Verifique a tensão de alimentação do sensor e o circuito de retorno. Verifique a resposta do circuito. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2271 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 386.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição da válvula EGR.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector da válvula EGR do chicote do motor.

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo e Código de Falha 2271 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no chicote do motor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 VCC e de RETORNO do sensor de posição da válvula EGR, no conector do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL do sensor de posição da válvula EGR, no conector ECM do chicote do motor.

  • Verifique se há resposta apropriada do ECM após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo e Código de Falha 2271 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no ECM.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da válvula EGR, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM.

Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo?
SIM NÃO

Foi detectado um circuito de RETORNO aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-DEZEMBRO-2012


CÓDIGO DE FALHA 2272 - Circuito do Sensor de Posição da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
PASSO 2. | Verifique o circuito e o motor da válvula EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2271 ativo e Código de Falha 2272 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2272 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Faça o Diagnóstico do Código de Falha 352.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor da posição da válvula EGR.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo e Código de Falha 2272 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no chicote do motor.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 VCC e de RETORNO do sensor de posição da válvula EGR, no conector do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2271 ativo e Código de Falha 2272 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do sensor de posição da válvula EGR no ECM.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da válvula EGR, no conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Foi detectado um circuito de ALIMENTAÇÃO aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-DEZEMBRO-2012


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2311 ativo ou altas contagens de códigos inativos?
PASSO 2. | Verifique a válvula do atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2311 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do atuador.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência do chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Se existir um curto ou um circuito aberto induzido enquanto o motor estiver funcionando, a válvula de alívio da pressão na common rail abrirá.

Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Códigos de falha inativos?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-DEZEMBRO-2012


CÓDIGO DE FALHA 2351 - Circuito de Controle da Válvula EGR - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Código de Calibração do Módulo de Controle do Motor | Consulte o Procedimento 019-032 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha relacionados ao motor da EGR. | Código de Falha 2351 ativo?
PASSO 2. | Verifique a válvula EGR e o circuito da válvula. |
 | PASSO 2A. Inspecione a válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2351 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha relacionados ao motor da EGR.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2351 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a válvula EGR e o circuito da válvula.

Passo Assistido 2A - Inspecione a válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique se o motor da válvula EGR apresenta um curto-circuito com o massa.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua a válvula EGR.

Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector do ECM do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2351 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 16-FEVEREIRO-2013


CÓDIGO DE FALHA 2352 - Circuito de Controle da Válvula EGR - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2352 ativo?
PASSO 2. | Verificar o circuito e o motor da válvula da EGR. |
 | PASSO 2A. Inspecione o motor e os pinos do conector da válvula EGR. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no circuito do motor da válvula EGR. | Menos de 15 ohms?
 | PASSO 2B-1. Verifique se há um circuito aberto no motor da válvula EGR. |
 | PASSO 2B-2. Verifique se há um circuito aberto no chicote do motor. |
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com uma fonte de tensão. | Menos de 1,5 VCC?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2352 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o motor da válvula EGR.

Passo Assistido 2A - Inspecione o motor e os pinos do conector da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique os pinos dos conectores do chicote do motor e do motor da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no circuito do motor da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a válvula EGR no chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no circuito do motor da válvula EGR.

  • Meça a resistência entre os pinos (+) e (–) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique se há um circuito aberto no motor da válvula EGR.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Verifique se há um circuito aberto no motor da válvula EGR.

  • Meça a resistência entre os pinos (+) e (–) de SINAL do motor da válvula EGR, no conector da válvula EGR.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto na válvula EGR.

Substitua o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Ir para 2B-2

Ir para 4A

Passo Assistido 2B-2 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector do ECM do chicote do motor, e o pino (–) de SINAL do motor da válvula EGR, no conector do motor da válvula EGR do chicote do motor.
  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e o pino (–) de SINAL do motor da válvula EGR, no conector do motor da válvula EGR do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector, os pinos ou o ECM. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com uma fonte de tensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há um curto-circuito com uma fonte de tensão.

  • Meça a tensão entre o pino (+) de SINAL do motor da válvula EGR, no conector do ECM, no chicote do motor, e o massa do bloco do motor.
  • Meça a tensão entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Use o seguinte procedimento para obter informações de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Menos de 1,5 VCC?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com a fonte de tensão no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a válvula EGR do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos no chicote do motor.

  • Meça a resistência entre o pino (+) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.
  • Meça a resistência entre o pino (-) de SINAL do motor da válvula EGR, no conector ECM do chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2352 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-AGOSTO-2015


CÓDIGO DE FALHA 2357 - Circuito de Controle da Válvula EGR - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula EGR | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Catalisador de Oxidação de Diesel do Sistema de Pós-tratamento | Consulte o Procedimento 011-049 | ISF3.8 CM2220 F103 | 4310839
Teste do Sistema de Pós-tratamento | Consulte o Procedimento 014-013 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha do sensor de posição da válvula de recirculação dos gases de escape (EGR). | Código de Falha 2272 ativo?
PASSO 2. | Verifique o circuito da válvula EGR. |
 | PASSO 2A. Inspecione a válvula EGR e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há códigos de falha ativos. | Código de Falha 1896 ativo?
PASSO 3. | Verifique o funcionamento da válvula EGR. |
 | PASSO 3A. Monitore a posição da válvula EGR. | O Código de Falha 2357 é ativado depois de 1 minuto?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Verifique se há danos progressivos no sistema de pós-tratamento. | Foram detectados danos progressivos no sistema de pós-tratamento?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha do sensor de posição da válvula de recirculação dos gases de escape (EGR).

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2272 ativo?
SIM NÃO

Faça o diagnóstico do Código de Falha 2272 antes do Código de Falha 2357.

 Sem Reparo

Diagrama de sintoma de diagnóstico do Código de Falha 2272.

Ir para 2A

Passo Assistido 2 - Verifique o circuito da válvula EGR.

Passo Assistido 2A - Inspecione a válvula EGR e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula EGR.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há códigos de falha ativos.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Desligue a chave de ignição por 10 segundos.
  • Ligue a chave de ignição (ON).

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1896 ativo?
SIM NÃO

Foi detectado que a válvula EGR está presa na posição aberta.

Substitua o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o funcionamento da válvula EGR.

Passo Assistido 3A - Monitore a posição da válvula EGR.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 2357 é ativado depois de 1 minuto?
SIM NÃO

Substitua o conjunto da válvula EGR. Consulte o Procedimento 011-022 na Tabela de Procedimentos Associados.

A restrição na válvula EGR foi removida. Nenhum reparo necessário.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Verifique se há danos progressivos no sistema de pós-tratamento.

Condições

  • Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.
  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Ação

Execute o procedimento de verificação inicial do sistema de pós-tratamento para verificar se o filtro de particulados de diesel apresenta falha de funcionamento.

É possível que tenham ocorrido danos progressivos no sistema de pós-tratamento. O sistema de pós-tratamento deve ser inspecionado quanto à reutilização.

  • Consulte o Procedimento 014-013 na Tabela de Procedimentos Associados.

Foram detectados danos progressivos no sistema de pós-tratamento?
SIM NÃO

Substitua o componente do sistema de pós-tratamento. Consulte o Procedimento 011-049 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-JANEIRO-2013


CÓDIGO DE FALHA 2369 - Circuito do Acionador do Freio-motor (Escape) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2371 ativo e Código de Falha 2369 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2369 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2369 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o relé do freio-motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 ativo e Código de Falha 2369 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do freio-motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 ativo?
SIM NÃO

Foi detectada falha de funcionamento no relé do freio-motor.

Substitua o relé do freio-motor.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 2C

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o massa.

Nota: Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF). Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2369 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-JANEIRO-2013


CÓDIGO DE FALHA 2371 - Circuito do Acionador do Freio-motor (Escape) - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo eletrônico de controle | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 2. | Verifique o relé do freio-motor e o circuito. |
 | PASSO 2A. Inspecione o relé do freio-motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do freio-motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de alimentação e o circuito de retorno do freio-motor. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2371 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19

Ir para 2A

Passo Assistido 2 - Verifique o relé do freio-motor e o circuito.

Passo Assistido 2A - Inspecione o relé do freio-motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Inspecione as conexões do chicote do OEM e do relé do freio-motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique a resistência do relé do freio-motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO no conector do relé do freio-motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do freio-motor.

Substitua o relé do freio-motor.

Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de alimentação e o circuito de retorno do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do freio-motor.

  • Meça a tensão entre os fios de SINAL e de RETORNO do relé do freio-motor, no conector do relé do freio-motor no chicote do OEM.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do freio-motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do freio-motor, no conector do relé, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de RETORNO estiver conectado no ECM, repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM) e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e o pino de SINAL do relé do freio-motor, no conector do relé no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do OEM um circuito aberto de SINAL do relé do freio-motor.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do freio-motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do freio-motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector no chicote do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do freio-motor, no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2371 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-DEZEMBRO-2012


CÓDIGO DE FALHA 322 - Circuito do Acionador do Solenóide do Injetor do Cilindro 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 F103 | 4310839
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 322 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 322 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor.

Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Nota: Repita o procedimento para todos os injetores do mesmo banco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-NOVEMBRO-2012


CÓDIGO DE FALHA 324 - Circuito do Acionador do Solenóide do Injetor do Cilindro 3 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 F103 | 4310839
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 324 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto nos circuitos dos injetores. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 324 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto nos circuitos dos injetores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-DEZEMBRO-2012


CÓDIGO DE FALHA 331 - Circuito do Acionador do Solenóide do Injetor do Cilindro 2 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 F103 | 4310839
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 331 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 331 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do ECM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote do motor do solenóide do injetor.

Ação

Verifique se há um curto-circuito.

Remova o injetor e troque-o por um injetor do outro banco.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ligue a chave de ignição.

Dê partida no motor e deixe-o funcionar em marcha lenta.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-DEZEMBRO-2012


CÓDIGO DE FALHA 332 - Circuito do Acionador do Solenóide do Injetor do Cilindro 4 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | ISF3.8 CM2220 F103 | 4310839
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

ADVERTÊNCIA

Os solenóides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenóides dos injetores ou os fios dos solenóides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 332 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenóide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenóide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenóide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 332 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenóide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no solenóide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no solenóide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há um circuito aberto no circuito do injetor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenóide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 1 no solenóide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenóide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenóide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição.
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-DEZEMBRO-2012


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula de Recirculação dos Gases de Escape | Consulte o Procedimento 011-022 | ISF3.8 CM2220 F103 | 4310839
Atuador da Válvula Reguladora de Admissão do Motor | Consulte o Procedimento 010-140 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão Diferencial da EGR | Consulte o Procedimento 019-370 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão no Orifício da EGR | Consulte o Procedimento 019-461 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 352 inativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno. | Pinos sujos ou danificados?
 | PASSO 2E. Inspecione o atuador da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1. | Pinos sujos ou danificados?
 | PASSO 2E-1. Verifique a resposta do circuito. |
 | PASSO 2F. Inspecione o sensor da pressão no orifício da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1. | Pinos sujos ou danificados?
 | PASSO 2F-1. Verifique a resposta do circuito. |
 | PASSO 2G. Inspecione o sensor da pressão diferencial da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1. | Pinos sujos ou danificados?
 | PASSO 2H. Inspecione o circuito e atuador da válvula reguladora de admissão. | Pinos sujos ou danificados?
 | PASSO 2H-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão barométrica quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 2E - Inspecione o atuador da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da válvula EGR do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e atuador da válvula EGR quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2E-1

Passo Assistido 2E-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da válvula EGR do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua a válvula EGR.

Consulte o Procedimento 010-022 na Tabela de Procedimentos Associados.

Ir para 2F

Ir para 4A

Passo Assistido 2F - Inspecione o sensor da pressão no orifício da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão no orifício da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2F-1

Passo Assistido 2F-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no orifício da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão no orifício da EGR.

Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 2G - Inspecione o sensor da pressão diferencial da válvula EGR e o circuito conectado ao retorno e à alimentação do sensor número 1.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão diferencial da EGR e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2G-1

Passo Assistido 2G-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão diferencial da EGR.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão diferencial da EGR.

Consulte o Procedimento 019-370 na Tabela de Procedimentos Associados.

Ir para 2H

Ir para 4A

Passo Assistido 2H - Inspecione o circuito e atuador da válvula reguladora de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do atuador da válvula reguladora de admissão.

Ação

Inspecione o chicote do motor e os pinos dos conectores do sensor do atuador da válvula reguladora de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2H-1

Passo Assistido 2H-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do atuador da válvula reguladora de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do atuador da válvula reguladora de admissão.

Consulte o Procedimento 010-140 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 12-JUNHO-2015


CÓDIGO DE FALHA 386 - Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 inativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 1 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 05-DEZEMBRO-2012


CÓDIGO DE FALHA 449 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Nome do Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 449 ativo?
PASSO 2. | Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão. |
 | PASSO 2A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 3. | Inspecione a válvula de alívio da pressão de combustível. |
 | PASSO 3A. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?
 | PASSO . |
 | PASSO 4B. Verifique os códigos de falha ativos. | O código de falha está ativo ou existem contagens altas de códigos inativos?
 | PASSO 5. Verifique se existe disponível uma atualização de calibração para o módulo de controle do motor (ECM). |
 | PASSO 5A. Compare o código e a revisão do ECM com a lista de revisões de calibração. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 449 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão.

Passo Assistido 2A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Inspecione a linha de dreno da válvula de alívio de alta pressão no ponto de conexão do OEM quanto a danos (obstruções, partes torcidas ou amassadas).

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua a linha de dreno ou repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Inspecione a válvula de alívio da pressão de combustível.

Passo Assistido 3A - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • O motor não está funcionando.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Se a substituição do atuador da bomba de combustível não resolver o problema, faça o seguinte:

Substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Código de Falha 449 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1117 ou 2311 ativos ou altas contagens de códigos inativos?
SIM NÃO
Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 5A

Passo Assistido 5 - Verifique se existe disponível uma atualização de calibração para o ECM.

Passo Assistido 5A - Compare o código e a revisão do ECM com a lista de revisões de calibração.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 21-AGOSTO-2015


CÓDIGO DE FALHA 559 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | ISF3.8 CM2220 F103 | 4310839
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | ISF3.8 CM2220 F103 | 4310839
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISF3.8 CM2220 F103 | 4310839
Injetor | Consulte o Procedimento 006-026 | ISF3.8 CM2220 F103 | 4310839
Common Rail | Consulte o Procedimento 006-060 | ISF3.8 CM2220 F103 | 4310839
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | ISF3.8 CM2220 F103 | 4310839
Linha de Alimentação da Common Rail (Alta Pressão) | Consulte o Procedimento 006-071 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 281, 449, 1117, 1911, ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 2C. Verifique a precisão do sensor de pressão na common rail. | A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há vazamentos externos de combustível. | Existem vazamentos de combustível?
 | PASSO 3B. Verifique se há ar no combustível. | Há presença de ar no combustível?
 | PASSO 3C. Meça a pressão do combustível na saída do filtro de combustível. | A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
 | PASSO 3C-1. Verifique a queda de pressão no filtro de combustível. | A queda de pressão do combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
 | PASSO 3C-2. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Seção 6?
PASSO 4. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 4A. Verifique o fluxo de retorno nos injetores. | O fluxo de retorno dos injetores está dentro das especificações do Procedimento 006-026 na Seção 6?
 | PASSO 4A-1. Verifique o aperto do conector de alta pressão (HPC). |
 | PASSO 4A-2. Verifique cada injetor quanto a vazamentos. |
 | PASSO 4B. Verifique o fluxo de retorno da bomba de combustível de alta pressão | O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
 | PASSO 4C. Verifique o fluxo do retorno do combustível de alta pressão na common rail. | O fluxo de retorno do combustível está dentro das especificações do Procedimento 006-061 na Seção 6?
 | PASSO 4D. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
 | PASSO 4E. Teste do fluxo da bomba injetora de alta pressão. | O fluxo da bomba de combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
 | PASSO 4E-1. Verifique se há restrições na linha de dreno. |
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou altas contagens de códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 281, 449, 1117, 1911, ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo.
  • Certifique-se de que haja combustível no tanque.
  • Verifique o indicador de combustível do equipamento/veículo.
  • Inspecione o tanque de combustível para verificar a precisão do indicador de combustível.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique se há vazamentos externos de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há vazamentos externos de combustível.

  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte o manual de serviços apropriado.

 Sem Reparo

Ir para 5A

Ir para 2C

Passo Assistido 2C - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor do INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão.
  • Motor não funcionando.

Ação

Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.

  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível na common rail de alta pressão soltando a linha entre a bomba e common rail, no lado da common rail.

  • Consulte o Procedimento 006-060 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há vazamentos externos de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há vazamentos externos de combustível.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Verifique se há vazamento de combustível em conexões soltas, linhas danificadas e/ou componentes danificados.

Existem vazamentos de combustível?
SIM NÃO

Repare o(s) vazamento(s) de combustível.

  • Consulte o manual de serviços apropriado.

 Sem Reparo

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Linhas de sucção de combustível
  • Linhas de combustível do fabricante do equipamento original (OEM)
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubos de combustível no(s) tanque(s) de combustível

Verifique a restrição na entrada de combustível.

Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 3C

Passo Assistido 3C - Meça a pressão do combustível na saída do filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a pressão do combustível na saída do filtro de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A pressão na saída do filtro de combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a queda de pressão no filtro de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.
  • Este teste poderá ser executado se o motor não der partida. Se o motor não der partida, faça o teste durante o giro de partida do motor.

Ação

Meça a queda de pressão do combustível no filtro.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações do Procedimento 006-015 na Seção 6?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a bomba estiver OK, substitua o filtro de combustível e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 3C-2

Ir para 5A

Passo Assistido 3C-2 - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, substitua a bomba de combustível e continue com o Passo 5A.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações do Procedimento 006-020 na Seção 6?
SIM NÃO

Substitua a bomba de combustível.

Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução nos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível.
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 4A - Verifique o fluxo de retorno nos injetores.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno dos injetores está dentro das especificações do Procedimento 006-026 na Seção 6?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4B

Ir para 4A-1

Passo Assistido 4A-1 - Verifique o aperto do conector de alta pressão (HPC), se aplicável.

Condições

  • Desligue a chave de ignição (OFF).

Se o motor não estiver equipado com conectores de alta pressão, vá para o próximo passo.

Ação

Verifique o torque de aperto dos injetores e do conector de alta pressão (HPC) do injetor.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

O torque de aperto dos injetores e do conector de alta pressão atende às especificações no Procedimento 006-052 na Seção 6?
SIM NÃO
Sem Reparo

Aperte o conector de alta pressão do injetor. Verifique novamente o fluxo de retorno nos injetores.

Ir para 4A-2

Ir para 4A

Passo Assistido 4A-2 - Verifique cada injetor quanto a vazamentos.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Realize o Teste de Vazamento do Sistema de Combustível do INSITE™.

Este teste poderá ser executado se o motor não der partida.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique cada injetor quanto a vazamentos de combustível.

Desconecte cada injetor, um de cada vez, com a ferramenta de isolamento de vazamento de injetor. A ferramenta de serviço deve ser instalada com o motor desligado.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações do Procedimento 006-026, na Seção 6, com um injetor desconectado?
SIM NÃO

Substitua o injetor do cilindro que está contribuindo para o fluxo alto de retorno. Para motores ISB CM800, CM850, CM2150, CM2150 SN, CM2250 e QSB CM850 e CM2250 inspecione o conector de alta pressão quanto a danos e somente substitua o conector de alta pressão se necessário.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Desconecte outros injetores para identificar a fonte do alto fluxo de retorno do injetor. Para os cilindros que estão causando o fluxo alto de retorno do injetor, substitua os injetores. Para motores ISB CM800, CM850, CM2150, CM2150 SN, CM2250 e QSB CM850 e CM2250 inspecione o conector de alta pressão quanto a danos e somente substitua o conector de alta pressão se necessário.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Ir para 5A

4A

Passo Assistido 4B - Fluxo de retorno da bomba de combustível de alta pressão

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™, se disponível.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
SIM NÃO
Sem Reparo

  • Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Se o atuador da bomba de combustível for substituído, certifique-se de seguir a sequência correta de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Depois de substituir a bomba de combustível, meça novamente o fluxo de dreno da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão.
  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Verifique o fluxo do retorno do combustível de alta pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Teste de Vazamento de Combustível da ferramenta eletrônica de serviço INSITE™ ATIVO, se aplicável.

Este teste não poderá ser executado se o motor não der partida.

Se o motor não der partida, continue com o próximo passo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-061 na Tabela de Procedimentos Associados.

O fluxo de retorno do combustível está dentro das especificações do Procedimento 005-061 na Seção 5?
SIM NÃO
Sem Reparo

  • Substitua a válvula de alívio de pressão na common rail.
  • Determine a razão da ativação da válvula de alívio da pressão na common rail. Caso contrário, poderão ocorrer novas falhas.

Exemplos:

  • Funcionamento com a válvula eletrônica de controle de combustível desconectada.
  • Funcionamento com o filtro de combustível obstruído ou restrição excessiva na entrada.

Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4D

Ir para 5A

Passo Assistido 4D - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • Motor não funcionando.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO
Sem Reparo

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

Ir para 4E

Ir para 5A

Passo Assistido 4E - Faça o teste de fluxo da bomba injetora de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Gire o motor.

Ação

Verifique o fluxo de combustível da bomba injetora de alta pressão.

Desconecte da bomba injetora de alta pressão a linha de combustível sob alta pressão para a common rail.

Consulte o Procedimento 006-071 na Tabela de Procedimentos Associados.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Verifique o fluxo de combustível da bomba injetora de alta pressão.

  • Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

O fluxo da bomba de combustível está dentro das especificações do Procedimento 005-016 na Seção 5?
SIM NÃO
Sem Reparo

Verifique a restrição na linha de dreno.

Ir para 5A

Ir para 4E-1

Passo Assistido 4E-1 - Verifique se há restrições na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações?
SIM NÃO

Se essas verificações procederem, substitua o atuador da bomba de combustível. Siga a sequência de aperto. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Depois de substituir o atuador da bomba de combustível, meça novamente o fluxo da bomba de combustível. Se o fluxo não estiver dentro da especificação, substitua a bomba de combustível de alta pressão.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

  • Repare a fonte da alta restrição na linha de dreno de combustível.
  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 18-DEZEMBRO-2012


CÓDIGO DE FALHA 731 - Desalinhamento Mecânico entre Sinais de Rotação/Posição da Árvore de Manivelas e do Eixo Comando de Válvulas - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Tampa das Engrenagens, Dianteira | Consulte o Procedimento 001-031 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição. |
 | PASSO 1A. Inspecione os sensores de rotação e de posição do motor quanto a danos. | Algum dano?
 | PASSO 1B. Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos. | Algum dano?
PASSO 2. | Verifique se a sincronização estática de injeção está correta. |
 | PASSO 2A. Verifique a sincronização estática de injeção. | As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
 | PASSO 2B. Inspecione o trem de engrenagens. | Algum dano?
PASSO 3. | Inspecione os massas do motor e do veículo. |
 | PASSO 3A. Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria. | Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição.

Passo Assistido 1A - Inspecione os sensores de rotação e de posição do motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os sensores de rotação e de posição do motor quanto a danos.

Algum dano?
SIM NÃO

Substitua o sensor de rotação ou de posição do motor.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a danos.

Algum dano?
SIM NÃO

Substitua a roda sinalizadora.

Use o seguinte procedimento para remoção e instalação da árvore de manivelas. Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique se a sincronização estática de injeção está correta.

Passo Assistido 2A - Verifique a sincronização estática de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa das engrenagens. Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.
  • Gire o motor até o ponto morto superior do cilindro 1 e certifique-se de que as marcas de sincronização do eixo comando de válvulas e da árvore de manivelas estejam alinhadas corretamente. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Ação

Inspecione a sincronização estática de injeção do motor.

As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o eixo comando de válvulas e a engrenagem da árvore de manivelas.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o trem de engrenagens.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova a tampa das engrenagens.

Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.

Inspecione o trem de engrenagens quanto a danos que possam causar 'patinação'.

Algum dano?
SIM NÃO

  • Repare os componentes danificados.
  • Consulte o manual de serviços do OEM para o procedimento de reparo.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione os massas do motor e do veículo.

Passo Assistido 3A - Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os massas do motor e do veículo.

  • Inspecione todo o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.
  • Certifique-se de que todas as conexões de massa estejam presentes e aterradas corretamente.
  • Certifique-se de que todas as conexões estejam livres de corrosão e estejam apertadas.

Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
SIM NÃO
Sem Reparo

Substitua, aperte ou limpe os fios de massa ou as conexões.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 21-AGOSTO-2015


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br201-fc111.htm

br00-t05-111.htm

br201-fc115.htm

br00-t05-115.htm

br201-fc122.htm

br00-t05-122.htm

br201-fc123.htm

br00-t05-123.htm

br201-fc131.htm

br00-t05-131.htm

br201-fc132.htm

br00-t05-132.htm

br201-fc133.htm

br00-t05-133.htm

br201-fc134.htm

br00-t05-134.htm

br201-fc144.htm

br00-t05-144.htm

br201-fc145.htm

br00-t05-145.htm

br201-fc146.htm

br00-t05-146.htm

br201-fc151.htm

br00-t05-151.htm

br201-fc153.htm

br00-t05-153.htm

br201-fc154.htm

br00-t05-154.htm

br201-fc155.htm

br00-t05-155.htm

br201-fc221.htm

br201-t05-221.htm

br201-fc222.htm

br201-t05-222.htm

br201-fc234.htm

br00-t05-234.htm

br201-fc238.htm

br00-t05-238.htm

br201-fc239.htm

br00-t05-239.htm

br201-fc241.htm

br00-t05-241.htm

br201-fc245.htm

br00-t05-245.htm

br201-fc269.htm

br00-t05-269.htm

br201-fc271.htm

br00-t05-271.htm

br201-fc272.htm

br00-t05-272.htm

br201-fc285.htm

br00-t05-285.htm

br201-fc286.htm

br00-t05-286.htm

br201-fc288.htm

br00-t05-288.htm

br201-fc291.htm

br00-t05-291.htm

br201-fc319.htm

br00-t05-319.htm

br201-fc322.htm

br201-t05-322.htm

br201-fc324.htm

br201-t05-324.htm

br201-fc331.htm

br201-t05-331.htm

br201-fc332.htm

br201-t05-332.htm

br201-fc343.htm

br00-t05-343.htm

br201-fc351.htm

br00-t05-351.htm

br201-fc352.htm

br201-t05-352.htm

br201-fc386.htm

br201-t05-386.htm

br201-fc415.htm

br00-t05-415.htm

br201-fc418.htm

br00-t05-418.htm

br201-fc428.htm

br00-t05-428.htm

br201-fc429.htm

br00-t05-429.htm

br201-fc441.htm

br00-t05-441.htm

br201-fc442.htm

br00-t05-442.htm

br201-fc449.htm

br201-t05-449.htm

br201-fc451.htm

br00-t05-451.htm

br201-fc452.htm

br00-t05-452.htm

br201-fc553.htm

br00-t05-553.htm

br201-fc554.htm

br00-t05-554.htm

br201-fc559.htm

br201-t05-559.htm

br201-fc584.htm

br00-t05-584.htm

br201-fc585.htm

br00-t05-585.htm

br201-fc596.htm

br00-t05-596.htm

br201-fc597.htm

br00-t05-597.htm

br201-fc598.htm

br00-t05-598.htm

br201-fc649.htm

br00-t05-649.htm

br201-fc689.htm

br00-t05-689.htm

br201-fc697.htm

br00-t05-697.htm

br201-fc698.htm

br00-t05-698.htm

br201-fc731.htm

br201-t05-731.htm

br201-fc778.htm

br00-t05-778.htm

br201-fc1117.htm

br00-t05-1117.htm

br201-fc1239.htm

br00-t05-1239.htm

br201-fc1241.htm

br00-t05-1241.htm

br201-fc1242.htm

br00-t05-1242.htm

br201-fc1695.htm

br201-t05-1695.htm

br201-fc1696.htm

br201-t05-1696.htm

br201-fc1852.htm

br00-t05-1852.htm

br201-fc1866.htm

br00-t05-1866.htm

br201-fc1879.htm

br00-t05-1879.htm

br201-fc1881.htm

br00-t05-1881.htm

br201-fc1896.htm

br201-t05-1896.htm

br201-fc1911.htm

br201-t05-1911.htm

br201-fc1981.htm

br201-t05-1981.htm

br201-fc1993.htm

br00-t05-1993.htm

br201-fc2185.htm

br00-t05-2185.htm

br201-fc2186.htm

br00-t05-2186.htm

br201-fc2271.htm

br201-t05-2271.htm

br201-fc2272.htm

br201-t05-2272.htm

br201-fc2273.htm

br00-t05-2273.htm

br201-fc2274.htm

br00-t05-2274.htm

br201-fc2311.htm

br201-t05-2311.htm

br201-fc2321.htm

br00-t05-2321.htm

br201-fc2322.htm

br00-t05-2322.htm

br201-fc2351.htm

br201-t05-2351.htm

br201-fc2352.htm

br201-t05-2352.htm

br201-fc2357.htm

br201-t05-2357.htm

br201-fc2369.htm

br201-t05-2369.htm

br201-fc2371.htm

br201-t05-2371.htm

br201-fc2375.htm

br00-t05-2375.htm

br201-fc2376.htm

br00-t05-2376.htm

br201-fc2377.htm

br00-t05-2377.htm

br201-fc2555.htm

br00-t05-2555.htm

br201-fc2556.htm

br00-t05-2556.htm

br201-fc2963.htm

br00-t05-2963.htm

br201-fc2964.htm

br00-t05-2964.htm

br201-fc3136.htm

br00-t05-3136.htm

br201-fc3137.htm

br00-t05-3137.htm