QSK60 CM2250 K112

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts. Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts

Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Reparo

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Reparo

Repare ou substitua a fiação danificada.

Reparo

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO
Sem Reparo

Reparo

Repare a fiação de maneira que o fio não esteja interrompido.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 135 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 433264
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 L115 | 4388626
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 135 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo e Código de Falha 135 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 141 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 SN | 4310736
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK78 CM2250 K104 | 4332682
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 141 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo e Código de Falha 141 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 141 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de SINAL de pressão do óleo, no conector do sensor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo, no conector do ECM do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 143 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 143 está registrado. | Contagens ativas ou inativas do Código de Falha 143?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 143?
SIM NÃO

Reparo

Utilize o diagrama de sintomas de diagnóstico de falhas seguinte, Pressão Baixa do Óleo Lubrificante ou Pressão Alta do Óleo Lubrificante na Seção TS, no manual de serviço apropriado.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2013


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Reparo

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Reparo

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Reparo

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Reparo

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Reparo

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Reparo

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 212 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM3250 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Entre 180 ohms e 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 212 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 213 ativo e Código de Falha 212 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do Fabricante do Equipamento Original (OEM). Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor no conector do sensor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 180 ohms e 160k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da temperatura do óleo do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para motores QSM11 CM876 M101 e QSM11 CM876 M102M. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo?
SIM NÃO
Sem Reparo

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo e Código de Falha 212 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 213 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 213 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 213 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes e inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos conectores do chicote do motor e do sensor da temperatura do óleo do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para motores QSM11 CM876 M101. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM do chicote do motor, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-MAIO-2019


CÓDIGO DE FALHA 214 - Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 214 está registrado. | Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 214 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas do sintoma de falha 'Temperatura do Óleo Lubrificante Acima da Especificação' na Seção TS

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 05-JANEIRO-2021


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Reparo

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K146G | 5612932

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do módulo de controle do motor (ECM) com a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço. | A comunicação entre a ferramenta eletrônica de serviço e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço com o ECM.

A comunicação entre a ferramenta eletrônica de serviço e o ECM é possível?
SIM NÃO
Sem Reparo

Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte o Boletim de Serviço Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Reparo

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 06-JANEIRO-2021


CÓDIGO DE FALHA 286 - Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 286 ativo?
PASSO 2. | Verifique a unidade de controle eletrônico do veículo (VECU) do fabricante do equipamento original (OEM) e o módulo eletrônico do motor (ECM) para a correta configuração de multiplexação. |
 | PASSO 2A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 286 ativo?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a VECU do OEM e o ECM do motor quanto à configuração correta de multiplexação.

Passo Assistido 2A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte o Boletim de Serviço Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM do motor corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Reparo

Foi detectado um problema do OEM.

Consulte o OEM para obter instruções adicionais de reparo. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Reparo

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 06-JANEIRO-2021


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Reparo

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JANEIRO-2021


CÓDIGO DE FALHA 421 - Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 421 está registrado. | Contagens ativas ou inativas do Código de Falha 421?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 421 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 421?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama do sintoma de diagnóstico de falha Temperatura do Óleo Lubrificante Acima da Especificação na Seção TS do manual de serviço apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 12-JANEIRO-2021


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Reparo

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Reparo

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-JANEIRO-2021


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K146G | 5612932
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K146G | 5612932
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K146G | 5612932

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-JANEIRO-2021


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K146G | 5612932
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K146G | 5612932
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K146G | 5612932

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço Cummins® recomendada, ou equivalente.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 18-JANEIRO-2021


CÓDIGO DE FALHA 556 - Pressão do Cárter - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B105 | 4332778
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L102 | 4332796
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2250 | 4022254
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISC8.3 e ISL9 CM2250 | 4022257
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISM11 CM876 SN | 4022196
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2250 GX CM2250 | 4022250
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12/ISX11.9 CM2250 | 2883445
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 | 4022256
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 | 4022255
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 EC | 2883621
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX11.9 CM2250 ECF | 2883561
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 ECF | 2883557
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 ECF | 4310661
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | PowerGen QSX15 CM2250 | 4310664
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 EC | 2883647
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISB6.7 CM2350 B101 | 2883567
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L101 | 4310787
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX12 CM2350 X102 | 4310646
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISX15 CM2350 X101 | 4310641
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B112 | 4358498
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B106 | 4367376
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISL9 CM2350 L111 | 4367223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | ISV5.0 CM3230 V104 | 4367291
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B128 | 4388601
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L115 | 4388626
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2250 B130 | 4388668
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2250 L118 | 4388673
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L107 | 4367386
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B122 | 4388767
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2250 B131 | 4388774
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB3.3 CM2250 B137 | 5411058
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B121B | 5411223
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2250 X115 | 4388739
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB6.7 CM2350 B145 | 5411273
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSL9 CM2350 L122 | 5411278
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSB4.5 CM2350 B144 | 5411382
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L119B | 5411267
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | QSX15 CM2350 X118 | 5467247
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | B6.7 CM2350 B136C | 5504194
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | L9 CM2350 L120C | 5504199
Respiro do Cárter (Externo) | Consulte o Procedimento 003-001 | X15 CM2350 X125M | 5504345
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B105 | 4332778
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L102 | 4332796
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2250 | 4022254
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | Marítimo QSB6.7 CM2250 | 4310611
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISC8.3 e ISL9 CM2250 | 4022257
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12/ISX11.9 CM2250 | 2883445
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 | 4022256
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 | 4022255
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 EC | 2883621
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSX11.9 CM2250 | 2883561
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 EC | 2883647
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISB6.7 CM2350 B101 | 2883567
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L101 | 4310787
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISX12 CM2350 X102 | 4310646
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B112 | 4358498
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B106 | 4367376
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISL9 CM2350 L111 | 4367223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | ISV5.0 CM3230 V104 | 4367291
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B128 | 4388601
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L115 | 4388626
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2250 B130 | 4388668
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2250 L118 | 4388673
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L107 | 4367386
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B122 | 4388767
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2250 B131 | 4388774
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB3.3 CM2250 B137 | 5411058
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | B6.7 CM2350 B121B | 5411223
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB6.7 CM2350 B145 | 5411273
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSL9 CM2350 L122 | 5411278
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | QSB4.5 CM2350 B144 | 5411382
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L119B | 5411267
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | B6.7 CM2350 B136C | 5504194
Tubo do Respiro do Cárter | Consulte o Procedimento 003-018 | L9 CM2350 L120C | 5504199
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L102 | 4332796
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISC8.3 e ISL9 CM2250 | 4022257
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISM11 CM876 SN | 4022196
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2250 GX CM2250 | 4022250
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12/ISX11.9 CM2250 | 2883445
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 | 4022256
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX11.9 CM2250 ECF | 2883561
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 ECF | 2883557
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 ECF | 4310661
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | PowerGen QSX15 CM2250 | 4310664
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L101 | 4310787
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX12 CM2350 X102 | 4310646
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISX15 CM2350 X101 | 4310641
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | ISL9 CM2350 L111 | 4367223
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L115 | 4388626
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2250 L118 | 4388673
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L107 | 4367386
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSB3.3 CM2250 B137 | 5411058
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2250 X115 | 4388739
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSL9 CM2350 L122 | 5411278
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | L9 CM2350 L119B | 5411267
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | QSX15 CM2350 X118 | 5467247
Elemento do Respiro do Cárter | Consulte o Procedimento 003-019 | X15 CM2350 X125M | 5504345
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B105 | 4332778
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B101 | 2883567
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | ISB6.7 CM2350 B103 | 4332641
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 | 4358498
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B106 | 4367376
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B128 | 4388601
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2250 B130 | 4388668
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B122 | 4388767
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2250 B131 | 4388774
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB3.3 CM2250 B137 | 5411058
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | B6.7 CM2350 B121B | 5411223
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB6.7 CM2350 B145 | 5411273
Filtro de Desaeração do Cárter | Consulte o Procedimento 003-021 | QSB4.5 CM2350 B144 | 5411382
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B105 | 4332778
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L102 | 4332796
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2250 | 4022254
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | Marítimo QSB6.7 CM2250 | 4310611
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISC8.3 e ISL9 CM2250 | 4022257
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISM11 CM876 SN | 4022196
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2250 GX CM2250 | 4022250
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12/ISX11.9 CM2250 | 2883445
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 | 4022256
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 | 4022255
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 EC | 2883621
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX11.9 CM2250 ECF | 2883561
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 ECF | 2883557
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 ECF | 4310661
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | PowerGen QSX15 CM2250 | 4310664
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 EC | 2883647
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B101 | 2883567
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 B101 | 4310787
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX12 CM2350 X102 | 4310646
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISX15 CM2350 X102 | 4310641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISB6.7 CM2350 B103 | 4332641
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B112 | 4358498
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B106 | 4367376
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISL9 CM2350 L111 | 4367223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | ISV5.0 CM3230 V104 | 4367291
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B128 | 4388601
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L115 | 4388626
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2250 B130 | 4388668
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2250 L118 | 4388673
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSL9 CM2350 L107 | 4367386
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B122 | 4388767
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2250 B131 | 4388774
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB3.3 CM2250 B137 | 5411058
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B121B | 5411223
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2250 X115 | 4388739
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB6.7 CM2350 B145 QSL9 CM2350 L122 | 5411273 5411278
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSB4.5 CM2350 B144 | 5411382
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L119B | 5411267
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSX15 CM2350 X118 | 5467247
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | B6.7 CM2350 B136C | 5504194
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | L9 CM2350 L120C | 5504199
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | X15 CM2350 X125M | 5504345
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 | 4332796
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2250 | 4022254
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISM11 CM876 SN | 4022196
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 | 4022256
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 | 4022255
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2250 B130 | 4388668
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2250 L118 | 4388673
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L119B | 5411267
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | L9 CM2350 L120C | 5504199
Sensor da Pressão no Cárter | Consulte o Procedimento 019-445 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 556 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se há códigos de falha ativos. | Código de Falha 1843 ou 1844 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Inspecione o sistema de desaeração do cárter. |
 | PASSO 2A. Verifique a precisão do sensor de pressão. | A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?
 | PASSO 2B. Verifique o tipo de respiro do cárter e o histórico de manutenção. | Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
 | PASSO 2C. Inspecione o elemento do respiro do cárter. | O elemento do respiro do cárter está contaminado ou obstruído?
 | PASSO 2D. Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo. | Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?
PASSO 3. | Meça o sopro de gases no cárter. |
 | PASSO 3A. Realize a medição do sopro de gases no cárter. | As medições de sopro de gases no cárter estão dentro da especificação?
PASSO 4. | Verifique se há danos progressivos. |
 | PASSO 4A. Verifique se há danos progressivos. | Danos progressivos encontrados devido à pressão alta no cárter?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Opere o motor.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 556 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 5A

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1843 ou 1844 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Inspecione o sistema de desaeração do cárter.

Passo Assistido 2A - Verifique a precisão do sensor de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Não opere o motor.

Ação

Utilize o recurso "Monitor/Registrador de Dados" da ferramenta eletrônica de serviço INSITE™ para verificar a precisão do sensor de pressão no cárter.

  • Certifique-se de que o número de peça do sensor instalado seja o correto.
  • Ao verificar a precisão do sensor de pressão, certifique-se de que o motor não esteja funcionando.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar a "Pressão no Cárter".

A leitura da pressão é de 0 ± 0,28 kPa - G [0 ± 1,13 pol H2O]?

SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-445 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 5A

Passo Assistido 2B - Verifique o tipo de respiro do cárter e o histórico de manutenção.

Condições

  • Determine se o sistema de respiro do cárter está instalado com o elemento do filtro ou inserto do respiro livre de manutenção.

Ação

Verifique a quilometragem / horas no filtro de respiro do cárter desde a última manutenção, se equipado.

Entre em contato com o Posto Autorizado de Serviços Cummins® para obter os intervalos de manutenção do filtro do respiro do cárter para aplicações específicas do motor.

Filtro abaixo do intervalo de manutenção ou instalado com elemento livre de manutenção?
SIM NÃO
Sem Reparo

Reparo

Substitua o elemento do filtro do respiro do cárter.

Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Para os motores QSB6.7 CM2250 B128: Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o elemento do respiro do cárter.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione o elemento do respiro do cárter quanto a contaminação ou bloqueio.

O elemento do respiro do cárter está contaminado ou obstruído?
SIM NÃO

Reparo

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário.

Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Para motores QSB6.7 CM2250 B128 e ISL9 CM2250 L115: Consulte o Procedimento 003-021 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro e o separador de óleo.

Condições

  • Desligue a chave de ignição (OFF).
  • Não opere o motor.

Ação

Inspecione os tubos de dreno de óleo, as válvulas de retenção, os tubos de respiro e o separador de óleo por obstruções.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.

Os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, os tubos de respiro ou o separador de óleo estão obstruídos?

SIM NÃO

Reparo

Limpe ou substitua os tubos de dreno de óleo de desaeração do cárter, as válvulas de retenção, o tubo de respiro ou o separador de óleo.

  • Consulte o Procedimento 003-001 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 003-018 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Meça o sopro de gases no cárter.

Passo Assistido 3A - Realize a medição do sopro de gases no cárter.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Opere o motor na rotação nominal e com carga para um dos métodos abaixo:

  • Teste do motor, um dinamômetro de chassi ou um dinamômetro de motor
  • Faça um teste de rotação de stall (despotenciamento) (somente para motores equipados com transmissões automáticas).
  • Meça o sopro de gases no cárter.

Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Pode ser necessário desabilitar o código de falha para operar o motor em rotação nominal. Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

As medições de sopro de gases no cárter estão dentro da especificação?
SIM NÃO

Reparo

Inspecione o elemento do respiro do cárter e limpe ou substitua conforme necessário. Consulte o Procedimento 003-019 na Tabela de Procedimentos Associados.

Reparo

Faça o diagnóstico das possíveis causas de excesso de gases do cárter.

Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique se há danos progressivos.

Passo Assistido 4A - Verifique se há danos progressivos.

Ação

Verifique se há danos progressivos:

  • Verifique se há danos progressivos ao motor devido à alta pressão do cárter.
  • Verifique se há vazamento de óleo nas juntas e vedações.

Consulte o manual de serviço apropriado para a aplicação específica do motor.

Danos progressivos encontrados devido à pressão alta no cárter?
SIM NÃO

Reparo

Substitua a junta, vedação ou outro componente danificado(a).

Reparo

Faça o diagnóstico das possíveis causas de excesso de gases do cárter. Consulte o diagrama do sintoma de falha Excesso de Gases (Sopro) no Cárter na Seção TS no manual de serviço apropriado para uma aplicação específica do motor.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte as informações de serviço do fabricante do equipamento.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Reparo

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÂMPADA: Nenhum SRT: | A tensão de alimentação para o ECM caiu abaixo do limite calibrado momentaneamente, ou o ECM não foi desligado corretamente. | Possível redução do desempenho do motor.
Circuito de Alimentação da Bateria do Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a alimentação do ECM foi removida antes que os parâmetros de desativação pudessem ser salvos. O código de falha se tornará ativo quando a chave de ignição for ligada após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador apagará o código de falha imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão baixa da bateria.
  • Alta resistência no circuito de alimentação e de retorno do ECM
  • Uso de um interruptor de desconexão da bateria ou qualquer outro dispositivo que interrompe a tensão da bateria para o ECM para desligar o motor ou antes de o ECM ser desligado completamente.
Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Atuador de Sincronização do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 112

Circuito do Acionador do Atuador de Sincronização do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 112 PID: S20 SPN: 635 FMI: 7/7 LÂMPADA: Vermelha SRT: | A sincronização de abastecimento estimada e a sincronização de abastecimento desejada não estão dentro dos limites calibrados. | Possível redução do desempenho do motor.
Circuito do Acionador do Atuador de Sincronização do Motor

Descrições do Circuito

O ECM utiliza o atuador da galeria de sincronização para controlar a sincronização de injeção de combustível. O ECM abre o atuador da galeria de sincronização permitindo que o óleo pressurize a galeria de sincronização e avance a sincronização da injeção. Quando se deseja sincronização de injeção de combustível normal o ECM fecha o atuador da galeria de sincronização e a pressão do óleo na galeria de sincronização fará a sangria. O atuador da galeria de sincronização está fechado normalmente.

Localização do Componente

O atuador da galeria de sincronização está localizado no conjunto da válvula de controle eletrônico.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da galeria de sincronização é comandado para ativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para todos os injetores.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 5 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sincronização do atuador da common rail danificado ou com mau funcionamento.
  • Presença de ar no sistema de combustível.
  • Nível de combustível baixo.
Consulte o diagnóstico do Código de Falha 112.

Última Modificação: 11-DEZEMBRO-2020


Circuito Acionador do Atuador de Sincronização do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 113

Circuito Acionador do Atuador de Sincronização do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 113 PID: S20 SPN: 635 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado um circuito aberto ou tensão alta no circuito do atuador da galeria de sincronização. | Possível redução do desempenho do motor.
Circuito do atuador da galeria de sincronização

Descrições do Circuito

O circuito do atuador de sincronização fornece corrente para o atuador de sincronização. O ECM comanda uma quantidade variável de corrente para o atuador de sincronização para controlar a quantidade de pressão de sincronização dos injetores.

Localização do Componente

O atuador da galeria de sincronização está localizado no conjunto da válvula de controle eletrônico.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) estava maior que 0-VCC quando o sinal de PWN foi desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote elétrico do motor, nos conectores ou no sensor.
  • Um curto-circuito com a fonte de tensão no chicote elétrico motor.
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 113.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Atuador de Sincronização do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 114

Circuito do Acionador do Atuador de Sincronização do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 114 PID: S20 SPN: 635 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito do atuador da galeria de sincronização quando comandado. | Possível redução do desempenho do motor.
Circuito do atuador da galeria de sincronização

Descrições do Circuito

O circuito do atuador de sincronização fornece corrente para o atuador de sincronização. O ECM comanda uma quantidade variável de corrente para o atuador de sincronização para controlar a quantidade de pressão de sincronização dos injetores.

Localização do Componente

O atuador da galeria de sincronização está localizado no conjunto da válvula de controle eletrônico.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da galeria de sincronização é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) não estava na tensão no sistema quando o sinal de PWN foi ativado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote ou atuador.
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 114.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Pressão do Combustível na Galeria de Sincronização do Injetor 1 - Tensão acima da normal ou em curto com fonte de tensão alta

Código de Falha 116

Circuito do Sensor de Pressão do Combustível na Galeria de Sincronização do Injetor 1 - Tensão acima da normal ou em curto com fonte de tensão alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 116 PID: P156 SPN: 156 FMI: 3/3 LÂMPADA: Vermelha SRT: | Detectado sinal de tensão alta no circuito do sensor da pressão da galeria de sincronização | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor da Pressão 1 do Combustível da Galeria de Sincronização do Injetor

Descrições do Circuito

O sensor de pressão na common rail de sincronização fornece o sinal de pressão na common rail de sincronização ao ECM através do chicote do motor. O ECM utiliza o sinal de pressão na common rail de sincronização para monitorar a pressão na common rail de sincronização que entra na câmara de sincronização do injetor procedente do corpo da válvula de controle.

Localização do Componente

O sensor de pressão na galeria de sincronização está localizado no conjunto da válvula de controle eletrônico.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão na common rail de sincronização estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão (+5 VCC ou mais em curto com o fio de sinal)
  • Circuito aberto no fio de alimentação de 5 Volts
  • Circuito aberto no fio de sinal
  • Circuito aberto no fio de retorno
  • Sensor defeituoso
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 116.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Pressão do Combustível na Galeria de Sincronização do Injetor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 117

Circuito do Sensor de Pressão do Combustível na Galeria de Sincronização do Injetor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 117 PID: P156 SPN: 156 FMI: 4/4 LÂMPADA: Vermelha SRT: | Detectado sinal de tensão baixa no circuito do sensor da pressão da galeria de sincronização | O motor irá operar no modo Estado de Emergência.
Circuito do Sensor da Pressão 1 do Combustível da Galeria de Sincronização do Injetor

Descrições do Circuito

O sensor de pressão na common rail de sincronização fornece o sinal de pressão na common rail de sincronização ao ECM através do chicote do motor. O ECM utiliza o sinal de pressão na common rail de sincronização para monitorar a pressão na common rail de sincronização que entra na câmara de sincronização do injetor procedente do corpo da válvula de controle.

Localização do Componente

O sensor de pressão na galeria de sincronização está localizado no conjunto da válvula de controle eletrônico.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de alimentação ou de sinal está em curto com o massa
  • Sensor defeituoso.
  • ECM danificado.
Consulte o diagnóstico do Código de Falha 117.

Última Modificação: 11-DEZEMBRO-2020


Perda de um dos dois sinais Magnéticos de Rotação/Posição da árvore de manivelas do Motor - Taxa Anormal de Alteração

Código de Falha 121

Perda de um dos dois sinais Magnéticos de Rotação/Posição da árvore de manivelas do Motor - Taxa Anormal de Alteração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 121 PID: P190 SPN: 190 FMI: 10/10 LÂMPADA: Âmbar SRT: | Nenhum sinal da rotação do motor detectado no sensor de rotação primário ou de reserva. | Nenhum quanto ao desempenho.
Circuito do Sensor da Rotação do Motor

Descrições do Circuito

O sensor da rotação do motor é um circuito de duas bobinas que fornece ao ECM o sinal da rotação do motor através do chicote do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Violação dos sensores de rotação/posição da árvore de manivelas e de rotação/posição do eixo comando de válvulas do motor.
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
Consulte o diagnóstico do Código de Falha 121.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Possível redução do desempenho do motor.
Sensor da Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor 1 de pressão no coletor de admissão está localizado no coletor de admissão 1.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.
  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote elétrico do motor, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
  • Excesso de Injeção de Combustível
Consulte o diagnóstico do Código de Falha 122.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal ou um circuito aberto no circuito do sensor de pressão do coletor de admissão. | Possível redução do desempenho do motor.
Sensor da Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor 1 de pressão no coletor de admissão está localizado no coletor de admissão 1.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de pressão no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote elétrico do motor, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
  • Excesso de Injeção de Combustível
Consulte o diagnóstico do Código de Falha 123.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 135

Circuito do Sensor 1 da Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 135 PID: P100 SPN: 100 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

O sensor da pressão no óleo monitora a pressão do óleo e passa as informações para o módulo de controle do motor (ECM). O ECM monitora a tensão no pino de SINAL da pressão do óleo e espera ver a tensão variar entre 0,46 e 4,56-VCC durante a operação normal do motor.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 135.

Última Modificação: 11-DEZEMBRO-2020


Reservatório Remoto de Nível de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1357

Reservatório Remoto de Nível de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1357 PID: P17 SPN: 1380 FMI: 1/18 LÂMPADA: Âmbar SRT: | O Reservatório Remoto de Nível de Óleo do Motor Abaixo do Nível Normal de Operação. | Nenhum quanto ao desempenho. Pode resultar em condições mais severas se não for solucionado.
Circuito do Sensor de Nível do Reservatório Remoto de Óleo do Motor

Descrições do Circuito

O sensor do reservatório remoto de nível de óleo do motor monitora o nível de óleo no reservatório remoto de nível de óleo do motor e passa a informação para o Módulo de controle do motor ECM através do chicote elétrico.

Localização do Componente

O sensor de nível do reservatório remoto de óleo do motor está localizado no reservatório remoto de óleo do motor. A localização do tanque e do sensor do nível da solução depende do OEM. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que o nível do óleo do reservatório remoto está baixo.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo de óleo no reservatório remoto.
  • Sensor de nível do reservatório remoto de óleo do motor defeituoso.
Consulte o diagnóstico do Código de Falha 1357.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 141

Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 141 PID: P100 SPN: 100 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a pressão do óleo
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

O sensor da pressão no óleo monitora a pressão do óleo e passa as informações para o módulo de controle do motor (ECM). O ECM monitora a tensão no pino de SINAL da pressão do óleo e espera ver a tensão variar entre 0,46 e 4,56-VCC durante a operação normal do motor.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 141.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste da Freqüência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1411

Circuito do Potenciômetro de Ajuste da Freqüência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1411 PID: S151 SPN: 4182 FMI: 3/3 LÂMPADA: Âmbar SRT: | Foi detectada tensão alta no circuito do potenciômetro de ajuste da frequência de saída do gerador. | O potenciômetro de ajuste da frequência de saída do gerador assumirá o valor padrão.
Circuito de Ajuste de Frequência

Descrições do Circuito

O potenciômetro de ajuste da frequência de saída do gerador é utilizado para regular a frequência do gerador. O operador pode ajustar a frequência do ponto de ajuste para 100 porcento fator de potência 0,8 da aceitação de carga. Esta é a frequência onde a tensão de saída estabelecida para o gerador começa a cair. O Módulo de controle do motor (ECM ) monitora a tensão e espera que a tensão varie entre 0,5 e 4,5 VCC durante a operação normal.

Localização do Componente

Consulte o manual de serviços do OEM para localização.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão alta no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O código de falha pode ocorrer novamente se o problema não for resolvido.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o diagnóstico do Código de Falha 1411.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1412

Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1412 PID: S151 SPN: 4183 FMI: 3/3 LÂMPADA: Âmbar SRT: | Foi detectada tensão alta no circuito do potenciômetro de ajuste de corte. | O potenciômetro de ajuste de corte assumirá o valor padrão.
Circuito de ajuste de corte

Descrições do Circuito

O potenciômetro de ajuste de corte é utilizado para regular o corte do motor.

Localização do Componente

O potenciômetro de ajuste de corte está localizado no painel de controle do gerador. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão alta no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
Consulte o diagnóstico do Código de Falha 1412.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1418

Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1418 PID: S151 SPN: 4184 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de sinal do potenciômetro de ajuste de ganho em curto com fonte de tensão alta. | O recurso de ajuste de ganho será desabilitado, e um valor padrão de zero será utilizado. Possível queda de desempenho.
Circuito de ajuste de ganho

Descrições do Circuito

O potenciômetro de ajuste de ganho pode ser ajustado pelo operador para amplificar a diferença no valor entre a “rotação desejada” e a “rotação atual” do motor, de modo que o governador possa responder às flutuações na rotação do motor. A diferença entre a “rotação desejada” e a “rotação atual” é chamada sinal de erro. Quando o ganho é aumentado, a amplificação do sinal de erro é aumentada, mais ação corretiva é tomada pelo governador, e sua resposta é mais rápida. Quando o ganho é reduzido, a amplificação do sinal de erro é reduzida, menos ação corretiva é tomada pelo governador, e sua resposta é mais lenta. Se o ajuste do ganho for muito alto, o governador pode sobrecorrigir o sinal de erro da rotação, o que levará a oscilação da rotação ou “variação”. O ECM monitora a tensão e espera que a tensão varie entre 0,5 e 4,5 VCC durante a operação normal.

Localização do Componente

O potenciômetro de ajuste de ganho está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o circuito do potenciômetro de ajuste de ganho está em curto com fonte de tensão alta..

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
Consulte o diagnóstico do Código de Falha 1418.

Última Modificação: 11-DEZEMBRO-2020


O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição existente

Código de Falha 1427

O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1427 PID: SPN: 4185 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação detectou um erro. | A luz de parada por sobre-rotação não acenderá.
Circuito de Parada por Sobre-rotação

Descrições do Circuito

A luz de parada por sobre-rotação indicará quando o motor atingir uma condição de sobre-rotação.

Localização do Componente

A luz de parada por sobre-rotação está localizada no painel de controle do gerador. Consulte o manual de serviço do OEM para obter a localização da luz de parada por sobre-rotação.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou sobre-rotação do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito do sinal em curto com o massa no chicote elétrico do motor, no sensor ou conector.
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 1427.

Última Modificação: 11-DEZEMBRO-2020


O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição existente

Código de Falha 1428

O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1428 PID: SPN: 4186 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Acionador do Relé de Parada por Pressão Baixa do Óleo detectou um erro. | A luz de parada por pressão baixa do óleo (LOP) não acenderá.
Circuito de Parada por Pressão Baixa do Óleo (LOP)

Descrições do Circuito

A luz de parada por pressão baixa do óleo (LOP) indicará quando o motor atingir uma condição de pressão baixa do óleo mais severa.

Localização do Componente

A luz de parada por pressão baixa do óleo (LOP) está localizada no painel de controle do gerador. Consulte a localização da lâmpada no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou pressão do óleo baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sinal em curto com o massa no chicote elétrico do motor.
  • Circuito de retorno aberto no chicote do OEM, nos conectores ou no circuito da lâmpada de parada por pressão baixa do óleo (LOP).
Consulte o diagnóstico do Código de Falha 1428.

Última Modificação: 11-DEZEMBRO-2020


O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) detectou um erro - Condição existente

Código de Falha 1429

O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) detectou um erro - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1429 PID: SPN: 4187 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Acionador do Relé de Parada por Temperatura Alta do Motor detectou um erro. | A luz de parada por temperatura alta do motor não acende
Módulo de Controle do Motor

Descrições do Circuito

A luz de parada por temperatura alta do motor indicará quando o motor atingir o nível mais severo de temperatura alta do líquido de arrefecimento ou no coletor de admissão.

Localização do Componente

Consulte a localização da lâmpada no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito da lâmpada aberto.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sinal em curto com o massa no chicote elétrico do motor.
  • Circuito de retorno aberto no chicote do OEM, nos conectores ou no circuito da lâmpada de parada por temperatura alta do motor (HET).
Consulte o diagnóstico do Código de Falha 1429.

Última Modificação: 11-DEZEMBRO-2020


Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 143

Pressão na Galeria de Óleo do Motor - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 143 PID: P100 SPN: 100 FMI: 1/18 LÂMPADA: Âmbar SRT: | O sinal de pressão do óleo do motor indica que a pressão do óleo do motor está abaixo do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

O sensor da pressão do óleo é utilizado pelo ECM para monitorar a pressão do óleo lubrificante. O ECM monitora a tensão no pino de sinal e a converte em um valor de pressão. O valor de pressão do óleo é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor é menor que os limites de proteção do motor por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A pressão do óleo do motor caiu abaixo do limite de proteção do motor.
Consulte o diagnóstico do Código de Falha 143.

Última Modificação: 11-DEZEMBRO-2020


O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição existente

Código de Falha 1431

O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1431 PID: S151 SPN: 4188 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo detectou um erro. | A luz de advertência de pressão pré-baixa do óleo não acenderá.
Circuito de Acionamento do Relé de Advertência de Pressão Pré-Baixa do Óleo.

Descrições do Circuito

A luz de advertência de pressão pré-baixa do óleo indicará quando o motor atingir uma condição moderadamente severa de pressão baixa do óleo.

Localização do Componente

A luz de advertência de pressão pré-baixa do óleo está localizada no painel de controle do gerador. Consulte a localização da lâmpada no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou pressão do óleo baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sinal em curto com o massa no chicote elétrico do motor.
  • Circuito de retorno aberto no chicote do OEM, nos conectores ou no circuito da luz de advertência de pressão pré-baixa do óleo.
Consulte o diagnóstico do Código de Falha 1431.

Última Modificação: 11-DEZEMBRO-2020


O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição existente

Código de Falha 1432

O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1432 PID: S151 SPN: 4223 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor detectou um erro. | O relé de temperatura pré-alta do motor não funcionará corretamente.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

A luz de advertência de temperatura pré-alta do motor indicará quando o motor atingir um nível moderadamente severo de temperatura alta do líquido de arrefecimento ou no coletor de admissão.

Localização do Componente

A luz de advertência de temperatura pré-alta do motor está localizada no painel de controle do gerador. Consulte a localização da lâmpada no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta temperatura alta de admissão ou líquido de arrefecimento.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
Consulte o diagnóstico do Código de Falha 1432.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor 1 da Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

A resistência do sensor varia com a temperatura.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 144.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor de temperatura do líquido de arrefecimento estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote elétrico do motor.
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 145.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: 0/16 LÂMPADA: Âmbar SRT: | A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento do motor.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fluxo de ar obstruído através do radiador.
  • A temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.
Consulte o diagnóstico do Código de Falha 146.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.
Consulte o diagnóstico do Código de Falha 151.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor 1 de temperatura no coletor de admissão está localizado no coletor de admissão 1.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de temperatura no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sensor da temperatura no coletor de admissão cdanificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 153.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4.4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do Sensor da Temperatura no Coletor de Admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor 1 de temperatura no coletor de admissão está localizado no coletor de admissão 1.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão de sinal do sensor de temperatura no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote elétrico do motor.
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Sensor da temperatura no coletor de admissão cdanificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 154.

Última Modificação: 11-DEZEMBRO-2020


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | O motor será desligado ou não dará partida. O acionador do relé de temperatura alta do motor está energizado.
Circuito do Sensor da Temperatura no Coletor de Admissão

Descrições do Circuito

O sensor da temperatura no coletor de admissão é utilizado pelo ECM para monitorar a temperatura do ar no coletor de admissão após o pós-arrefecedor. O sensor da temperatura no coletor de admissão é utilizado pelo ECM para o sistema de proteção do motor e os controles de sincronização e de alimentação de combustível.

Localização do Componente

O sensor 1 de temperatura no coletor de admissão está localizado no coletor de admissão 1.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura no coletor de admissão é maior que os limites máximos de operação definidos na calibração do ECM.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
  • A resistência do sensor varia com a temperatura. A leitura observada deve ser comparada com a seguinte tabela, se o sensor estiver funcionando corretamente.
Consulte o diagnóstico do Código de Falha 155.

Última Modificação: 11-DEZEMBRO-2020


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 1597

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1597 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Manutenção SRT: | Erro interno do módulo de controle do motor (ECM) relacionado a falhas de funcionamento do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado na traseira do motor próximo à carcaça do volante.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha interna do ECM.
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 1597.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito 5 de alimentação dos sensores no chicote elétrico do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do sensor do ECM fornece alimentação de 5 volts ao sensor 2 da posição do acelerador.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A tensão alta no fio de alimentação de 5-VDC pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.
  • Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.
Consulte o diagnóstico do Código de Falha 1695.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do sensor do ECM fornece alimentação de 5 volts ao sensor 2 da posição do acelerador.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A tensão baixa no fio de ALIMENTAÇÃO de 5 volts pode ser causada por um curto-circuito com o massa em um fio de ALIMENTAÇÃO, um curto-circuito entre um fio de ALIMENTAÇÃO e um fio de RETORNO, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.
  • Consulte o diagrama elétrico do OEM apropriado quando estiver diagnosticando circuitos que utilizem fiação fornecida pelo OEM.
Consulte o diagnóstico do Código de Falha 1696.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais

Código de Falha 1847

Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1847 PID: P110 SPN: 110 FMI: 14/14 LÂMPADA: Vermelha SRT: | A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | O motor será desligado.
Sensor da Temperatura do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que um limite calibrável.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento
  • Falha do sensor da temperatura do líquido de arrefecimento.

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Consulte o diagnóstico do Código de Falha 1847.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 187

Circuito de Alimentação n° 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 187 PID: S211 SPN: 3510 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito de alimentação 2 dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 2 dos sensores

Descrições do Circuito

O pino de alimentação 2 do sensor do módulo de controle do motor (ECM) fornece tensão para o sensor de posição do eixo comando de válvulas, sensor de pressão / temperatura do coletor de admissão, sensor de pressão do cárter e sensor de pressão do óleo do motor.

Localização do Componente

O sensor de alimentação 2 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 2 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A tensão baixa na linha de alimentação de (+) +5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre a linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.
Consulte o diagnóstico do Código de Falha 187.

Última Modificação: 11-DEZEMBRO-2020


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 1891

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1891 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Âmbar SRT: | As condições do motor estão impedindo a operação do Centinel™. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM utiliza a válvula de controle de óleo do Centinel™ para regular a quantidade de óleo usado que é removido do motor e enviado ao tanque de óleo usado. Dependendo da configuração da aplicação, a válvula de controle de óleo também pode circular óleo fresco no motor.

Localização do Componente

A válvula de controle de óleo do Centinel™ está normalmente localizada na traseira esquerda do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sistema do Centinel™ é incapaz de operar por um período prolongado devido às condições do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, realize uma ciclagem da chave, dê partida no motor e realize o Teste Operacional do Centinel™ utilizando a ferramenta eletrônica de serviço Cummins® recomendada ou equivalente.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Se o Sistema de Substituição de Óleo Centinel/Contínuo tiver sido desabilitado por um período longo de tempo, pode ser necessário trocar o óleo do motor antes da próxima troca de óleo programada.

Consulte o diagnóstico do Código de Falha 1891.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195

Circuito do Sensor do Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de voltagem alta no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com a bateria no chicote do OEM.
  • Um circuito aberto no chicote elétrico do OEM.
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 195.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196

Circuito do Sensor 1 de Nível do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 PID: P111 SPN: 111 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote elétrico do OEM.
  • Um circuito aberto no chicote elétrico do OEM.
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 196.

Última Modificação: 11-DEZEMBRO-2020


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 197

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 197 PID: P111 SPN: 111 FMI: 1/18 LÂMPADA: Âmbar SRT: | Detectado nível baixo do líquido de arrefecimento do motor | Possível redução do desempenho do motor.
Circuito do sensor de nível do líquido de arrefecimento

Descrições do Circuito

O sensor do nível do líquido de arrefecimento monitora o nível de líquido do sistema de arrefecimento e passa as informações para o Módulo de controle do motor (ECM).

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detecta que o nível do líquido de arrefecimento está abaixo dos limites de operação normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O Plugue de curto-circuito não está conectado corretamente.
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
  • Conectores elétricos contaminados.
Consulte o diagnóstico do Código de Falha 197.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1978

Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1978 PID: SPN: 3938 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Polarização de Governo da Rotação/Carga do Gerador Detectou Tensão Acima da Normal ouem curto com fonte de tensão alta. | O motor não sincronizará com a grade, se for conectado.
Circuito de Polarização da Rotação

Descrições do Circuito

O circuito de polarização de governo da rotação/carga do gerador controla a rotação do motor para corresponder a uma frequência e fase necessárias da grade.

Localização do Componente

O controle de polarização de governo da rotação/carga do gerador está localizado no controlador do grupo gerador. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão alta no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 1978.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou com Tensão Baixa

Código de Falha 1979

Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou com Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1979 PID: SPN: 3938 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Polarização de Governo da Rotação/Carga do Gerador Detectou Tensão Abaixo da Normal ouem curto com fonte de tensão baixa. | O motor não sincronizará com a grade, se for conectado.
Circuito de Polarização da Rotação

Descrições do Circuito

O circuito de polarização de governo da rotação/carga do gerador controla a rotação do motor para corresponder a uma frequência e fase necessárias da grade.

Localização do Componente

O controle de polarização de governo da rotação/carga do gerador está localizado no controlador do grupo gerador. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão baixa no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito de sinal aberto ou em curto com o massa no chicote do OEM ou no chicote do motor.
  • Um fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 1979.

Última Modificação: 11-DEZEMBRO-2020


Rotação/Posição da árvore de manivelas do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Código de Falha 1992

Rotação/Posição da árvore de manivelas do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível moderadamente severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1992 PID: P190 SPN: 190 FMI: 0/16 LÂMPADA: Vermelha SRT: | A rotação do motor excedeu um limite crítico. | Motor pode desligar.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A regulagem do ajuste de ganho não está correta
  • Sinal incorreto de polarização da rotação/carga de governo do gerador enviado pelo grupo gerador
  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição da árvore de manivelas e de rotação/posição do eixo comando de válvulas do motor.
Consulte o diagnóstico do Código de Falha 1992.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2111

Circuito do Sensor de Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2111 PID: P52 SPN: 52 FMI: 3/3 LÂMPADA: Âmbar SRT: | O ECM detectou que o sensor da temperatura do líquido de arrefecimento LT está em curto com uma fonte de tensão. | Possível redução do desempenho do motor.
Sensor de Temperatura do Líquido de Arrefecimento LT

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento LT está localizado entre a bomba de líquido de arrefecimento LT e o pós-arrefecedor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor defeituoso.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 2111.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2112

Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2112 PID: P52 SPN: 52 FMI: 4/4 LÂMPADA: Âmbar SRT: | O ECM detectou que o sensor da temperatura do líquido de arrefecimento LT está em curto com o massa. | Possível redução do desempenho do motor.
Sensor de Temperatura do Líquido de Arrefecimento LT

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento LT está localizado entre a bomba de líquido de arrefecimento LT e o pós-arrefecedor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor defeituoso.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 2112.

Última Modificação: 11-DEZEMBRO-2020


Temperatura 2 (LT) do Líquido de Arrefecimento Alta - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 2113

Temperatura 2 (LT) do Líquido de Arrefecimento Alta - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2113 PID: P52 SPN: 52 FMI: 0/16 LÂMPADA: Âmbar SRT: | O ECM detectou que o sensor da temperatura do líquido de arrefecimento LT excedeu o limite de advertência. | Possível redução do desempenho do motor.
Sensor de Temperatura do Líquido de Arrefecimento LT

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do líquido de arrefecimento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor da pressão do líquido de arrefecimento. A tensão do sinal deste sensor varia de acordo com a pressão no sistema de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento LT está localizado entre a bomba de líquido de arrefecimento LT e o pós-arrefecedor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento do motor era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sensor defeituoso.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 2113.

Última Modificação: 11-DEZEMBRO-2020


Temperatura 2 (LT) do Líquido de Arrefecimento Alta - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 2114

Temperatura 2 (LT) do Líquido de Arrefecimento Alta - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2114 PID: P52 SPN: 52 FMI: 0/0 LÂMPADA: Vermelha SRT: | O ECM detectou que a temperatura do líquido de arrefecimento LT excedeu o limite alto crítico. | O motor será desligado.
Sensor de Temperatura do Líquido de Arrefecimento LT

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento LT está localizado entre a bomba de líquido de arrefecimento LT e o pós-arrefecedor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do líquido de arrefecimento LT excedeu o limite alto crítico.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento ou ar no sistema de arrefecimento.
  • Sensor defeituoso.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 2114.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 da Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 212

Circuito do Sensor 1 da Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 212 PID: P175 SPN: 175 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no sinal ou um circuito aberto no circuito de temperatura do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a temperatura do óleo
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo lubrificante.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do óleo está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 212.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 213

Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 213 PID: P175 SPN: 175 FMI: 4.4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito de temperatura do óleo do motor. | Nenhum quanto ao desempenho. Nenhuma proteção do motor para a temperatura do óleo
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável, usado para medir a temperatura do óleo do motor. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do óleo está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote elétrico do motor.
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 213.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 214

Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 214 PID: P175 SPN: 175 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento Acima do Limite Crítico de Proteção do Motor. | Motor pode desligar.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável, usado para medir a temperatura do óleo do motor. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do óleo do motor era maior do que o limite de proteção máxima do motor por 5 segundos.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Esse código de falha indica que a temperatura do óleo do motor excedeu o limite máximo da temperatura do óleo para a proteção do motor. Faça o diagnóstico da causa da temperatura alta do óleo do motor.

Consulte o diagnóstico do Código de Falha 214.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito de ALIMENTAÇÃO 4 do sensor da posição do pedal ou da alavanca do acelerador. | Severa redução da potência de saída do motor. Perda de funcionalidade do sensor da posição do pedal ou da alavanca do acelerador.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O sensor da posição do pedal ou da alavanca do acelerador é acoplado ao pedal ou alavanca do acelerador. O sensor da posição do pedal ou da alavanca do acelerador envia um sinal ao módulo de controle motor (ECM) quando o pedal ou alavanca do acelerador é pressionado e liberado.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão alta no circuito de alimentação 4 do sensor da posição do pedal ou da alavanca do acelerador.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento ou ar no sistema de arrefecimento.
  • Sensor defeituoso.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação n° 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito de alimentação 4 dos sensores. | O motor funcionará somente em marcha lenta.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um fio de alimentação aberto ou em curto com o massa.
  • Um curto entre um fio de alimentação e um fio de retorno.
  • Mau funcionamento na fonte de alimentação do ECM.
Consulte o diagnóstico do Código de Falha 2186.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão do barométrica do ar está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento do sensor da pressão barométrica do ar.
  • Um circuito de retorno aberto no chicote elétrico do motor.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 221.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão do barométrica do ar está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento do sensor da pressão barométrica do ar.
  • Um circuito aberto no chicote elétrico do motor.
  • Circuito de alimentação do sensor em curto com a tensão da bateria.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 222.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Abaixo da Normal ou com Tensão Baixa

Código de Falha 223

Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Abaixo da Normal ou com Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 223 PID: S85 SPN: 1265 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão baixa no circuito da válvula de controle de óleo do Centinel™. | O sistema Centinel ficará inoperante.
Circuito da Válvula de Controle de Óleo do Centinel

Descrições do Circuito

O ECM utiliza a válvula de controle de óleo do Centinel™ para regular a quantidade de óleo usado que é removido do motor e enviado ao tanque de óleo usado. Dependendo da configuração da aplicação, a válvula de controle de óleo também pode circular óleo fresco no motor.

Localização do Componente

A válvula de controle de óleo do Centinel™ está normalmente localizada na traseira esquerda do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando o controlador do grupo gerador está ativo e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sinal da válvula de controle de óleo do Centinel™ não estava na tensão no sistema quando o acionador foi ativado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa na válvula de controle de óleo ou no chicote do motor.
  • Circuito do ECM danificado.
  • Resistência interna baixa da válvula de controle de óleo do Centinel™.
Consulte o diagnóstico do Código de Falha 223.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 224

Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 224 PID: S85 SPN: 1265 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão alta no circuito da válvula de controle de óleo do Centinel™. | O sistema Centinel ficará inoperante.
Circuito da Válvula de Controle de Óleo do Centinel

Descrições do Circuito

O solenoide da válvula de queima controla o fluxo de óleo na válvula de controle de óleo durante o ciclo de queima.

Localização do Componente

A válvula de controle de óleo do Centinel™ está normalmente localizada na traseira esquerda do motor.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente enquanto o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detectou que a válvula de controle de óleo do Centinel™ estava na tensão no sistema quando o acionador foi desativado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, realize uma ciclagem da chave, dê partida no motor e realize o Teste Operacional do Centinel™ utilizando a ferramenta eletrônica de serviço Cummins® recomendada ou equivalente.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento do acionador do solenóide ou solenóide da válvula de queima de óleo do motor.
  • Circuito aberto no fio de retorno do acionador do dispositivo de saída.
  • Um curto-circuito entre pinos no fio do acionador do dispositivo de saída.
  • Resistência do solenóide está fora das especificações.
Consulte o diagnóstico do Código de Falha 224.

Última Modificação: 11-DEZEMBRO-2020


Pressão de Suprimento da Bomba de Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Código de Falha 2261

Pressão de Suprimento da Bomba de Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2261 PID: P94 SPN: 94 FMI: 0/15 LÂMPADA: Manutenção SRT: | Foi detectada pressão alta de alimentação de combustível. | A potência do motor poderá aumentar ou diminuir
Circuito do Sensor de Pressão de Alimentação de Combustível

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de alimentação de combustível, usando um circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor da pressão de alimentação do combustível. A tensão do sinal do sensor varia de acordo com a pressão no sistema de alimentação do combustível de baixa pressão. O ECM detecta uma tensão alta de sinal em condições de altas pressões de alimentação. O ECM detecta uma tensão baixa de sinal em condições de baixas pressões de alimentação.

Localização do Componente

O sensor da pressão de alimentação do combustível e o atuador da bomba de combustível estão localizados na bomba de combustível.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão de alimentação do combustível está maior que o normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 5 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Bomba de combustível defeituosa.
  • Atuador da bomba de combustível defeituoso
  • Linha de combustível restrita ou bloqueada
  • Bomba de combustível de alta pressão de entrada
Consulte o diagnóstico do Código de Falha 2261.

Última Modificação: 11-DEZEMBRO-2020


Pressão de Alimentação da Bomba de Combustível - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2262

Pressão de Alimentação da Bomba de Combustível - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2262 PID: P94 SPN: 94 FMI: 1/17 LÂMPADA: Manutenção SRT: | Foi detectada pressão baixa de alimentação de combustível. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão de Alimentação de Combustível

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de alimentação de combustível, usando um circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor da pressão de alimentação do combustível. A tensão do sinal do sensor varia de acordo com a pressão no sistema de alimentação do combustível de baixa pressão. O ECM detecta uma tensão alta de sinal em condições de altas pressões de alimentação. O ECM detecta uma tensão baixa de sinal em condições de baixas pressões de alimentação.

Localização do Componente

O sensor da pressão de alimentação do combustível e o atuador da bomba de combustível estão localizados na bomba de combustível.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão de alimentação do combustível está menor que o normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 5 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Filtro de combustível obstruído
  • Atuador da bomba de combustível defeituoso
  • Bomba de combustível defeituosa.
  • Linha de combustível restrita ou bloqueada
Consulte o diagnóstico do Código de Falha 2262.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 227

Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 227 PID: S211 SPN: 3510 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito número 2 de alimentação dos sensores. | Nenhum quanto ao desempenho.
Circuito de alimentação n° 2 dos sensores

Descrições do Circuito

O circuito de alimentação número 2 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor.

Localização do Componente

O sensor de alimentação 2 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 2 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.
Consulte o diagnóstico do Código de Falha 227.

Última Modificação: 11-DEZEMBRO-2020


Pressão do líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Código de Falha 228

Pressão do líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 228 PID: P109 SPN: 109 FMI: 1/1 LÂMPADA: Vermelha SRT: | Detectada pressão baixa do líquido de arrefecimento. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 10 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão do Líquido de Arrefecimento do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do líquido de arrefecimento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor da pressão do líquido de arrefecimento. A tensão do sinal deste sensor varia de acordo com a pressão no sistema de arrefecimento.

Localização do Componente

O sensor da pressão do líquido de arrefecimento está localizada na saída do circuito de alta temperatura da bomba de água.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão do líquido de arrefecimento do motor era menor do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, opere o motor com carga por pelo menos 5 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento
  • Tampa do radiador defeituoso.
  • Sensor da pressão do líquido de arrefecimento defeituoso
  • Uma bomba de água defeituosa
Consulte o diagnóstico do Código de Falha 228.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor de Pressão do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 231

Circuito do Sensor de Pressão do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 231 PID: P109 SPN: 109 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta de sinal no circuito da pressão do líquido de arrefecimento. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão do Líquido de Arrefecimento do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do líquido de arrefecimento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor da pressão do líquido de arrefecimento. A tensão do sinal deste sensor varia de acordo com a pressão no sistema de arrefecimento.

Localização do Componente

O sensor da pressão do líquido de arrefecimento está localizada na saída do circuito de alta temperatura da bomba de água.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão do líquido de arrefecimento estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
  • Sensor da pressão do líquido de arrefecimento defeituoso
Consulte o diagnóstico do Código de Falha 231.

Última Modificação: 11-DEZEMBRO-2020


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S18 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | O circuito da válvula de controle de injeção eletrônica de combustível detectou que a resistência do atuador está muito alta ou muito baixa, ou uma conexão intermitente foi detectada. | A potência do motor poderá aumentar ou diminuir
Circuito do atuador da common rail

Descrições do Circuito

O ECM utiliza o atuador da common rail para controlar a pressão da common rail. O atuador é normalmente aberto. O ciclo de serviço de modulação por largura de pulso (PWM) para o atuador da common rail depende da diferença entre a pressão desejada e a pressão detectada do combustível na common rail.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detectou que a resistência do circuito do atuador está fora da faixa normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, opere o motor com carga por pelo menos 5 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Resistência alta ou baixa no chicote, atuador ou conector.
Consulte o diagnóstico do Código de Falha 2311.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Atuador de Sincronização - Condição Existente

Código de Falha 2312

Circuito do Acionador do Atuador de Sincronização - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2312 PID: S20 SPN: 635 FMI: 11/31 LÂMPADA: Âmbar SRT: | O circuito do atuador da sincronização detectou a ocorrência de um erro. | Nenhum quanto ao desempenho.
Circuito do atuador da galeria de sincronização

Descrições do Circuito

O ECM utiliza o atuador da galeria de sincronização para controlar a sincronização de injeção de combustível. O ECM abre o atuador da galeria de sincronização permitindo que o óleo pressurize a galeria de sincronização e avance a sincronização da injeção. Quando se deseja sincronização de injeção de combustível normal o ECM fecha o atuador da galeria de sincronização e a pressão do óleo na galeria de sincronização fará a sangria. O atuador da galeria de sincronização está fechado normalmente.

Localização do Componente

O atuador da galeria de sincronização está localizado no bloco de controle da galeria de sincronização.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detectou que a resistência do circuito do atuador está fora da faixa normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Resistência alta ou baixa no chicote, atuador ou conector.
Consulte o diagnóstico do Código de Falha 2312.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Código de Falha 232

Circuito do Sensor da Pressão do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 232 PID: P109 SPN: 109 FMI: 4.4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa de sinal no circuito da pressão do líquido de arrefecimento. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão do Líquido de Arrefecimento do Motor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão do líquido de arrefecimento no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão do líquido de arrefecimento envia um sinal ao ECM pelo circuito de sinal do sensor da pressão do líquido de arrefecimento. A tensão do sinal deste sensor varia de acordo com a pressão no sistema de arrefecimento.

Localização do Componente

O sensor da pressão do líquido de arrefecimento está localizada na saída do circuito de alta temperatura da bomba de água.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão do líquido de arrefecimento estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote elétrico do motor, no sensor ou conector.
  • Fio de alimentação aberto ou em curto com o massa.
  • Sensor da pressão do líquido de arrefecimento defeituoso
Consulte o diagnóstico do Código de Falha 232.

Última Modificação: 11-DEZEMBRO-2020


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Motor pode desligar.
Circuitos 1 e 2 do Sensor da Rotação do Motor

Descrições do Circuito

O(s) sensor(es) da posição do motor monitora a posição e a rotação do motor. O sensor passa as informações ao Módulo de controle do motor (ECM) através do chicote do motor.

Localização do Componente

Os sensores de rotação estão localizados na parte traseira do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.
Consulte o diagnóstico do Código de Falha 234.

Última Modificação: 11-DEZEMBRO-2020


Nível de líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Código de Falha 235

Nível de líquido de arrefecimento - Dados válidos, mas abaixo da faixa normal de operação - Nível mais severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 235 PID: P111 SPN: 111 FMI: 1/1 LÂMPADA: Vermelha SRT: | O líquido de arrefecimento do motor está severamente baixo. | O gerador será desconectado da rede e o motor ficará em marcha lenta somente. Os controladores do gerador desligarão o motor.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível do líquido de arrefecimento monitora o nível de líquido do sistema de arrefecimento e passa as informações para o Módulo de controle do motor (ECM).

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que o nível de líquido de arrefecimento está abaixo do normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento
  • Fio de sinal aberto ou em curto com o massa.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
  • Conectores ou pinos soltos, desgastados ou corroídos.
Consulte o diagnóstico do Código de Falha 235.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação n° 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito de alimentação do sensor do sensor de rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem no chicote elétrico do motor. Fornece 5 VCC ao sensor da rotação do motor

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Curto-circuito com o massa no chicote do motor, sensor, ou no ECM.
Consulte o diagnóstico do Código de Falha 238.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito de alimentação do sensor do sensor de rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem no chicote elétrico do motor. Fornece 5 VCC ao sensor da rotação do motor

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma tensão alta no fio de alimentação de +5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.
Consulte o diagnóstico do Código de Falha 239.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 254

Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 254 PID: S17 SPN: 632 FMI: 4/4 LÂMPADA: Vermelha SRT: | Detectada tensão baixa no circuito da válvula de corte de combustível. | Possível parada do motor.
Circuito da válvula de corte de combustível

Descrições do Circuito

O solenóide de corte de combustível é um dispositivo utilizado pelo módulo de controle eletrônico (ECM) para controlar a alimentação de combustível do motor. O ECM pode desligar o motor interrompendo a alimentação do solenoide de corte de combustível.

Localização do Componente

A válvula de corte de combustível está localizada no bloco de controle de combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula de corte de combustível é comandada para ativar.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) não estava na tensão no sistema quando o sinal de PWN foi ativado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote ou atuador.
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 254.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 255

Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 255 PID: S17 SPN: 632 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado um circuito aberto ou um curto-circuito com uma tensão no circuito da válvula de corte de combustível. | A válvula de corte de combustível pode não abrir quando o controlador do grupo gerador está ativo ou não pode fechar quando o controlador do grupo gerador não está ativo. A partida do motor poderá não ocorrer.
Circuito da válvula de corte de combustível

Descrições do Circuito

A válvula de corte de combustível é um dispositivo utilizado pelo módulo de controle do motor (ECM) para controlar a alimentação de combustível do motor. Quando o ECM energiza o circuito do acionador da válvula de corte de combustível do, a válvula é aberta. Uma tensão igual a zero para a válvula de corte de combustível do fecha a válvula.

Localização do Componente

A válvula de corte de combustível está localizada no bloco de controle de combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a válvula de corte de combustível é comandada para desativar.

Condições para Configurar os Códigos de Falha

O sinal de PWM do circuito da válvula de corte de combustível do motor é detectado com um valor igual ao da tensão do sistema quando o sinal de PWM é desligado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente.

Se o veículo estiver equipado com um sistema externo de parada, certifique-se de que o sistema esteja conectado corretamente e fornecendo tensão para o circuito de alimentação de corte de combustível.

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor, nos conectores ou na válvula de corte.
  • Fio de sinal da válvula de corte de combustível em curto com uma fonte de tensão no chicote.
Consulte o diagnóstico do Código de Falha 255.

Última Modificação: 11-DEZEMBRO-2020


Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 257

Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 257 PID: S17 SPN: 632 FMI: 7/7 LÂMPADA: Âmbar SRT: | Válvula de Corte de Combustível Engripada na Posição Aberta | Despotenciamento do motor.
Circuito da válvula de corte de combustível

Descrições do Circuito

A válvula de corte de combustível é um dispositivo utilizado pelo módulo de controle do motor (ECM) para controlar a alimentação de combustível do motor. Quando o ECM energiza o circuito do acionador da válvula de corte de combustível do, a válvula é aberta. Uma tensão igual a zero para a válvula de corte de combustível do fecha a válvula.

Localização do Componente

A válvula de corte de combustível está localizada no bloco de controle de combustível.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que o grupo gerador estava desligado mas o motor não desligou ou desligou lentamente quando a válvula de corte de combustível foi desergenizada.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor, nos conectores ou na válvula de corte.
  • Fio de sinal da válvula de corte de combustível em curto com uma fonte de tensão no chicote.

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente.

Consulte o diagnóstico do Código de Falha 257.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Combustível do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 261

Temperatura do Combustível do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 261 PID: P174 SPN: 174 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do combustível acima do nível de advertência foi detectada. | Possível redução do desempenho do motor.
Circuito do Sensor de Propriedade do Combustível do Motor

Descrições do Circuito

O ECM utiliza o sensor da temperatura do combustível para monitorar a temperatura do combustível. O valor da temperatura do combustível é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de temperatura do combustível está localizado na carcaça do filtro de combustível de Estágio 2.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do combustível motor excedeu o limite de advertência.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Arrefecedor de combustível com mau funcionamento.
  • Operar o motor em um ambiente quente com nível baixo de combustível no tanque.
Consulte o diagnóstico do Código de Falha 261.

Última Modificação: 11-DEZEMBRO-2020


Circuito do sensor 1 da temperatura do combustível do motor - Tensão acima da normal ou em curto com fonte de tensão alta

Código de Falha 263

Circuito do sensor 1 da temperatura do combustível do motor - Tensão acima da normal ou em curto com fonte de tensão alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 263 PID: P174 SPN: 174 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão alta no circuito da temperatura do combustível do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Temperatura do Combustível do Motor

Descrições do Circuito

O ECM utiliza o sensor da temperatura do combustível para monitorar a temperatura do combustível. O valor da temperatura do combustível é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de temperatura do combustível está localizado na carcaça do filtro de combustível de Estágio 2.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do combustível está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Sensor da temperatura do combustível defeituoso.
Consulte o diagnóstico do Código de Falha 263.

Última Modificação: 11-DEZEMBRO-2020


Circuito do sensor de temperatura 1 do combustível do motor - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Código de Falha 265

Circuito do sensor de temperatura 1 do combustível do motor - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 265 PID: P174 SPN: 174 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectado sinal de voltagem baixa no circuito do sensor da temperatura do combustível do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Temperatura do Combustível do Motor

Descrições do Circuito

O ECM utiliza o sensor da temperatura do combustível para monitorar a temperatura do combustível. O valor da temperatura do combustível é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de temperatura do combustível está localizado no conjunto da válvula de controle eletrônico do combustível.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do combustível está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote elétrico do motor.
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Sensor da temperatura do combustível defeituoso.
Consulte o diagnóstico do Código de Falha 265.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Combustível do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 266

Temperatura do Combustível do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 266 PID: P174 SPN: 174 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do combustível acima do limite crítico foi detectada. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 10 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Temperatura do Combustível do Motor

Descrições do Circuito

O ECM utiliza o sensor da temperatura do combustível para monitorar a temperatura do combustível. O valor da temperatura do combustível é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de temperatura do combustível está localizado na carcaça do filtro de combustível de Estágio 2.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura no combustível estava maior que 77°C [170°F] por 15 segundos.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 5 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Arrefecedor de combustível com mau funcionamento.
  • Operar o motor em um ambiente quente com nível baixo de combustível no tanque.
Consulte o diagnóstico do Código de Falha 266.

Última Modificação: 11-DEZEMBRO-2020


Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição existente

Código de Falha 2661

Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2661 PID: SPN: 629 FMI: 11/31 LÂMPADA: Vermelha SRT: | Um código de falha não reconhecido foi detectado. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Há pelo menos uma falha severa não reconhecida no sistema.

Localização do Componente

A localização do botão ou do interruptor de reinício depende do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou uma falha que não ajustou a lâmpada dentro de um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Assim que todos os outros códigos de falha de desligamento estiverem inativos este código de falha irá permanecer inativo quando reconhecido.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Este é um código de falha informativo apenas que somente se tornará ativo se outros códigos de falha críticos de proteção do motor estiverem ativos. O código de falha permanecerá ativo até que reiniciado pelo operador. A luz é um indicador que permanecerá aceso para informar o operador que foi gerado um código de falha. A falha não tem efeito sobre o desempenho do motor.

Consulte o diagnóstico do Código de Falha 2661.

Última Modificação: 11-DEZEMBRO-2020


Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição existente

Código de Falha 2662

Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2662 PID: SPN: 629 FMI: 11/31 LÂMPADA: Âmbar SRT: | Um código de falha não reconhecido foi detectado. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Há pelo menos uma falha severa moderadamente não reconhecida no sistema.

Localização do Componente

A localização do botão ou do interruptor de reinício depende do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou uma falha que não ajustou a lâmpada dentro de um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Assim que todos os outros códigos de falha de desligamento estiverem inativos este código de falha irá permanecer inativo quando reconhecido.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Este é um código de falha informativo apenas que somente se tornará ativo se outros códigos de falha críticos de proteção do motor estiverem ativos. O código de falha permanecerá ativo até que reiniciado pelo operador. A luz é um indicador que permanecerá aceso para informar o operador que foi gerado um código de falha. A falha não tem efeito sobre o desempenho do motor.

Consulte o diagnóstico do Código de Falha 2662.

Última Modificação: 11-DEZEMBRO-2020


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 279

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 279 PID: S18 SPN: 633 FMI: 4/4 LÂMPADA: Âmbar SRT: | Foi detectado um circuito do atuador da common rail defeituoso. | O motor será desligado ou não dará partida.
Circuito do atuador da common rail

Descrições do Circuito

O ECM utiliza o atuador da common rail para controlar a pressão da common rail. O atuador é normalmente aberto. O ciclo de serviço de modulação por largura de pulso (PWM) para o atuador da common rail depende da diferença entre a pressão desejada e a pressão detectada do combustível na common rail.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da common rail é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito do atuador da common rail defeituoso.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Um circuito de retorno em curto com o massa ou fonte de tensão.
  • Atuador da common rail defeituoso
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 279.

Última Modificação: 11-DEZEMBRO-2020


Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | O ECM esperava informações de um dispositivo multiplexado mas não as recebeu em tempo suficiente, ou simplesmente não as recebeu. | Pelo menos um dispositivo multiplexado não funciona corretamente.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes se comuniquem com uma unidade de controle do grupo gerador através de um único link de dados. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da unidade de controle do gerador para o ECM através do datalink SAE J1939.

As mensagens enviadas pela unidade de controle do grupo gerador são recebidas pelo ECM e usadas para controlar o motor. O ECM e a unidade de controle do grupo gerador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • O endereço de origem da unidade de controle do grupo gerador está incorreto no ECM.
  • A unidade de controle do grupo gerador não configurada para se comunicar com o ECM.
  • Conexão do datalink J1939 danificada entre o ECM e a unidade de controle do grupo gerador.
  • Conexão danificada entre o componente e a unidade de controle do grupo gerador.
  • Unidade de controle do grupo gerador danificada.
  • ECM danificado.

É possível utilizar a ferramenta eletrônica de serviço recomendada pela Cummins® para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 11-DEZEMBRO-2020


Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Código de Falha 286

Erro de Configuração de Multiplexação do SAE J1939 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 286 PID: S231 SPN: 639 FMI: 13/13 LÂMPADA: Âmbar SRT: | O ECM esperava informações de um dispositivo multiplexado mas recebeu somente uma parte das informações necessárias. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Configuração de Multiplexação

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes se comuniquem com uma unidade de controle do grupo gerador através de um único link de dados. Dessa maneira, os valores e as condições dos componentes (como sensores, aceleradores e interruptores) podem ser transmitidos da unidade de controle do gerador para o ECM através do datalink SAE J1939.

As mensagens enviadas pela unidade de controle do grupo gerador são recebidas pelo ECM e usadas para controlar o motor. O ECM e a unidade de controle do grupo gerador devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink J1939 e a localização dos dispositivos do J1939 instalados pelo OEM variam de acordo com o OEM. Consulte o manual de serviços do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM recebeu uma mensagem via J1939 inválida de um dispositivo multiplexado por mais de 1 segundo.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A unidade de controle do grupo gerador não configurada para se comunicar com um componente em particular.
  • Conexão danificada entre o componente e a unidade de controle do grupo gerador.

É possível utilizar a ferramenta eletrônica de serviço recomendada pela Cummins® para monitorar componentes multiplexados.

Consulte o diagnóstico do Código de Falha 286.

Última Modificação: 11-DEZEMBRO-2020


Circuito Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 316

Circuito Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 316 PID: S78 SPN: 931 FMI: 3/3 LÂMPADA: Âmbar SRT: | Foi detectado um defeito no circuito do atuador da bomba de combustível | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O ECM utiliza o atuador da bomba de combustível para controlar a pressão de alimentação de combustível. O atuador da bomba de combustível é normalmente fechado. O ECM abre o atuador com um sinal modulado por largura de pulso permitindo que a alimentação de combustível circule de volta para a entrada da bomba de combustível. O ciclo de serviço da PWM é continuamente modificado pelo ECM para manter a pressão de alimentação correta para todas as condições do motor.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da bomba de combustível é comandado para desativar.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito do atuador da common rail defeituoso.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote ou atuador.
  • Um curto-circuito com a fonte de tensão no chicote elétrico motor.
  • Atuador da bomba de combustível defeituoso
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 316.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 317

Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 317 PID: S78 SPN: 931 FMI: 4/4 LÂMPADA: Âmbar SRT: | Foi detectado um defeito no circuito do atuador da bomba de combustível | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O ECM utiliza o atuador da bomba de combustível para controlar a pressão de alimentação de combustível. O atuador da bomba de combustível é normalmente fechado. O ECM abre o atuador com um sinal modulado por largura de pulso permitindo que a alimentação de combustível circule de volta para a entrada da bomba de combustível. O ciclo de serviço da PWM é continuamente modificado pelo ECM para manter a pressão de alimentação correta para todas as condições do motor.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da bomba de combustível é comandado para ativar.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito do atuador da common rail defeituoso.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote do motor, nos conectores ou no atuador.
  • Um curto-circuito com o massa no chicote ou atuador.
  • Um circuito de retorno em curto com o massa ou fonte de tensão.
  • Atuador da bomba de combustível defeituoso
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 317.

Última Modificação: 11-DEZEMBRO-2020


Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 319

Relógio de Tempo Real - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 319 PID: P251 SPN: 251 FMI: 2/2 LÂMPADA: Manutenção SRT: | O relógio de tempo real perdeu a fonte de alimentação. | Nenhum quanto ao desempenho. Os dados no ECM não terão informações precisas de data e hora.
Circuito de Alimentação do Relógio de Tempo Real

Descrições do Circuito

Em condições normais de operação, o relógio de tempo real do ECM é alimentado pelas baterias do veículo. Se a alimentação das baterias para o ECM for perdida, o relógio de tempo real será alimentado por uma bateria no chicote do motor (se equipada).

Localização do Componente

O relógio de tempo real é um circuito integrado interno ao ECM e não aceita manutenção separada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que os dados do relógio de tempo real foram perdidos devido a perda de potência

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Conectores ou fiação defeituosos entre a bateria e o ECM.
  • Motor não equipado com uma bateria do relógio de tempo real. A alimentação da bateria do veículo para o ECM foi perdida.
  • Bateria do relógio de tempo real fraca ou danificada.
Consulte o diagnóstico do Código de Falha 319.

Última Modificação: 11-DEZEMBRO-2020


Incompatibilidade do Código de Calibração Eletrônica - Fora de Calibração

Código de Falha 342

Incompatibilidade do Código de Calibração Eletrônica - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 342 PID: S253 SPN: 630 FMI: 13/13 LÂMPADA: Vermelha SRT: | Detectado desequilíbrio na calibração entre os módulos | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle do motor utiliza o datalink J1939 2 para comunicação entre módulos.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado na dianteira do motor acima da carcaça do volante.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

Detectado desequilíbrio na calibração ou incompatibilidade entre os ECMs do sistema.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Certifique-se de que a calibração do módulo de controle eletrônico (ECM) esteja correta. Verifique o histórico de revisões de calibrações localizado no QuickServe® Online para as correções aplicáveis à calibração armazenada no ECM. Se necessário, calibre o ECM novamente.

Possíveis causas deste código de falha:

  • Calibração do motor corrompida
  • ECM danificado.
  • resistor de terminação do datalink privado J1939 danificado ou desconectado.
  • Chicote elétrico do motor danificado ou com mau funcionamento.
Consulte o diagnóstico do Código de Falha 342.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação n° 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

A alimentação 1 do sensor do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão da common rail de sincronização, sensor de pressão da bomba de combustível, sensor de pressão do líquido de arrefecimento e sensor de pressão do ar ambiente.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.
Consulte o diagnóstico do Código de Falha 352.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Condição Existente

Código de Falha 3684

Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3684 PID: SPN: 931 FMI: 11/31 LÂMPADA: Âmbar SRT: | A resistência no circuito do atuador da bomba de combustível está alta demais ou baixa demais. | A potência do motor poderá aumentar ou diminuir
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O ECM utiliza o atuador da bomba de combustível para controlar a pressão de alimentação de combustível. O atuador da bomba de combustível é normalmente fechado. O ECM abre o atuador com um sinal modulado por largura de pulso permitindo que a alimentação de combustível circule de volta para a entrada da bomba de combustível. O ciclo de serviço da PWM é continuamente modificado pelo ECM para manter a pressão de alimentação correta para todas as condições do motor.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detectou que a resistência do circuito do atuador está fora da faixa normal.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Resistência alta ou baixa no chicote, atuador ou conector.
Consulte o diagnóstico do Código de Falha 3684.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3694

Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3694 PID: S151 SPN: 4184 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Ganho detectou tensão abaixo da normal ou em curto com fonte de tensão baixa. | O recurso de ajuste de ganho será desabilitado, e um valor padrão de zero será utilizado. Possível queda de desempenho.
Circuito de ajuste de ganho

Descrições do Circuito

O potenciômetro de ajuste de ganho é utilizado para regular os ganhos do governador.

Localização do Componente

O potenciômetro de ajuste de ganho está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão baixa no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 3694.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3695

Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3695 PID: S151 SPN: 4182 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do potenciômetro de ajuste da frequência de saída do gerador detectou tensão abaixo da normal ou em curto com fonte de tensão baixa. | O potenciômetro de ajuste da frequência de saída do gerador assumirá o valor padrão.
Circuito de Ajuste de Frequência

Descrições do Circuito

O circuito do potenciômetro de ajuste da frequência fornece uma entrada analógica (0 a 5 VCC) para controlar uma compensação de rotação para regular a frequência. Um controlador de compartilhamento de carga/paralelo externo pode fornecer um sinal analógico com um potenciômetro para essa entrada para modificar a rotação de operação do grupo gerador para operações de sincronização ou rotação de corte. A compensação da rotação do motor comandado é linearmente proporcional à tensão de entrada e a tensão nominal de 2,5 VCC comanda uma compensação de rotação de 0 rpm.

Localização do Componente

Consulte o manual de serviços do OEM para localização.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão baixa no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O código de falha pode ocorrer novamente se o problema não for resolvido.

Dicas para a Oficina

Se o Código de Falha 3695 for ativado, o potenciômetro de ajuste da frequência de saída do gerador não responderá.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 3695.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Potenciômetro de Ajuste de Corte - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3696

Circuito do Potenciômetro de Ajuste de Corte - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3696 PID: S151 SPN: 4183 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Corte detectou tensão abaixo da normal ou em curto com fonte de tensão baixa. | O potenciômetro de ajuste de corte assumirá o valor padrão.
Circuito de ajuste de corte

Descrições do Circuito

O potenciômetro de ajuste de corte é utilizado para regular o corte do motor.

Localização do Componente

O potenciômetro de ajuste de corte está localizado no painel de controle do gerador. Consulte o manual de serviços do fabricante do equipamento original (OEM).

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectada tensão baixa no circuito de sinal co controle.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 3696.

Última Modificação: 11-DEZEMBRO-2020


Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3697

Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3697 PID: S253 SPN: 630 FMI: 12/12 LÂMPADA: Vermelha SRT: | Erro interno do ECM relacionado a falhas de software do motor. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de software ou calibração.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Software do ECM defeituoso.
Consulte o diagnóstico do Código de Falha 3697.

Última Modificação: 12-JANEIRO-2021


Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: S212 SPN: 3509 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

A alimentação 1 do sensor do módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão da common rail de sincronização, sensor de pressão da bomba de combustível, sensor de pressão do líquido de arrefecimento e sensor de pressão do ar ambiente.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.
Consulte o diagnóstico do Código de Falha 386.

Última Modificação: 11-DEZEMBRO-2020


Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 415

Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | O sensor de pressão do óleo do motor indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | O motor será desligado. O controle do relé de baixa pressão do óleo está energizado.
Circuito do Sensor da Pressão do Óleo do Motor

Descrições do Circuito

O sensor da pressão do óleo é utilizado pelo ECM para monitorar a pressão do óleo lubrificante. O ECM monitora a tensão no pino de sinal e a converte em um valor de pressão. O valor de pressão do óleo é utilizado pelo ECM para o sistema de proteção do motor.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que pressão do óleo do motor está abaixo do valor mínimo para os limites de operação.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no sensor de pressão do óleo
Consulte o diagnóstico do Código de Falha 415.

Última Modificação: 11-DEZEMBRO-2020


Temperatura do Óleo do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 421

Temperatura do Óleo do Motor - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 421 PID: P175 SPN: 175 FMI: 0/16 LÂMPADA: Âmbar SRT: | O sinal de temperatura do óleo do motor indica que a temperatura do óleo está acima do limite de advertência de proteção do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor de Propriedade do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo lubrificante.

Localização do Componente

O sensor de propriedade do óleo do motor é localizado no cabeçote do filtro de óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura do óleo do motor era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Esse código de falha indica que a temperatura do óleo do motor excedeu o limite máximo da temperatura do óleo para a proteção do motor. Faça o diagnóstico da causa da temperatura alta do óleo do motor.

Consulte o diagnóstico do Código de Falha 421.

Última Modificação: 11-DEZEMBRO-2020


Pressão 1 de Combustível da Galeria de Sincronização do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 423

Pressão 1 de Combustível da Galeria de Sincronização do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 423 PID: P156 SPN: 156 FMI: 2/2 LÂMPADA: Âmbar SRT: | O sinal de tensão indica que o sinal do sensor da pressão de sincronização pode não estar exato. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão na Common Rail de Sincronização.

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão da galeria de sincronização no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão da galeria de sincronização envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na galeria de sincronização. A tensão do sinal do sensor varia de acordo com a pressão na galeria de sincronização do combustível.

Localização do Componente

O sensor da pressão está localizado à direita, voltado para a parte superior do conjunto da válvula de controle eletrônico, através do atuaddor da galeria de sincronização.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da galeria de sincronização é comandado para ativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para todos os injetores.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

A tensão de saída do sensor da pressão de sincronização varia em diferentes leituras de pressão. Consulte o manual de serviços apropriado para mais informações.

Consulte o diagnóstico do Código de Falha 423.

Última Modificação: 11-DEZEMBRO-2020


Rede No. 1 do J1939 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 426

Rede No. 1 do J1939 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 426 PID: S231 SPN: 639 FMI: 2/2 LÂMPADA: Nenhum SRT: | Perda do sinal de comunicação entre o módulo de controle eletrônico (ECM) e um outro dispositivo no datalink SAE J1939. | Nenhum quanto ao desempenho.
Circuito 1 de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) do OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores, podem ser transmitidos da VECU do OEM para o ECM da Cummins® pelo datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador apagará o código de falha imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Este código de falha pode existir somente em aplicações de Geração de Energia que utilizam entradas multiplexadas, e será ativado somente se o ECM parar de receber informações de Polarização da Rotação, de Frequência Alternativa, ou de Marcha Lenta/Nominal enviadas pelo controlador de acionamento do gerador através do datalink.

Consulte o diagnóstico do Código de Falha 426.

Última Modificação: 11-DEZEMBRO-2020


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM é alimentado pela bateria não-comutada através do chicote do motor. Há um fusível em-linha de 20 ampères no fio positivo (+) não comutado da bateria do chicote do motor para proteger o chicote do motor de superaquecimento. Os fios da bateria estão conectados aos motores de partida. O cliente conecta as baterias aos motores de partida.

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão baixa de alimentação da bateria.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Baterias fracas.
  • A alimentação não comutada do ECM está vindo das baterias e não do motor de partida ou outro dispositivo.
Consulte o diagnóstico do Código de Falha 441.

Última Modificação: 11-DEZEMBRO-2020


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Nenhum quanto ao desempenho.
Circuito da Alimentação Não-Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe entradas de bateria comutada através da atuação da fiação da chave de ignição quando é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão excessiva de alimentação da bateria.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Alternador defeituoso ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.
Consulte o diagnóstico do Código de Falha 442.

Última Modificação: 11-DEZEMBRO-2020


Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 449

Pressão 1 na Galeria de Medição de Débito do Injetor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 449 PID: P157 SPN: 157 FMI: 0/0 LÂMPADA: Vermelha SRT: | O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da common rail de combustível) ou reduzir (FECHAR o atuador da common rail de combustível) o suprimento de combustível para a common rail.

Localização do Componente

O sensor da pressão na galeria de medição do injetor e a válvula eletrônica de controle de combustível estão localizados no conjunto da válvula eletrônica de controle.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou tensão excessiva de alimentação da bateria.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Restrição alta na linha de dreno (pressão alta na linha de dreno)

  • Sensor da pressão do combustível na common rail com mau funcionamento
  • Atuador da common rail defeituoso
Consulte o diagnóstico do Código de Falha 449.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: P157 SPN: 157 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão alta no circuito do sensor da pressão da common rail. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação do sensor dedicado. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível fornece um sinal de pressão do combustível ao ECM no circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail. O ECM detecta uma tensão baixa de sinal em condições de baixas pressões na common rail.

Localização do Componente

O sensor de pressão da common rail está localizado no bloco de controle do combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Tensão (+5 VCC ou mais em curto com o fio de sinal)
  • Circuito aberto no fio de sinal
  • Circuito aberto no fio de alimentação de 5 Volts
  • Circuito aberto no fio de retorno
  • Sensor da pressão do combustível na common rail com mau funcionamento
Consulte o diagnóstico do Código de Falha 451.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: P157 SPN: 157 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão baixa no circuito do sensor da pressão da common rail. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail fornece o sinal de pressão na common rail ao ECM através do chicote do motor. O ECM utiliza o sinal de pressão na common rail para monitorar a pressão na common rail que entra na câmara de medição do injetor procedente do corpo da válvula de controle.

Localização do Componente

O sensor de pressão da common rail está localizado no bloco de controle do combustível.

Condições para Execução do Diagnóstico

Este diagnóstico é realizado quando o atuador da common rail é comandado para desativar.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão na common rail.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Fio de alimentação ou de sinal está em curto com o massa
  • Sensor da pressão do combustível na common rail com mau funcionamento
Consulte o diagnóstico do Código de Falha 452.

Última Modificação: 11-DEZEMBRO-2020


Circuito da válvula de controle de injeção eletrônica de combustível - Tensão acima da normal ou em curto com fonte de tensão alta

Código de Falha 455

Circuito da válvula de controle de injeção eletrônica de combustível - Tensão acima da normal ou em curto com fonte de tensão alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 455 PID: S18 SPN: 633 FMI: 3/3 LÂMPADA: Vermelha SRT: | O circuito do atuador da common rail está aberto ou em curto com a tensão da bateria ou com o massa. | Motor pode desligar.
Circuito do atuador da common rail

Descrições do Circuito

O ECM utiliza o atuador da common rail para controlar a pressão da common rail. O atuador é normalmente aberto. O ciclo de serviço de modulação por largura de pulso (PWM) para o atuador da common rail depende da diferença entre a pressão desejada e a pressão detectada do combustível na common rail.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um circuito do atuador da common rail defeituoso.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma falha de desligamento imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Um fio de sinal em curto com o massa ou tensão da bateria.

  • Um circuito de retorno em curto com o massa ou fonte de tensão.
  • Atuador da common rail defeituoso
  • ECM defeituoso ou danificado.
Consulte o diagnóstico do Código de Falha 455.

Última Modificação: 11-DEZEMBRO-2020


Temperatura no Coletor de Admissão 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 488

Temperatura no Coletor de Admissão 1 - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 488 PID: P105 SPN: 105 FMI: 0/16 LÂMPADA: Âmbar SRT: | O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Despotenciamento do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. Apenas uma pequena quantidade da tensão do sinal do ECM passa através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado no coletor de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a temperatura no coletor de admissão era maior do que o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição no fluxo de ar através do radiador.
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 488.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 515

Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 515 PID: S232 SPN: 3514 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectada tensão alta no circuito de alimentação de +5 volts do sensor de pressão do combustível na common rail. | Possível redução do desempenho do motor.
Circuito de alimentação n° 6 dos sensores

Descrições do Circuito

O circuito de alimentação 6 do sensor do ECM é uma alimentação de +5-VCC dedicada para o sensor de pressão na common rail.

Localização do Componente

O sensor de alimentação 6 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 6 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.
Consulte o diagnóstico do Código de Falha 515.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Alimentação n° 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 516

Circuito de Alimentação n° 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 516 PID: S232 SPN: 3514 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectada tensão baixa no circuito de alimentação de +5 volts do sensor de pressão do combustível na common rail. | Possível redução do desempenho do motor.
Circuito de alimentação n° 6 dos sensores

Descrições do Circuito

O circuito de alimentação 6 do sensor do ECM é uma alimentação de +5-VCC dedicada para o sensor de pressão na common rail.

Localização do Componente

O sensor de alimentação 6 tem origem na porção do conector do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 6 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • A tensão baixa na linha de alimentação de 5 volts pode ser causada por um curto-circuito com o massa em uma linha de alimentação, um curto-circuito entre uma linha de alimentação e uma linha de retorno, um sensor defeituoso, ou uma falha na linha de alimentação do ECM.
Consulte o diagnóstico do Código de Falha 516.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 546

Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 546 PID: P94 SPN: 94 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão alta no circuito do sensor da pressão de alimentação de combustível. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão de Alimentação de Combustível

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de alimentação de combustível, usando um circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor da pressão de alimentação do combustível. A tensão do sinal do sensor varia de acordo com a pressão no sistema de alimentação do combustível de baixa pressão. O ECM detecta uma tensão alta de sinal em condições de altas pressões de alimentação. O ECM detecta uma tensão baixa de sinal em condições de baixas pressões de alimentação.

Localização do Componente

O sensor da pressão de alimentação do combustível está localizado na saída da bomba de combustível.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão de abastecimento de combustível está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da pressão de abastecimento de combustível.
  • Se apenas o ECM perder o sinal de pressão de alimentação de combustível, a bomba de alimentação de combustível do motor continuará funcionando normalmente.
  • Se apenas a bomba de alimentação de combustível do motor perder o sinal de pressão de alimentação de combustível, o ECM comandará a bomba de alimentação através do datalink J1939.
  • Se o ECM e a bomba de alimentação de combustível do motor perderem o sinal de pressão de alimentação, o ECM comandará a bomba de alimentação através do datalink J1939. Este comando é baseado nas condições de operação do motor e na demanda de combustível.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Se a bomba de alimentação de combustível do motor perder o sinal de pressão de alimentação de combustível, flutuações na pressão de alimentação poderão afetar a pressão na common rail.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 546.

Última Modificação: 11-DEZEMBRO-2020


Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 547

Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 547 PID: P94 SPN: 94 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão baixa no circuito do sensor da pressão de alimentação de combustível. | Possível redução do desempenho do motor.
Circuito do Sensor de Pressão de Alimentação de Combustível

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão de alimentação de combustível, usando um circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor da pressão de alimentação do combustível. A tensão do sinal do sensor varia de acordo com a pressão no sistema de alimentação do combustível de baixa pressão. O ECM detecta uma tensão alta de sinal em condições de altas pressões de alimentação. O ECM detecta uma tensão baixa de sinal em condições de baixas pressões de alimentação.

Localização do Componente

O sensor da pressão de alimentação do combustível está localizado na saída da bomba de combustível.

Condições para Execução do Diagnóstico

Esse diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão de abastecimento de combustível está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.
  • É utilizado um valor padrão para a leitura da pressão de abastecimento de combustível.
  • Se apenas o ECM perder o sinal de pressão de alimentação de combustível, a bomba de alimentação de combustível do motor continuará funcionando normalmente.
  • Se apenas a bomba de alimentação de combustível do motor perder o sinal de pressão de alimentação de combustível, o ECM comandará a bomba de alimentação através do datalink J1939.
  • Se o ECM e a bomba de alimentação de combustível do motor perderem o sinal de pressão de alimentação, o ECM comandará a bomba de alimentação através do datalink J1939. Este comando é baseado nas condições de operação do motor e na demanda de combustível.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote elétrico do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 547.

Última Modificação: 11-DEZEMBRO-2020


Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 556

Pressão no Cárter - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 556 PID: P101 SPN: 101 FMI: 0/0 LÂMPADA: Vermelha SRT: | Detectada pressão alta no cárter. | O motor será desligado.
Circuito do Sensor da Pressão no Cárter

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao filtro de desaeração do cárter.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão no cárter estava acima de um valor calibrado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Filtro do respiro do cárter precisa ser trocado
  • Sensor da pressão no cárter defeituoso.
  • Tubo de dreno de óleo do respiro do cárter ou válvula de retenção obstruída ou com restrição
  • Tubo de sucção do respiro do cárter com restrição ou obstruído
  • Tubo do respiro do cárter com restrição, obstruído ou congelado.
Consulte o diagnóstico do Código de Falha 556.

Última Modificação: 11-DEZEMBRO-2020


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: P157 SPN: 157 FMI: 1/18 LÂMPADA: Âmbar SRT: | O ECM detectou que a pressão do combustível é menor que a pressão comandada. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Sensor da Pressão da Bomba de Combustível

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da common rail de combustível) ou reduzir (FECHAR o atuador da common rail de combustível) o suprimento de combustível para a common rail.

Localização do Componente

O atuador da common rail, o sensor de pressão na common rail e válvula de controle de combustível estão localizados no bloco de controle de combustível. A bomba de combustível está localizada na parte traseira do motor. O atuador da bomba de combustível e sensor da pressão de alimentação do combustível estão montados na bomba de alimentação.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão medida na common rail é menor que a pressão comandada em um valor limite calibrado.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, com o motor em temperatura de operação, opere-o em condições normais de carga por 15 minutos.
  • O controlador do grupo gerador desligará o indicador de desligamento imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição alta na entrada do combustível
  • Pressão de saída da bomba de engrenagens de nível baixo de combustível
  • Ar no combustível
  • Sensor da pressão do combustível na common rail com mau funcionamento
Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 11-DEZEMBRO-2020


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos.

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Âmbar SRT: | O ECM detectou um erro no sinal do sinal da rotação do motor. | Possível redução do desempenho do motor.
Circuito de Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização do sensor de posição do eixo comando de válvulas e da árvore de manivelas varia, dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto ou curto-circuito dos fios de alimentação de +5-VCC, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
  • A folga de ar do sensor que é marginalmente pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 719

Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 719 PID: P22 SPN: 22 FMI: 3/3 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão alta no circuito da pressão no cárter. | Nenhum quanto ao desempenho.
Sensor de Pressão do Cárter do Motor

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor de pressão no cárter está localizado próximo ao filtro de desaeração do cárter.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor da pressão no cárter estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor defeituoso
Consulte o diagnóstico do Código de Falha 719.

Última Modificação: 11-DEZEMBRO-2020


Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 729

Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 729 PID: P22 SPN: 22 FMI: 4/4 LÂMPADA: Âmbar SRT: | Detectado sinal de tensão baixa no circuito do sensor da pressão do sopro de gases no cárter. | Nenhum quanto ao desempenho.
Sensor de Pressão do Cárter do Motor

Descrições do Circuito

O sensor da pressão no cárter é utilizado para monitorar a pressão no cárter. O módulo de controle do motor (ECM) fornece ao sensor de pressão no cárter 5 volts de tensão de referência. Quando a pressão no cárter for baixa, a tensão do sinal do sensor é baixa. Quando a pressão no cárter for alta, a tensão do sinal do sensor é próxima à tensão de referência de 5 volts. O ECM monitora a tensão do circuito do sinal de pressão no cárter para calcular a pressão do ar dentro do cárter.

Localização do Componente

O sensor da pressão no cárter está localizado na tampa do orifício de acesso no banco direito.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando o controlador do grupo gerador está ativo ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor da pressão no cárter estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O controlador do grupo gerador exibe uma advertência imediatamente quando o diagnóstico é executado e falha.

O recurso de proteção do motor foi desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar durante 1 minuto sem carga.
  • O controlador do grupo gerador desligará o indicador de advertência imediatamente após o usuário pressionar reiniciar.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço Cummins® ou equivalente pode ser usado para apagar códigos de falha ativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor defeituoso
Consulte o diagnóstico do Código de Falha 729.

Última Modificação: 11-DEZEMBRO-2020


CÓDIGO DE FALHA 112 - Circuito do Acionador do Atuador de Sincronização do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | QSK60 CM2250 K112 | 4367454
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSK60 CM2250 K112 | 4367454
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | QSK60 CM2250 K112 | 4367454
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSK60 CM2250 K112 | 4367454
Linhas de Alimentação de Combustível | Consulte o Procedimento 006-024 | QSK60 CM2250 K112 | 4367454
Atuador de Sincronização | Consulte o Procedimento 019-111 | QSK60 CM2250 K112 | 4367454
Diagrama de Fluxo do Sistema de Combustível | Consulte o Procedimento 200-001 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há outros códigos de falha. | Outros códigos de falha ativos?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 112 ativo?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique o nível de combustível no tanque. | Presença de combustível no tanque?
 | PASSO 2B. Inspecione o sistema de combustível quanto a vazamentos, linhas rompidas e conexões soltas. | Presença de vazamento, linhas rompidas, ou conexões soltas no sistema de combustível?
 | PASSO 2C. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível é menor que a especificação?
 | PASSO 2D. Verifique se há ar no combustível. | Existe vazamento de ar?
 | PASSO 2E. Verifique a pressão de saída da bomba de combustível. | Pressão de saída da bomba de combustível é menor que a especificação?
 | PASSO 2F. Inspecione as telas do atuador de sincronização quanto a resíduos. | Presença de resíduos na tela?
 | PASSO 2G. Verifique se há corrosão no atuador de sincronização. | Corrosão no atuador?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 112 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há outros códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha além do Código de Falha 112.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Outros códigos de falha ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 112 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique o nível de combustível no tanque.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do tanque de combustível quanto a:

  • Combustível no tanque

Presença de combustível no tanque?
SIM NÃO
Sem Reparo

Reparo

Abasteça o tanque com combustível.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Inspecione o sistema de combustível quanto a vazamentos, linhas rompidas e conexões soltas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sistema de combustível quanto a:

  • Vazamentos
  • Linhas rompidas
  • Conexões soltas.

Consulte o Procedimento 200-001 na Tabela de Procedimentos Associados.

Presença de vazamento, linhas rompidas, ou conexões soltas no sistema de combustível?
SIM NÃO

Reparo

Repare o vazamento. Aperte ou substitua a conexão com vazamento ou a linha de combustível. Substitua a linha de combustível. Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2C

Passo Assistido 2C - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique a restrição na entrada como segue:

  • Meça a restrição na entrada e compare às especificações. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível é menor que o valor especificado?
SIM NÃO
Sem Reparo

Reparo

  • Localize a causa da restrição e remova.
  • Verificar quanto à presença de resíduos no tanque de combustível e respiros do tanque de combustível, e válvulas de retenção defeituosas ou obstruídas.
  • Troque o filtro de combustível. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.
  • Verifique as linhas de combustível e substitua, se necessário. Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe vazamento de ar?
SIM NÃO
Sem Reparo

Reparo

  • Encontre a fonte do vazamento de ar. Verifique as linhas de combustível do OEM e o tubo de coleta do tanque de combustível quanto a vazamentos de ar. Consulte o manual de serviços do OEM. Verifique se faltam vedações nos anéis 'O' das conexões de entrada do combustível, se estão danificados ou se há conexões e linhas soltas ou rompidas.
  • Verifique as linhas de combustível e substitua, se necessário. Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 2E

Passo Assistido 2E - Verifique a pressão de saída da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há ar no combustível.

  • Meça a pressão de saída da bomba na conexão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

A pressão de saída da bomba de combustível é menor que a especificação?
SIM NÃO

Reparo

  • Substitua a bomba de transferência de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 3A

Ir para 2F

Passo Assistido 2F - Inspecione as telas do atuador de sincronização quanto a resíduos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há ar no combustível.

  • Meça a pressão de saída da bomba na conexão. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Presença de resíduos na tela?
SIM NÃO

Reparo

  • Substitua o atuador de sincronização. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 3A

Ir para 2G

Passo Assistido 2G - Verifique se há corrosão no atuador de sincronização.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os atuadores de sincronização quanto a corrosão nas superfícies que façam contato com o combustível.

  • Remova o atuador de sincronização. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Corrosão no atuador?
SIM NÃO

Reparo

  • Substitua os atuadores de sincronização quanto a corrosão nas superfícies que façam contato com o combustível. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desativar o código de falha

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 112 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 113 - Circuito do Acionador do Atuador de Sincronização do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de Sincronização | Consulte o Procedimento 019-111 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™, No. 3823993, e ponta de prova fêmea Deutsch™, No. 3823994.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o atuador da galeria de sincronização. |
 | PASSO 1A. Inspecione o atuador da galeria de sincronização e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a resistência da bobina do atuador da galeria de sincronização. | 7,0 a 9,0 ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione o chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com a alimentação de tensão. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 113 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o atuador da galeria de sincronização.

Passo Assistido 1A - Inspecione o atuador da galeria de sincronização e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da galeria de sincronização.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador de sincronização quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-201 na Seção 19.

Consulte o Procedimento 019-205 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o atuador da galeria de sincronização. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a resistência da bobina do atuador da galeria de sincronização.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da galeria de sincronização.

Ação

Verifique a resistência da bobina do atuador da galeria de sincronização.

  • Meça a resistência do pino de ALIMENTAÇÃO 1 do atuador da galeria de sincronização ao pino de RETORNO 1 do atuador da galeria de sincronização.
  • Meça a resistência do pino de ALIMENTAÇÃO 2 do atuador da galeria de sincronização ao pino de RETORNO 2 do atuador da galeria de sincronização.

7,0 a 9,0 ohms?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o atuador da galeria de sincronização. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote.

Consulte o Procedimento 019-208 na Seção 19.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-203 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no atuador da galeria de sincronização.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência do pino de RETORNO 1 do atuador da galeria de sincronização ao pino de ALIMENTAÇÃO 1 do atuador da galeria de sincronização no conector em-linha do chicote do motor.
  • Meça a resistência do pino de RETORNO 2 do atuador da galeria de sincronização ao pino de ALIMENTAÇÃO 2 do atuador da galeria de sincronização no conector em-linha do chicote do motor.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor.Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da galeria de sincronização.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO 1 do atuador da galeria de sincronização e todos os outros pinos do conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de ALIMENTAÇÃO 2 do atuador da galeria de sincronização e todos os outros pinos do conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor.Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com a alimentação de tensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da galeria de sincronização.

Ação

Verifique se há um curto-circuito com a alimentação de tensão.

  • Meça a resistência do pino de RETORNO 1 do atuador da galeria de sincronização ao pino de ALIMENTAÇÃO 1 do atuador da galeria de sincronização no conector em-linha do chicote do motor.
  • Meça a resistência do pino de RETORNO 2 do atuador da galeria de sincronização ao pino de ALIMENTAÇÃO 2 do atuador da galeria de sincronização no conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desativar o código de falha

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 113 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 114 - Circuito do Acionador do Atuador de Sincronização do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de Sincronização | Consulte o Procedimento 019-111 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™, No. 3823993, e ponta de prova fêmea Deutsch™, No. 3823994.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 114 ativo?
PASSO 2. | Verifique o atuador da galeria de sincronização. |
 | PASSO 2A. Inspecione o atuador da galeria de sincronização e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da bobina do atuador da galeria de sincronização. | 14 a 18 ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 114 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o atuador da galeria de sincronização.

Passo Assistido 2A - Inspecione o atuador da galeria de sincronização e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da galeria de sincronização do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador de sincronização quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da bobina do atuador da galeria de sincronização.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no atuador da galeria de sincronização.

Ação

Verifique a resistência da bobina do atuador da galeria de sincronização.

  • Meça a resistência do pino de SINAL do atuador da galeria de sincronização ao pino de RETORNO do circuito do atuador da galeria de sincronização.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

14 a 18 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da galeria de sincronização apropriada. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o ECM do chicote de extensão.

Ação

Inspecione os pinos do chicote de extensão e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da galeria de sincronização do chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência do pino de SINAL do circuito do atuador da galeria de sincronização para todos os outros pinos no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da galeria de sincronização do chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com a alimentação de tensão.

  • Meça a resistência do pino de SINAL do atuador da galeria de sincronização solenóide para o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 116 - Circuito do Sensor da Pressão 1 do Combustível da Galeria de Sincronização do Injetor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão de Sincronização do Combustível | Consulte o Procedimento 019-113 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3822917 - ponta de prova fêmea Deutsch™/ AMP™/Metri-Pack™, Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Número de Peça 3824774 - cabo de corte do sensor da pressão, Número de Peça 3824776 - cabo de corte do sensor da pressão, Número de Peça 3163594 - caixa de corte do conector do ECM, Número de Peça 3164752 - Danfoss™ cabo de corte do sensor da pressão, Número de Peça 3164132 - Deutsch™ ponta de prova do pino do soquete, Número de Peça 3164133 - Deutsch™ ponta de prova do pino.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos
PASSO 2. | Verifique o sensor de pressão da galeria de sincronização. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | 0,46 a 4,56 VCC?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 116 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão na galeria de sincronização.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da galeria de sincronização.

Passo Assistido 2A - Inspecione o sensor e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-201 na Seção 19.

Consulte o Procedimento 019-205 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão de sincronização do combustível. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor de pressão da galeria de sincronização.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO e de RETORNO do cabo de corte no multímetro.

4,75 a 5,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor de pressão da galeria de sincronização.

  • Meça a tensão do sinal instalando os conectores do sinal e de retorno do cabo de corte no multímetro.

0,46 a 4,56 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o sensor da pressão de sincronização do combustível. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-208 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote.

Consulte o Procedimento 019-208 na Seção 19.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-203 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de retorno da pressão da galeria de sincronização, no conector em-linha do chicote do motor, e o pino de retorno da pressão da galeria de sincronização no conector do sensor do chicote do motor.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão da galeria de sincronização.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de AlIMENTAÇÃO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desativar o código de falha

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 116 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 117 - Circuito do Sensor da Pressão 1 do Combustível da Galeria de Sincronização do Injetor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão de Sincronização do Combustível | Consulte o Procedimento 019-113 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3822917 - ponta de prova fêmea Deutsch™/ AMP™/Metri-Pack™, Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Número de Peça 3824774 - cabo de corte do sensor da pressão, Número de Peça 3824776 - cabo de corte do sensor da pressão, Número de Peça 3163594 - caixa de corte do conector do ECM, Número de Peça 3164752 - Danfoss™ cabo de corte do sensor da pressão, Número de Peça 3164132 - Deutsch™ ponta de prova do pino do soquete, Número de Peça 3164133 - Deutsch™ ponta de prova do pino.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor de pressão da galeria de sincronização. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | 0,46 VCC a 4,56 VCC?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 117 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão na galeria de sincronização.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da galeria de sincronização.

Passo Assistido 2A - Inspecione o sensor e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-201 na Seção 19.

Consulte o Procedimento 019-205 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão de sincronização do combustível. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor de pressão da galeria de sincronização.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO e de RETORNO do cabo de corte no multímetro.

–

4,75 VCC a 5,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor de pressão da galeria de sincronização.

  • Meça a tensão do sinal instalando os conectores do sinal e de retorno do cabo de corte no multímetro.

–

0,46 VCC a 4,56 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o sensor da pressão de sincronização do combustível. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote de extensão o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-208 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote.

Consulte o Procedimento 019-208 na Seção 19.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-203 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL da pressão da galeria de sincronização no conector em-linha do chicote do motor, e o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de retorno da pressão da galeria de sincronização, no conector em-linha do chicote do motor, e o pino de retorno da pressão da galeria de sincronização no conector do sensor do chicote do motor.

–

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão da galeria de sincronização.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desativar o código de falha

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 117 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 5B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 121 - Perda de um dos dois sinais Magnéticos de Rotação/Posição da Árvore de Manivelas do Motor - Taxa Anormal de Alteração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Rotação do Motor (ESS) | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão da Bomba de Combustível | Consulte o Procedimento 019-118 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sensor da rotação do motor. |
 | PASSO 1A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Inspecione o sensor da rotação do motor. | Sensor defeituoso?
 | PASSO 1C. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 1D. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 1E. Verifique se há um curto-circuito entre as bobina. | Mais de 100k ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 121 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o sensor da rotação do motor.

Passo Assistido 1A - Inspecione o sensor e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-201 na Seção 19.

Consulte o Procedimento 019-205 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Inspecione o sensor da rotação do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.
  • Remova o sensor da rotação do motor.

Ação

Inspecione o sensor da rotação do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas ou pela engrenagem da cremalheira

Sensor defeituoso?
SIM NÃO

Reparo

  • Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3C

Ir para 1C

Passo Assistido 1C - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino 1 de SINAL do sensor de rotação do motor e o massa do bloco do motor.
  • Meça a resistência entre o pino 2 de SINAL do sensor de rotação do motor e o massa do bloco do motor.

Durante o teste do sensor, os cabos elétricos do conector entre os sensores devem ser flexionados levemente para verificar se há fios danificados ou parcialmente quebrados sob o isolamento.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ir para 1D

Ir para 3A

Passo Assistido 1D - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino 1 de SINAL do sensor de rotação do motor e o pino de RETORNO 1 do sensor da rotação do motor.
  • Meça a resistência entre o pino 2 de SINAL do sensor de rotação do motor e o pino de RETORNO 2 do sensor da rotação do motor.

Durante o teste do sensor, os cabos elétricos do conector entre os sensores devem ser flexionados levemente para verificar se há fios danificados ou parcialmente quebrados sob o isolamento.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 3A

Passo Assistido 1E - Verifique se há um curto-circuito entre as bobina.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se há um curto-circuito entre as bobina.

  • Meça a resistência entre o pino 1 de SINAL do sensor de rotação do motor e o pino de SINAL 2 do sensor da rotação do motor.
  • Meça a resistência entre o pino 1 de RETORNO do sensor de rotação do motor e o pino de RETORNO 2 do sensor da rotação do motor.

Durante o teste do sensor, os cabos elétricos do conector entre os sensores devem ser flexionados levemente para verificar se há fios danificados ou parcialmente quebrados sob o isolamento.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor.

Consulte o Procedimento 019-208 na Seção 19.

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote.

Consulte o Procedimento 019-208 na Seção 19.

Consulte o Procedimento 019-202 na Seção 19.

Consulte o Procedimento 019-203 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de SINAL 1 do sensor da rotação do motor, no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL 2 do sensor da rotação do motor, no conector em-linha do chicote do motor, e o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da rotação do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino 1 de SINAL do sensor de rotação do motor e o pino de RETORNO 1 do sensor da rotação do motor no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino 2 de SINAL do sensor de rotação do motor e o pino de RETORNO 2 do sensor da rotação do motor no conector em-linha do chicote do motor.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre os pinos de SINAL 1 do sensor de rotação do motor e todos os outros pinos do conector em-linha do chicote do motor.
  • Meça a resistência entre os pinos de RETORNO 1 do sensor de rotação do motor e todos os outros pinos do conector em-linha do chicote do motor.
  • Meça a resistência entre os pinos de SINAL 2 do sensor de rotação do motor e todos os outros pinos do conector em-linha do chicote do motor.
  • Meça a resistência entre os pinos de RETORNO 2 do sensor de rotação do motor e todos os outros pinos do conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desativar o código de falha

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 121 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1357 - Reservatório Remoto de Nível de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique todos os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1357 está registrado. | Contagens ativas ou inativas do Código de Falha 1357?
PASSO 2. | Apague os códigos de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 1357 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique todos os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1357 está registrado.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1357?
SIM NÃO

Reparo

Abasteça o reservatório remoto de nível de óleo do motor até o nível correto.

 Sem Reparo

Consulte o diagrama de sintomas de diagnóstico de falhas apropriado.

Reparo completo.

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para certificar-se de que o Código de Falha 1357 esteja inativo.

Código de Falha 1357 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1411 - Circuito do Potenciômetro de Ajuste da Freqüência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Weather-Pack™, No. 3823996, e cabo de corte, No. 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1411 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1411 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1411 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento seguinte para um Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou potenciômetro. Consulte o manual de serviços do OEM.

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho opcional ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1411 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1412 - Circuito do potenciômetro de ajuste de corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Weather-Pack™, No. 3823996, e cabo de corte, No. 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1412 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1412 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1412 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de corte opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de corte opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de corte de ganho opcional, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou potenciômetro. Consulte as informações de serviço do fabricante do equipamento.

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de corte, ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1412 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1418 - Circuito do potenciômetro de ajuste de ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Weather-Pack™, No. 3823996, e cabo de corte, No. 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1418 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1418 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1418 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou potenciômetro. Consulte as instruções de reparo no manual de serviços do OEM.

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1418 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1427 - O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1427 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione o chicote do motor e o conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1427 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1427 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Inspecione o chicote do motor e o conector do chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e o pino de SINAL de parada por sobre-rotação, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de SINAL de parada por sobre-rotação no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Nenhum reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de parada por sobre-rotação no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Reparo

Foi detectado um curto-circuito com o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1427 inativo?
SIM NÃO

Reparo

Nenhum reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1428 - O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1428 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1428 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por pressão baixa do óleo, no conector do ECM no chicote do motor, e o pino de SINAL de parada por pressão baixa do óleo, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de SINAL de parada por pressão baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por pressão baixa do óleo, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Nenhum reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de parada por pressão baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por pressão baixa do óleo, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Reparo

Foi detectado um curto-circuito com o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1429 - O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) detectou um erro - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1429 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e o pino de SINAL de parada por temperatura alta do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de SINAL de parada por temperatura alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Nenhum reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de parada por temperatura alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1431 - O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1431 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1431 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de SINAL de advertência de pressão pré-baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Nenhum reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de advertência de pressão pré-baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1432 - O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1432 inativo?
PASSO 2. | Verifique o chicote do motor e do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1432 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e do fabricante do equipamento original (OEM).

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Repare o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de SINAL de advertência de temperatura pré-alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de advertência de temperatura pré-alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento para identificar do pino do conector correto. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHAS 1597 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 1597 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 1597. | Menos de três contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 1597 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição e aguarde 5 segundos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique o ECM.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1597 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 1597.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique as contagens inativas do Código de Falha 1597.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 1597.

Menos de três contagens?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2B

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1695 inativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha ativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos do conector do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o circuito de polarização da rotação.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Foi detectado um curto-circuito no circuito 5 da alimentação do sensor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 1696 - Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o circuito de polarização da rotação conectado à alimentação e ao retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o ECM e o chicote. |
 | PASSO 3A. Inspecione o ECM e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos e o massa no chicote. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.

Ação

Inspecione o sensor do nível do líquido de arrefecimento, chicote do OEM, e pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor do nível do líquido de arrefecimento. Consulte o manual de serviços do OEM.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o circuito de polarização da rotação conectado à alimentação e ao retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o circuito de polarização da rotação.

Ação

Inspecione o circuito de polarização da rotação, chicote do OEM e pinos dp conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o circuito de polarização da rotação.
  • Ligue a chave de ignição.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o circuito de polarização da rotação. Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte do chicote do OEM o circuito de polarização da rotação.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino 5 da ALIMENTAÇÃO do sensor do conector do ECM e todos os outros pinos do conector:

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3C

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos e o massa no chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte do chicote do OEM o circuito de polarização da rotação.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino 5 de ALIMENTAÇÃO do sensor do conector do ECM no chicote do OEM e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos e o massa no chicote.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito.

  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-JULHO-2015


CÓDIGO DE FALHA 1847 - Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1847 está registrado. | Contagens ativas ou inativas do Código de Falha 1847?
 | PASSO 1B. Apague os códigos de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1847 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1847 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1847?
SIM NÃO

Reparo

Consulte o diagrama de falha 'Temperatura do líquido de arrefecimento acima da normal' na Seção TS do Manual de Serviços do Motor QSK60 CM2250 K112, Boletim 4367454.

Sem Reparo

Diagrama apropriado de diagnóstico de falha

Reparo completo

Passo Assistido 1B - Apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 187 - Circuito de Alimentação 2 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Sopro de Gases no Cárter | Consulte o Procedimento 019-011 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Sensor da Rotação do Motor (ESS) | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3824811, ponta de prova macho Deutsch™; No. 3822812, ponta de prova fêmea Deutsch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 187 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados na alimentação 2 e no retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão do cárter e o circuito conectado ao circuito número 2 de alimentação do sensor e o retorno | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão do óleo no motor e o circuito conectado ao circuito número 2 de alimentação dos sensores e o retorno, se equipado. | Pinos sujos ou danificados?
 | PASSO 2D-1. Verifique a resposta do circuito. |
 | PASSO 2E. Inspecione o sensor da pressão do óleo no motor e o circuito conectado ao circuito número 2 de alimentação dos sensores e o retorno, se equipado. | Pinos sujos ou danificados?
 | PASSO 2E-1. Verifique a resposta do circuito. |
 | PASSO 2F. Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito 2 de alimentação dos sensores e o retorno, se equipado. | Pinos sujos ou danificados?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 187 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative os códigos de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados na alimentação 2 e no retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 2 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor de pressão/temperatura do coletor de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão/temperatura do coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão do cárter e o circuito conectado ao circuito número 2 de alimentação do sensor e o retorno

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no cárter.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor do cárter.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão no cárter. Consulte o Procedimento 019-011 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão do óleo no motor e o circuito conectado ao circuito número 2 de alimentação dos sensores e o retorno, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão do óleo do motor. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 14-AGOSTO-2015


CÓDIGO DE FALHA 1891 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1891 está registrado. | Código de Falha 1891 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1891 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1891 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1891 ativo?
SIM NÃO

Reparo

Faça o diagnóstico de falhas de outros códigos de falha. Troque o óleo do motor, se necessário.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 195 - Circuito do Sensor 1 de Sível do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3824811.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 195 ativo?
PASSO 2. | Verifique o sensor do nível do líquido de arrefecimento do motor e o conector do chicote. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Mais de 800k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 195 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor do nível do líquido de arrefecimento do motor e o conector do chicote.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique se o conector do chicote do motor e os pinos do conector do sensor do nível do líquido de arrefecimento apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote, o conector ou os pinos danificados, ou substitua o sensor do nível do líquido de arrefecimento.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor, o conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do nível 1 do líquido de arrefecimento, no conector do sensor do nível do líquido de arrefecimento do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 800k ohms?
SIM NÃO

Reparo

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do conector do chicote do motor, o conector do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Utilize o procedimento seguinte para técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor ou do ECM.

Verifique todos os chicotes conectados em série.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor, o conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do nível do líquido de arrefecimento do motor 1, no conector do ECM no chicote do motor, e o pino de RETORNO do nível do líquido de arrefecimento do motor 1, no conector do chicote.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Faça o diagnóstico de falhas de cada seção do motor para determinar qual delas contém o circuito aberto.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor, o conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do nível do líquido de arrefecimento do motor 1, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos na linha de SINAL no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 195 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 196 - Circuito do sensor 1 de nível do líquido de arrefecimento - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o sensor do nível 1 do líquido de arrefecimento e o conector do chicote. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 196 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor do nível 1 do líquido de arrefecimento e o conector do chicote.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor do nível do líquido de arrefecimento.

Ação

Inspecione o pino do conector do sensor e o conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Repare o chicote, o conector ou os pinos danificados, ou substitua o sensor do nível do líquido de arrefecimento, se possível.

Substitua o sensor do nível do líquido de arrefecimento. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do sensor de nível do líquido de arrefecimento no conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso de nível do líquido de arrefecimento do motor.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do conector do chicote o conector do sensor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no chicote do motor ou no ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor ou do ECM.

Verifique todos os chicotes conectados em série.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor o conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível 1 do líquido de arrefecimento, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-362 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor o conector do sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível 1 do líquido de arrefecimento, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito com o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o circuito aberto.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Reparo

O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 196 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 197 - Nível do líquido de arrefecimento do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

ADVERTÊNCIA

Não remova a tampa de pressão do radiador de um motor quente. Aguarde até que a temperatura do líquido de arrefecimento esteja abaixo de 50ºC [120ºF] antes de remover a tampa de pressão do radiador ou o sensor da temperatura do líquido de arrefecimento. Os borrifos ou o vapor de líquido de arrefecimento quente podem causar graves acidentes pessoais.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Certifique-se de que o nível do líquido de arrefecimento esteja baixo. |
 | PASSO 1A. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento OK?
PASSO 2. | Verifique o sensor do nível do líquido de arrefecimento. |
 | PASSO 2A. Verifique se a falha permanece ativa com o motor em funcionamento. | O Código de Falha 197 ainda está ativo?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 197 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Certifique-se de que o nível do líquido de arrefecimento esteja baixo.

Passo Assistido 1A - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Remova a tampa do radiador e verifique o nível do líquido de arrefecimento.

Nível de líquido de arrefecimento OK?
SIM NÃO
Sem Reparo

Reparo

Adicione líquido de arrefecimento no radiador.

Certifique-se de que o líquido de arrefecimento contém a quantidade correta de anticongelante, aditivo suplementar de líquido de arrefecimento e água.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sensor do nível do líquido de arrefecimento.

Passo Assistido 2A - Verifique se a falha permanece ativa com o motor em operação.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Confirme se o código de falha ainda está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 197 ainda está ativo?
SIM NÃO

Reparo

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o módulo de controle do motor (ECM).

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor de nível do líquido de arrefecimento.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte o diagrama do sintoma Perda de Líquido de Arrefecimento - Externa, t020, e o diagrama do sintoma Perda de Líquido de Arrefecimento - Interna, t021, na Seção TS do Manual de Diagnóstico de Falhas e Reparos, Boletim 3666727.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 197 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 1978 - Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há falha de alimentação do sensor ou vários códigos de falha. | Os Códigos de Falha 1095 ou 1696 de alimentação do sensor estão ativos?
PASSO 2. | Verifique o circuito de polarização de governo da rotação/carga do gerador. |
 | PASSO 2A. Inspecione os pinos do conector do fabricante do equipamento original (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1979 ativo e Código de Falha 1978 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1978 ativo?
PASSO 3. | Verifique o chicote do OEM, o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1978 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há falha de alimentação do sensor ou vários códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1095 ou 1696 de alimentação do sensor estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte os Códigos de Falha 1695 ou 1696

Ir para 2A

Passo Assistido 2 - Verifique o circuito de polarização de governo da rotação/carga do gerador.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-208 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 ativo e Código de Falha 1978 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 5 do sensor) e de RETORNO (retorno 5 do sensor) do circuito de polarização de governo da rotação/carga do gerador no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 ativo?
SIM NÃO

Reparo

Foi detectado um grupo gerador danificado.

Consulte o manual de serviços do OEM.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do pórtico do OEM de 60 pinos do ECM e conectores de 60 pinos.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM, ou chicote do OEM, ou do conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-199 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do conector do pórtico do OEM de 60 pinos do ECM.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 5 do sensor) de polarização de governo da rotação/carga do gerador, no conector do ECM do chicote do motor, o pino de RETORNO (retorno 5 do sensor) de polarização de governo da rotação/carga do gerador, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado nos chicotes conectados em série um circuito aberto no RETORNO (retorno 5 do sensor) de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-199 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito de alimentação entre pinos.

Repare ou substitua os chicotes.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Consulte o Procedimento 019-199 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 1979 - Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K104 | 4332682

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Os Códigos de Falha 1095 ou 1696 de alimentação do sensor estão ativos?
PASSO 2. | Verifique o circuito de polarização de governo da rotação/carga do gerador. |
 | PASSO 2A. Inspecione os pinos do conector do fabricante do equipamento original (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1978 ativo e Código de Falha 1979 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1979 ativo?
PASSO 3. | Verifique o chicote do OEM, o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1979 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Código de Falha 1979 inativo?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 1095 ou 1696 de alimentação do sensor estão ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 2186

Ir para 2A

Passo Assistido 2 - Verifique o circuito de polarização de governo da rotação/carga do gerador.

Passo Assistido 2A - Inspecione os pinos do conector do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-208 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 5 do sensor) e de RETORNO (retorno 5 do sensor) do circuito de polarização de governo da rotação/carga do gerador no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector B de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 5 do sensor) de polarização de governo da rotação/carga do gerador e o pino de SINAL de polarização de governo da rotação/carga do gerador no conector B de 31 pinos do OEM no chicote do motor.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 ativo e Código de Falha 1979 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector B de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 ativo?
SIM NÃO

Reparo

Foi detectado um grupo gerador danificado.

Consulte o manual de serviços do OEM.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM, o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote do motor do conector do pórtico do OEM de 60 pinos do ECM e conector de 60 pinos.
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou do conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector B de 31 pinos do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado nos chicotes conectados em série um circuito aberto no SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector B de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 1992 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores INFLAMÁVEIS. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 15 por cento da rpm nominal, o motor deverá ser desligado imediatamente ou o mesmo poderá ser danificado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1B. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1C. Inspecione os pinos dos conectores do chicote do motor e do sensor da rotação/posição da árvore de manivelas do motor. | Pinos sujos ou danificados?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o motor. | Código de Falha 1992 inativo?
PASSO 2. | Apague os códigos de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 1992 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se ocorreu um evento controlado por combustível no qual o motor acelerou rapidamente para um valor igual ou maior que 15 por cento acima da rotação nominal, seguido de uma desaceleração moderada para 15 por cento acima da rotação nominal.

Existe fonte alternativa de combustível?
SIM NÃO

Reparo

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.
  • Ligue a chave de ignição (ON).
  • Opere o motor

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação/posição da árvore de manivelas do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Reparo

Inspecione o sensor da rotação/posição da árvore de manivelas e o sensor da rotação/posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 1376.

Ir para 1C

Faça o diagnóstico dos códigos de falha 689 e 1376.

Passo Assistido 1C - Inspecione os pinos dos conectores do chicote do motor e do sensor da rotação/posição da árvore de manivelas do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor rotação/posição da árvore de manivelas do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da rotação/posição da árvore de manivelas do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor da rotação/posição da árvore de manivelas ou no conector do chicote.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote ou o sensor defeituoso da rotação/posição da árvore de manivelas do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico apropriado para todas as interconexões do chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1D

Passo Assistido 1D - Verifique se há um código de falha ativo em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 1992 está ativo quando o motor não está funcionando acima de 15 por cento da rotação nominal.

  • Verifique se o Código de Falha 1992 está ativo quando o motor não está funcionando acima de 15 por cento da rotação nominal.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Teste o motor para verificar se a condição de sobre-rotação ainda está presente.

  • Teste o motor para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 1992 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2111 - Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917, e caixa de corte do conector do ECM - Número de Peça 3163594.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor. |
 | PASSO 1A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a resistência do sensor. | Entre 600 ohms e 36k ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor.

Passo Assistido 1A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Inspecione os pinos conectores do chicote do motor e do sensor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare o chicote do motor.

  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique a resistência do sensor da temperatura do líquido de arrefecimento do pós-arrefecedor.

  • Meça a resistência entre os pinos de sinal e retorno da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor.

Entre 600 ohms e 36k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Conecte o chicote do motor ao sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor e o pino de RETORNO da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector do sensor do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor e o pino de SINAL da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de retorno da temperatura de temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura de temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2112 - Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Tensão Abaixoda Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917, e caixa de corte do conector do ECM - Número de Peça 3163594.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor. |
 | PASSO 1A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a resistência do sensor. | Entre 600 ohms e 36k ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor.

Passo Assistido 1A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Inspecione os pinos conectores do chicote do motor e do sensor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare o chicote do motor.

  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique a resistência do sensor da temperatura do líquido de arrefecimento do pós-arrefecedor.

  • Meça a resistência entre os pinos de sinal e retorno da temperatura de entrada do líquido de arrefecimento do pós-arrefecedor.

Entre 600 ohms e 36k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Conecte o chicote do motor ao sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor e o pino de RETORNO da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector do sensor do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor e o pino de SINAL da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector do sensor do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte o chicote do motor do sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de retorno da temperatura de temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura de temperatura de entrada de líquido de arrefecimento do pós-arrefecedor no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2113 - Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor. |
 | PASSO 1A. Verifique a precisão do sensor com um termopar ou dispositivo equivalente. | A leitura do termopar está de acordo com a leitura do sensor?
PASSO 2. | Verifique o valor do sensor do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique se o recurso de simulação de falha para o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor não está habilitado. | Simulação de falha habilitada?
 | PASSO 2B. Verifique se o limite para a falha foi ajustado corretamente. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor da temperatura de entrada de água do pós-arrefecedor.

Passo Assistido 1A - Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

Condições

  • Conecte a ponta de prova de temperatura no motor próximo ao sensor da temperatura de entrada de água do pós-arrefecedor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

  • Compare a leitura da temperatura do líquido de arrefecimento na tela de monitoramento da ferramenta eletrônica de serviço com a leitura do medidor.

A leitura do termopar está de acordo com a leitura do sensor?
SIM NÃO
Sem Reparo

Reparo

Consulte o procedimento para o Código de Falha 2111.

Ir para 2A

Faça o Diagnóstico do Código de Falha 2111.

Passo Assistido 2 - Verifique o valor do sensor do ECM.

Passo Assistido 2A - Verifique se o recurso de simulação de falha para o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor não está habilitado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor da temperatura de entrada de água do pós-arrefecedor.

Simulação de falha habilitada?
SIM NÃO

Reparo

Desative a simulação de falha.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se o limite estabelecido de falha não está de acordo com a faixa normal de operação para o sensor da pressão do óleo.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte o diagrama de falha 'Temperatura do líquido de arrefecimento acima da normal' - Superaquecimento Gradual' e 'Temperatura do Líquido de Arrefecimento do Motor Acima da Normal - Superaquecimento Repentino’ na Seção TS do Manual de Serviços do Motor QSK60 CM2250 K1112, Boletim 4367454.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido. Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2114 - Circuito do Sensor da Temperatura 2 (LT) do Líquido de Arrefecimento - Dados Válidos mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor da temperatura de entrada de água do pós-arrefecedor. |
 | PASSO 1A. Verifique a precisão do sensor com um termopar ou dispositivo equivalente. | A leitura do termopar está de acordo com a leitura do sensor?
PASSO 2. | Verifique o valor do sensor do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique se o recurso de simulação de falha para o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor não está habilitado. | Simulação de falha habilitada?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor da temperatura de entrada de água do pós-arrefecedor.

Passo Assistido 1A - Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

Condições

  • Conecte a ponta de prova de temperatura no motor próximo ao sensor da temperatura de entrada de água do pós-arrefecedor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

  • Compare a leitura da temperatura do líquido de arrefecimento na tela de monitoramento da ferramenta eletrônica de serviço com a leitura do medidor.

A leitura do termopar está de acordo com a leitura do sensor?
SIM NÃO
Sem Reparo

Reparo

Consulte o procedimento para o Código de Falha 2111.

Ir para 2A

Código de Falha 2111

Passo Assistido 2 - Verifique o valor do sensor do ECM.

Passo Assistido 2A - Verifique se o recurso de simulação de falha para o sensor da temperatura de entrada de líquido de arrefecimento do pós-arrefecedor não está habilitado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor da temperatura de entrada de água do pós-arrefecedor.

Simulação de falha habilitada?
SIM NÃO

Reparo

Desative a simulação de falha.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se o limite estabelecido de falha não está de acordo com a faixa normal de operação para o sensor da pressão do óleo.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte o diagrama do sintoma de falha 'Temperatura do líquido de arrefecimento acima da normal' - Superaquecimento Gradual' e 'Temperatura do Líquido de Arrefecimento do Motor Acima da Normal - Superaquecimento Repentino’ na Seção TS do Manual de Serviços do Diagrama do sintoma de diagnóstico de falhas QSK60 CM2250 K112, Boletim 4367454.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido ?B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Códigos de falha inativos?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor de ajuste de ganh0/corte/frequência e o circuito conectado no sensor de alimentação e de retorno. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor de ajuste de ganho/corte/frequência e o circuito conectado no sensor de alimentação e de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito de ajuste de ganho/corte/frequência do chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no circuito ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito de ajuste de ganho/corte/frequência do chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o circuito de ajuste de ganho/corte/frequência.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o circuito de ajuste de ganho/corte/frequência do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 VCC do circuito de ajuste de ganho/corte/frequência e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o circuito de ajuste de ganho/corte/frequência do chicote do OEM.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do circuito de ajuste de ganho/corte/frequência e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | Tensão de sinal dentro das especificações para o sensor da pressão do ar ambiente?
PASSO 3. | Limpe o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 221 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão barométrica.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da pressão barométrica.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor de pressão barométrica. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor da pressão barométrica.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO e de RETORNO do cabo de corte no multímetro.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor da pressão barométrica.

  • Meça a tensão de alimentação instalando os conectores do sinal e de retorno do cabo de corte no multímetro.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão de sinal dentro das especificações para o sensor da pressão do ar ambiente?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão barométrica.

  • Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos do conector do chicote quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da pressão barométrica.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da pressão barométrica no conector em-linha do chicote do motor, e o pino de RETORNO da pressão barométrica, no conector do sensor do chicote do motor.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da pressão barométrica.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão barométrica.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | Tensão de sinal dentro das especificações para o sensor da pressão do ar ambiente?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 222 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão barométrica.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da pressão barométrica.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Seção 19.
  • Substitua o sensor de pressão barométrica. Consulte o Procedimento 019-004 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor da pressão barométrica.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO e de RETORNO do cabo de corte no multímetro.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor da pressão barométrica.

  • Meça a tensão de alimentação instalando os conectores do sinal e de retorno do cabo de corte no multímetro.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Tensão de sinal dentro das especificações para o sensor da pressão do ar ambiente?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão barométrica. Consulte o Procedimento 019-004 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Seção 19.
  • Repare a extensão do chicote. Consulte o Procedimento 019-208 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-205 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da pressão barométrica.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão barométrica no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL da pressão barométrica no conector em-linha do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Seção 19.

Ir para 3C

Ir para 5A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da pressão barométrica.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da pressão barométrica no conector em-linha do chicote do motor, e o pino de RETORNO da pressão barométrica, no conector do sensor do chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Seção 19.

Ir para 3D

Ir para 5A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor da pressão barométrica.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão barométrica.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão barométrica no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19

  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Seção 19.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 223 - Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Solenóide da Válvula de Queima de Óleo do Centinel™ | Consulte o Procedimento 019-173 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o solenóide da válvula de queima de óleo do motor. |
 | PASSO 1A. Certifique-se de que o solenóide da válvula de queima esteja conectado com o chicote do motor. | Solenóide conectado ao chicote do motor?
 | PASSO 1B. Inspecione os pinos dos conectores do solenóide da válvula de queima e do chicote. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 1D. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 223 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o solenóide da válvula de queima de óleo do motor.

Passo Assistido 1A - Certifique-se de que o solenóide da válvula de queima esteja conectado com o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o solenóide da válvula de queima de óleo do motor.

Certifique-se de que o solenóide da válvula de queima esteja conectado com o chicote do motor.

Solenóide conectado ao chicote do motor?
SIM NÃO
Sem Reparo

Reparo

Conecte o solenóide no chicote do motor.

Ir para 1B

Ir para 3A

Passo Assistido 1B - Inspecione os pinos dos conectores do solenóide da válvula de queima e do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de queima.

Ação

Inspecione os pinos conectores do solenóide da válvula de queima e do chicote quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o solenóide da válvula de queima. Consulte o Procedimento 019-173 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 1C

Passo Assistido 1C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de queima.

Ação

Verifique o solenóide da válvula de queima quanto a um curto-circuito com o massa.

  • Meça a resistência entre o pino A do conector do solenóide da válvula de queima e o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o solenóide da válvula de queima. Consulte o Procedimento 019-173 na Tabela de Procedimentos Associados.

Ir para 1D

Ir para 3A

Passo Assistido 1D - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de queima.

Ação

Verifique se há um circuito aberto no solenóide da válvula de queima.

  • Meça a resistência entre os pinos A e B do conector do solenóide da válvula de queima.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o solenóide da válvula de queima. Consulte o Procedimento 019-173 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote. Consulte o Procedimento 019-208 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o solenóide da válvula de queima.

Ação

Verifique se há um circuito aberto no circuito do solenóide da válvula de queima.

  • Meça a resistência do pino de alimentação de +5VCC do atuador do Centinel™ no conector em-linha do chicote do motor para o pino de alimentação de +5VCC do atuador do Centinel™ no conector do solenóide do chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o solenóide da válvula de queima.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência do pino de alimentação de +5VCC do atuador do Centinel™ no conector em-linha do chicote do motor para o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o solenóide da válvula de queima.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência do pino de alimentação de +5VCC do atuador do Centinel™ no conector em-linha do chicote do motor, e todos os outros pinos no conector.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 223 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 224 - Circuito do Acionador do Solenóide da Válvula de Queima de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Solenóide da Válvula de Queima de Óleo do Centinel™ | Consulte o Procedimento 019-173 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758; ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917; ponta de prova macho Deutsch™, No. 3823993; ponta de prova fêmea Deutsch™, No. 3823994, ponta de prova macho Weather Pack™, No. 3823995, e ponta de prova fêmea Weather Pack™, No. 3823996.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 224 ativo?
PASSO 2. | Verifique o acionador do solenóide da válvula de queima de óleo do motor. |
 | PASSO 2A. Inspecione o chicote do motor e o acionador do solenóide da válvula de queima de óleo do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no acionador do solenóide da válvula de queima de óleo do motor. | 80 a 120 ohms?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do acionador do solenóide da válvula de queima de óleo do motor. | Mais de 6,0 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do acionador do solenóide da válvula de queima de óleo do motor. | Menos de 10 ohms?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique a tensão de alimentação de diagnóstico do acionador do solenóide da válvula de queima de óleo do motor no ECM. | Mais de 6,0 VCC?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 224 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 224 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos de falha apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 224 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o acionador do solenóide da válvula de queima de óleo do motor.

Passo Assistido 2A - Inspecione o chicote do motor e o acionador do solenóide da válvula de queima de óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do acionador do solenóide da válvula de queima de óleo do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do chicote do motor ou no acionador do solenóide da válvula de queima de óleo do motor.

Limpe o conector e os pinos.

Substitua a seção danificada do chicote do motor ou o acionador defeituoso do solenóide da válvula de queima de óleo do motor. Consulte o Procedimento 019-173 na Tabela de Procedimentos Associados.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no acionador do solenóide da válvula de queima de óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.

Ação

Verifique se há um circuito aberto no acionador do solenóide da válvula de queima de óleo do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do acionador do solenóide da válvula de queima de óleo do motor.

Consulte o diagrama elétrico para identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

80 a 120 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o acionador do solenóide da válvula de queima de óleo do motor. Consulte o Procedimento 019-173 na Seção 19.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do acionador do solenóide da válvula de queima de óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do conector do acionador do solenóide da válvula de queima de óleo do motor, no chicote do motor.

Mais de 6,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do acionador do solenóide da válvula de queima de óleo do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do conector do acionador do solenóide da válvula de queima de óleo do motor, no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Repare ou substitua a seção danificada do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do ECM.

Limpe o conector e os pinos.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do acionador do solenóide da válvula de queima de óleo do motor, no conector do chicote do acionador, e o pino de ALIMENTAÇÃO do acionador do solenóide da válvula de queima de óleo do motor, no conector de 50 pinos do chicote do motor.

Consulte o diagrama elétrico para identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Desconecte do chicote do motor o conector do acionador do solenóide da válvula de queima de óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do acionador do solenóide da válvula de queima de óleo do motor, no conector de 50 pinos do chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama elétrico para identificação dos pinos.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do acionador do solenóide da válvula de queima de óleo do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito entre pinos.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique a tensão de alimentação de diagnóstico do acionador do solenóide da válvula de queima de óleo do motor no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do acionador do solenóide da válvula de queima de óleo do motor, no pórtico do conector de 50 pinos do ECM.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 6,0 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 224 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição e aguarde 30 segundos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 224 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 2261 - Pressão de Alimentação da Bomba de Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK60 CM2250 K112 | 4367454
Sensor de Pressão da Bomba de Alimentação de Combustível | Consulte o Procedimento 019-398 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor. |
 | PASSO 1A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | Pressão de alimentação de combustível em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
PASSO 2. | Verifique a pressão de entrada de combustível. |
 | PASSO 2A. Verifique a pressão de entrada de combustível. | A pressão de entrada máxima de combustível é sempre menor que 203 mm-Hg [8 pol-Hg]?
PASSO 3. | Verifique as linhas de alimentação de combustível. |
 | PASSO 3A. Verifique as linhas de alimentação de combustível. | Linhas de combustível danificadas ou esmagadas?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Inspecione o atuador da bomba de combustível. | Há resíduos ou danos?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor.

Passo Assistido 1A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Instale um medidor ou sensor da pressão do multímetro digital na saída da bomba de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a pressão de alimentação do combustível com a ferramenta eletrônica de serviço INSITE™ com o motor desligado em marcha lenta.
  • Compare a leitura da ferramenta eletrônica de serviço INSITE™ com a de um medidor ou valor conhecido.

Pressão de alimentação de combustível em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão de alimentação do combustível. Consulte o Procedimento 019-398 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 5A

Passo Assistido 2 - Verifique a pressão de entrada de combustível.

Passo Assistido 2A - Verifique a pressão de entrada de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale um medidor ou sensor da pressão do multímetro digital na entrada da bomba de combustível.

Ação

Verifique a pressão de entrada de combustível.

  • Dê partida no motor e deixe-o funcionar em marcha lenta e rotação máxima livre.

A pressão de entrada máxima de combustível é sempre menor que 203 mm-Hg [8 pol-Hg]?
SIM NÃO
Sem Reparo

Reparo

Foi detectada pressão alta de entrada da bomba de combustível. Verifique os componentes do OEM para determinar a causa da pressão alta de entrada. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique as linhas de alimentação de combustível.

Passo Assistido 3A - Verifique as linhas de alimentação de combustível.

Condições

  • Desligue a chave de ignição.

Ação

Verifique se há danos ou dobras nas linhas de combustível.

Linhas de combustível danificadas ou esmagadas?
SIM NÃO

Reparo

Substitua as linhas de combustível.

 Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Inspecione o atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição.

Ação

Inspecione o atuador da bomba de combustível quanto a resíduos.

  • Remova o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Inspecione o atuador da bomba de combustível quanto a resíduos ou danos.

Há resíduos ou danos?
SIM NÃO

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2262 - Pressão de Alimentação da Bomba de Combustível - Dados Válidos, mas Abaixo da Faixa de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | QSK60 CM2250 K112 | 4367454
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSK60 CM2250 K112 | 4367454
Filtro de Combustível (Tipo Roscado) | Consulte o Procedimento 006-015 | QSK60 CM2250 K112 | 4367454
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSK60 CM2250 K112 | 4367454
Linhas de Alimentação de Combustível | Consulte o Procedimento 006-024 | QSK60 CM2250 K112 | 4367454
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK60 CM2250 K112 | 4367454
Sensor de Pressão da Bomba de Alimentação de Combustível | Consulte o Procedimento 019-398 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 316, 317 ou 3684 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique a precisão do sensor. |
 | PASSO 2A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | Pressão de alimentação de combustível em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
PASSO 3. | Verifique a alimentação de combustível do motor. |
 | PASSO 3A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
PASSO 4. | Verifique a restrição na entrada de combustível. |
 | PASSO 4A. Verifique a restrição na entrada de combustível. | A restrição na entrada de combustível é menor que a especificação?
PASSO 5. | Verifique se há ar no combustível. |
 | PASSO 5A. Verifique se há ar no combustível. | Existe ar no combustível?
PASSO 6. | Verifique o atuador da bomba de combustível. |
 | PASSO 6A. Inspecione o atuador da bomba de combustível. | Há resíduos ou danos?
PASSO 7. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 316, 317 ou 3684 estão ativos ou existem contagens inativas?

SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a precisão do sensor.

Passo Assistido 2A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Instale um medidor ou sensor da pressão do multímetro digital na saída da bomba de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a pressão de alimentação do combustível com a ferramenta eletrônica de serviço INSITE™ com o motor desligado em marcha lenta.
  • Compare a leitura no INSITE™ com um medidor ou valor conhecido.

Pressão de alimentação de combustível em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão de alimentação do combustível. Consulte o Procedimento 019-398 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Verifique a alimentação de combustível do motor.

Passo Assistido 3A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Certifique-se de que haja combustível no tanque.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique a restrição na entrada de combustível.

Passo Assistido 4A - Verifique a restrição na entrada de combustível.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a restrição na entrada como segue:

  • Meça a restrição na entrada e compare às especificações. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível é menor que a especificação?
SIM NÃO
Sem Reparo

Reparo

  • Localize a causa da restrição e remova a restrição. Verificar quanto à presença de resíduos no tanque de combustível e respiros do tanque de combustível, e válvulas de retenção defeituosas ou obstruídas.
  • Troque o filtro de combustível. Consulte o Procedimento 006-015 na Tabela de Procedimentos Associados.
  • Verifique as linhas de combustível e substitua, se necessário. Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique se há ar no combustível.

Passo Assistido 5A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Existe ar no combustível?
SIM NÃO
Sem Reparo

Reparo

Verifique as linhas de combustível do OEM quanto a conexões soltas ou linhas danificadas. Consulte as informações de serviço do fabricante do equipamento.

Verifique as linhas de combustível e conexões e aperte ou substitua, se necessário. Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique o atuador da bomba de combustível.

Passo Assistido 6A - Inspecione o atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o atuador da bomba de combustível quanto a resíduos.

  • Remova o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
  • Inspecione o atuador da bomba de combustível quanto a resíduos ou danos.

Há resíduos ou danos?
SIM NÃO

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Reparo

Substitua a bomba de combustível. Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 227 - Circuito de Alimentação n° 2 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 227 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 227 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 227 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Existe um curto-circuito com uma fonte de tensão na linha número 2 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 228 - Pressão do líquido de arrefecimento do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível Mais severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 228 está registrado. | Contagens ativas ou inativas do Código de Falha 228?
 | PASSO 1B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 228 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 228?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico de falha.

Ir para 1B

Passo Assistido 1B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 231 - Circuito do Sensor de Pressão do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Líquido de Arrefecimento | Consulte o Procedimento 019-016 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 231 inativo?
PASSO 2. | Verifique o sensor da pressão do líquido de arrefecimento e o circuito do sensor. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor da pressão do líquido de arrefecimento e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 232 ativo e Código de Falha 231 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 231 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 231 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se há códigos de falha de alimentação do sensor

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se há um código de falha inativo

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do líquido de arrefecimento e o circuito do sensor.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor da pressão do líquido de arrefecimento e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector de 60 pinos do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.

Ação

Inspecione os pinos dos conectores do chicote e do sensor da pressão do líquido de arrefecimento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor da pressão do líquido de arrefecimento ou no conector do chicote.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão do líquido de arrefecimento danificado. Consulte o Procedimento 019-016 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 ativo e Código de Falha 231 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão do líquido de arrefecimento, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do sensor da pressão do líquido de arrefecimento no conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso da pressão do líquido de arrefecimento.

  • Substitua o sensor da pressão do líquido de arrefecimento. Consulte o Procedimento 019-016 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 ativo e Código de Falha 231 inativo?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL da pressão do líquido de arrefecimento.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito entre pinos.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão do líquido de arrefecimento, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto no fio de RETORNO (retorno 1 do sensor) da pressão do líquido de arrefecimento.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 231 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de alimentação de combustível | Consulte o Procedimento 019-110 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2311 ativo?
 | PASSO 1B. Leia os códigos de falha. | Código de Falha 279 ou 455 ativo?
PASSO 2. | Verifique o atuador da common rail. |
 | PASSO 2A. Inspecione o atuador da common rail e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da common rail. | A resistência está entre 7 e 9 ohms?
 | PASSO 2C. Verifique o atuador da common rail quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 15 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 279 e/ou 455 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da common rail esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2311 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 279 ou 455 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da common rail.

Passo Assistido 2A - Inspecione o atuador da common rail e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Inspecione o atuador da common rail, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Verifique a resistência do atuador da common rail.

  • Meça a resistência entre o pino de SINAL do atuador da common rail e o pino de RETORNO no conector do atuador da common rail.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 7 e 9 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da common rail quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Verifique a resistência do atuador da common rail.

  • Meça a resistência entre o pino de SINAL do atuador da common rail e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da common rail no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a resistência do chicote do motor.

  • Meça a resistência entre o pino de SINAL do atuador da common rail e o pino de RETORNO no conector do chicote do motor do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles apresenta resistência alta.

Repare ou substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da common rail.

  • Meça a resistência entre o pino de SINAL do atuador da common rail no conector do chicote do motor do ECM e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote conectado em série para determinar qual delas contém o curto-circuito.

Repare ou substitua a seção defeituosa do chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da common rail.

Os Códigos de Falha 2311, 279 e/ou 455 tornaram-se ativos?
SIM NÃO

Reparo

Foi detectada uma conexão intermitente no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto intermitente.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Reparo

Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2312 - Circuito do Acionador do Atuador de Sincronização - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de Sincronização | Consulte o Procedimento 019-111 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2312 ativo?
 | PASSO 1B. Leia os códigos de falha. | Código de Falha 113 ou 114 ativo?
PASSO 2. | Verifique o atuador da galeria de sincronização. |
 | PASSO 2A. Inspecione o circuito do atuador da galeria de sincronização e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da galeria de sincronização. | A resistência está entre 7 e 9 ohms?
 | PASSO 2C. Verifique o atuador da galeria de sincronização quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Resistência menor que 15 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2312, 113 e/ou 114 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o circuito do atuador da galeria de sincronização esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2312 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 113 ou 114 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da galeria de sincronização.

Passo Assistido 2A - Inspecione o circuito do atuador da galeria de sincronização e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito do atuador da galeria de sincronização do chicote do motor.

Ação

Inspecione o atuador da galeria de sincronização, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no circuito do atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da galeria de sincronização.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito do atuador da galeria de sincronização do chicote do motor.

Ação

Verifique a resistência da bobina do atuador da galeria de sincronização.

  • Meça a resistência do pino de ALIMENTAÇÃO 1 do atuador da galeria de sincronização ao pino de RETORNO 1 do atuador da galeria de sincronização.
  • Meça a resistência do pino de ALIMENTAÇÃO 2 do atuador da galeria de sincronização ao pino de RETORNO 2 do atuador da galeria de sincronização.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 7 e 9 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da galeria de sincronização.

Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da galeria de sincronização quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito do atuador da galeria de sincronização do chicote do motor.

Ação

Verifique a resistência do atuador da galeria de sincronização.

  • Meça a resistência entre o pino de SINAL do cricuito do atuador da galeria de sincronização e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da galeria de sincronização.

Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o circuito do atuador da galeria de sincronização ao chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a resistência do chicote do motor.

  • Meça a resistência entre o pino de SINAL do circuito do atuador da galeria de sincronização e o pino de RETORNO no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Resistência menor que 15 ohms?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles apresenta resistência alta.

Repare ou substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o circuito do atuador da galeria de sincronização do chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique o chicote do motor e a resistência do circuito do atuador da galeria de combustível e de sincronização

  • Meça a resistência entre o pino de SINAL do cricuito do atuador da galeria de sincronização e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da galeria de sincronização.

Os Códigos de Falha 2312, 113 e/ou 114 tornaram-se ativos?
SIM NÃO

Reparo

Foi detectada uma conexão intermitente no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto intermitente.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Reparo

Substitua o atuador da galeria de sincronização. Consulte o Procedimento 019-111 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 232 - Circuito do Sensor da Pressão do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Líquido de Arrefecimento | Consulte o Procedimento 019-016 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 232 inativo?
PASSO 2. | Verifique o sensor da pressão do líquido de arrefecimento e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do líquido de arrefecimento e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 231 ativo e Código de Falha 232 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 232 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 232 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do líquido de arrefecimento e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do líquido de arrefecimento e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do líquido de arrefecimento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor da pressão do líquido de arrefecimento ou no conector do chicote.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor de pressão do líquido de arrefecimento danificado. Consulte o Procedimento 019-016 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão do líquido de arrefecimento, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de SINAL da pressão do líquido de arrefecimento, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 ativo e Código de Falha 232 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do sensor da pressão do líquido de arrefecimento no conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 ativo?
SIM NÃO

Reparo

Foi detectado um sensor defeituoso da pressão do líquido de arrefecimento.

  • Substitua o sensor de pressão do líquido de arrefecimento danificado. Consulte o Procedimento 019-016 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO
Sem Reparo

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão do líquido de arrefecimento, no conector de 60 pinos do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto ou um curto-circuito no fio de ALIMENTAÇÃO (alimentação 1 do sensor) da pressão do líquido de arrefecimento.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito ou o circuito aberto.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO
Sem Reparo

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de SINAL da pressão do líquido de arrefecimento, no conector de 60 pinos do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 231 ativo e Código de Falha 232 inativo?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 232 ativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto ou um curto-circuito entre pinos no fio de SINAL da pressão do líquido de arrefecimento.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto ou o curto-circuito entre pinos.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 232 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 235 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

ADVERTÊNCIA

Não remova a tampa de pressão do radiador de um motor quente. Aguarde até que a temperatura do líquido de arrefecimento esteja abaixo de 50ºC [120ºF] antes de remover a tampa de pressão do radiador ou o sensor da temperatura do líquido de arrefecimento. Os borrifos ou o vapor de líquido de arrefecimento quente podem causar graves acidentes pessoais.
PRECAUÇÃO

Não adicione líquido de arrefecimento frio em um motor quente. Os fundidos poderão ser danificados. Espere que a temperatura do líquido de arrefecimento seja inferior a 50° C [120° F] antes de adicionar líquido.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Certifique-se de que o nível do líquido de arrefecimento esteja baixo. |
 | PASSO 1A. Verifique o nível do líquido de arrefecimento do motor. | Nível de líquido de arrefecimento OK?
PASSO 2. | Verifique o sensor do nível do líquido de arrefecimento. |
 | PASSO 2A. Verifique se a falha permanece ativa com o motor em funcionamento. | O código de falha ainda está ativo?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 235 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Certifique-se de que o nível do líquido de arrefecimento esteja baixo.

Passo Assistido 1A - Verifique o nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova a tampa do radiador e verifique o nível do líquido de arrefecimento.

N/A

Nível de líquido de arrefecimento OK?
SIM NÃO
Sem Reparo

Reparo

Adicione líquido de arrefecimento no radiador

Certifique-se de que a mistura de água, anticongelante e adiditvo de líquido de arrefecimento para motores diesel esteja na proporção correta.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sensor do nível do líquido de arrefecimento.

Passo Assistido 2A - Verifique se a falha permanece ativa com o motor em funcionamento.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Confirme se a falha ainda está ativa.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O código de falha ainda está ativo?
SIM NÃO

Reparo

Substitua o sensor do nível do líquido de arrefecimento.

  • Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o módulo de controle do motor (ECM) CM2250.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor de nível do líquido de arrefecimento.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte os diagramas do sintoma Perda de Líquido de Arrefecimento - Externa e Perda de Líquido de Arrefecimento - Interna na Seção TS do Manual de Serviços do Motor QSK78 CM2250 K104, Boletim 4332682.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 235 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 254 - Circuito do Acionador da Válvula de Corte de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Válvula de corte de combustível | Consulte o Procedimento 005-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Válvula de corte de combustível | Consulte o Procedimento 019-050 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o solenóide da válvula de corte de combustível. |
 | PASSO 1A. Verifique se há fios adicionais no terminal do solenóide de corte de combustível. | Presença de fios extras fixados no terminal do solenóide?
 | PASSO 1B. Limpe o terminal do solenóide e o terminal da fiação. | O terminal do solenóide está limpo?
 | PASSO 1C. Verifique a tensão de alimentação no solenóide da válvula de corte de combustível. | Corte de combustível maior do que 17,0-VDC para +24-VDC?
 | PASSO 1D. Verifique a resistência do solenóide de corte de combustível. | 24 a 50 ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 223 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o solenóide da válvula do solenóide de corte de combustível.

Passo Assistido 1A - Verifique se há fios adicionais no terminal do solenóide de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da rotação do motor.

Ação

Verifique se há fios adicionais nos terminais do solenóide de corte de combustível.

Consulte o diagrama do circuito para obter mais detalhes.

Presença de fios extras fixados no terminal do solenóide?
SIM NÃO

Reparo

Remova os fios adicionais e conecte os fios removidos em uma fonte adequada de 24 VCC.

 Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Limpe o terminal do solenóide e o terminal da fiação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o fio de controle de corte de combustível do solenóide da válvula de corte de combustível.

Ação

Limpe o terminal do solenóide e o terminal da fiação.

  • Limpe o terminal do solenóide da válvula de corte de combustível e o terminal dos fios de controle do solenóide da válvula de corte de combustível do motor no chicote do motor.

O terminal do solenóide está limpo?
SIM NÃO
Sem Reparo

Reparo

  • Repare o terminal tipo 'anel'. Consulte o Procedimento 019-197 na Seção 19.
  • Substitua o solenóide da válvula de corte de combustível. Consulte o Procedimento 019-050 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 1C

Passo Assistido 1C - Verifique a tensão de alimentação no solenóide da válvula de corte de combustível.

Condições

  • Desconecte o chicote do motor do solenóide da válvula de corte de combustível.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor.

Ação

Verifique a tensão de alimentação no solenóide de corte de combustível.

  • Meça a tensão entre o terminal tipo anel do fio de ALIMENTAÇÃO de corte de combustível no lado do chicote, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Corte de combustível maior do que 17,0-VDC para +24-VDC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1D

Ir para 2A

Passo Assistido 1D - Verifique a resistência do solenóide de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de corte de combustível.

Ação

Verifique a resistência do solenóide de corte de combustível.

  • Meça a resistência entre o terminal de alimentação e o terminal de massa do solenóide de corte de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

24 a 50 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o solenóide da válvula de corte de combustível.

  • Consulte o Procedimento 005-043 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos do conector e o chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote. Consulte o Procedimento 019-208 na Seção 19, Consulte o Procedimento 019-202 na Seção 19ou Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de corte de combustível.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO da válvula de corte de combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de corte de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector em-linha do chicote do motor, e o terminal tipo anel do sinal da válvula de corte de combustível.
  • Meça a resistência entre o pino de RETORNO da válvula de corte de combustível, no conector em-linha do chicote do motor, e o terminal tipo anel do retorno da válvula de corte de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do solenóide da válvula de corte de combustível.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o solenóide da válvula de corte.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do atuador da válvula de corte de combustível no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL do atuador da válvula de corte de combustível no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 254 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 255 - Circuito do acionador da válvula de corte de combustível - Tensão acima da normal ou em curto com fonte de tensão alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Válvula de corte de combustível | Consulte o Procedimento 019-050 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 255 ativo?
PASSO 2. | Verifique o circuito e a válvula de corte de combustível. |
 | PASSO 2A. Inspecione a válvula de corte de combustível e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na válvula de corte de combustível. | 24 a 50 ohms?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno da válvula de corte de combustível. | Mais de 22 VCC?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM e os pinos do conector do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 255 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e a válvula de corte de combustível.

Passo Assistido 2A - Inspecione a válvula de corte de combustível e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e da válvula de corte de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Verifique a resistência da válvula de corte de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO da válvula de corte de combustível, no conector da válvula.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

24 a 50 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado que a válvula de corte de combustível está defeituosa. Substitua a válvula de corte de combustível do motor. Consulte o Procedimento 019-050 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a válvula de corte de combustível.
  • Ligue a chave de ignição (ON).
  • Acople o motor de partida e gire o motor.

Ação

Verifique a tensão de alimentação e o circuito de retorno da válvula de corte de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO da válvula de corte de combustível, no conector da válvula do chicote do motor.

Mais de 22 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Inspecione o conector do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível, no conector do ECM no chicote do OEM, e o pino de SINAL no conector da válvula de corte de combustível, no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um circuito aberto de SINAL da válvula de corte de combustível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4B

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da válvula de corte de combustível, no conector do ECM no chicote do OEM, e o pino de RETORNO no conector da válvula de corte de combustível, no chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto fio de RETORNO no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL da válvula de corte de combustível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos apropriados ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 257 - Acionador da Válvula de Corte de Combustível do Motor - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Válvula de corte de combustível | Consulte o Procedimento 019-050 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o status da falha relatada. |
 | PASSO 1A. Verifique se o Código de Falha 255 está ativo. | Código de Falha 255 ativo?
PASSO 2. | Verifique se há fios adicionais. |
 | PASSO 2A. Verifique se há fios adicionais conectados no solenóide da válvula de corte de combustível. | Existem fios adicionais?
PASSO 3. | Verifique se o circuito da válvula de corte de combustível funciona corretamente. |
 | PASSO 3A. Verifique se o circuito da válvula de corte de combustível funciona corretamente. | A tensão disponível na válvula de corte de combustível é maior que 22 VCC com a chave de ignição na posição ON, e menor que 0,5 VCC na posição OFF?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 4. | Verifique o disco do atuador da válvula de corte de combustível. |
 | PASSO 4A. Verifique o disco do atuador da válvula de corte de combustível. | Existem danos ou resíduos no disco da válvula, na sede da válvula ou no disco do atuador?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o status da falha relatada.

Passo Assistido 1A - Verifique se o Código de Falha 255 está ativo.

Condições

  • Todos os componentes conectados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 255 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do Código de Falha 255.

Ir para 2A

Passo Assistido 2 - Verifique se há fios adicionais.

Passo Assistido 2A - Verifique se há fios adicionais conectados no solenóide da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fios adicionais.

  • Verifique se há fios adicionais conectados no solenóide da válvula de corte de combustível.

Existem fios adicionais?
SIM NÃO

Reparo

Remova os fios adicionais conectados no solenóide da válvula de corte de combustível.

 Sem Reparo

Ir para 5A

Ir para 3A

Passo Assistido 3 - Verifique se o circuito da válvula de corte de combustível funciona corretamente.

Passo Assistido 3A - Verifique se o circuito da válvula de corte de combustível funciona corretamente.

Condições

  • Conecte todos os componentes.

Ação

Verifique o funcionamento do circuito da válvula de corte de combustível.

  • Ligue a chave de ignição (ON).
  • Certifique-se de que a tensão disponível na válvula de corte de combustível é maior que 22 VCC.
  • Desligue a chave de ignição (OFF).
  • Certifique-se de que a tensão disponível na válvula de corte de combustível é menor que 0,5 VCC.

A tensão disponível na válvula de corte de combustível é maior que 22 VCC com a chave de ignição na posição ON, e menor que 0,5 VCC na posição OFF?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do módulo de controle eletrônico (ECM) o conector do chicote do OEM.
  • Desconecte do chicote do motor a válvula de corte de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL da válvula de corte de combustível do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL da válvula de corte de combustível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 4 - Verifique o disco do atuador da válvula de corte de combustível.

Passo Assistido 4A - Verifique o disco do atuador da válvula de corte de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o solenóide da válvula de corte de combustível, o disco da válvula, a sede da válvula e o disco do atuador.

Ação

Verifique o disco do atuador da válvula de corte de combustível.

  • Verifique a carcaça, o disco da válvula, a sede da válvula e o disco do atuador quanto à sujeira, resíduos, peças de metal, quebra de junções, corrosão, trincas ou desgaste.

Existem danos ou resíduos no disco da válvula, na sede da válvula ou no disco do atuador?
SIM NÃO

Reparo

Substitua o componente defeituoso da válvula de corte de combustível.

Consulte o Procedimento 019-050 na Tabela de Procedimentos Associados.

Reparo

Monte a válvula de corte de combustível.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 261 - Temperatura do Combustível do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor da temperatura do combustível. |
 | PASSO 1A. Verifique a precisão do sensor com um termopar ou dispositivo equivalente. | A leitura do termopar está de acordo com a leitura do sensor?
PASSO 2. | Verifique o valor do sensor do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique se o recurso de simulação de falha para o sensor da temperatura não está habilitado. | Simulação de falha habilitada?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor da temperatura do combustível.

Passo Assistido 1A - Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

Condições

  • Conecte o medidor de temperatura no motor, próximo ao sensor da temperatura do combustível.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

  • Compare a leitura da temperatura do combustível na tela de monitoramento da ferramenta eletrônica de serviço com a leitura do medidor de temperatura.

A leitura do termopar está de acordo com a leitura do sensor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento para o Código de Falha 263.

Passo Assistido 2 - Verifique o valor do sensor do ECM.

Passo Assistido 2A - Verifique se o recurso de simulação de falha para o sensor da temperatura não está habilitado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor da temperatura do combustível.

Simulação de falha habilitada?
SIM NÃO

Reparo

Desative a simulação de falha.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se o limite estabelecido de falha não está de acordo com a faixa normal de operação para o sensor da temperatura do combustível.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte o diagrama de falha 'Baixa Potência de Saída do Motor’ na Seção TS do Manual de Serviços do Motor QSK60 CM2250 K112, Boletim 4367454.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 263 - Circuito do sensor 1 de temperatura do combustível do motor - Tensão acima da normal ou em curto com fonte de tensão alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Combustível do Motor | Consulte o Procedimento 019-119 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da temperatura do combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 600 a 36k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe um circuito elétrico comum de alimentação com o sensor da temperatura do combustível.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do combustível.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19. Consulte o Procedimento 019-202 na Seção 19. Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da temperatura do combustível. Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do combustível.

Ação

Verifique a resistência do sensor da temperatura do combustível.

  • Meça a resistência entre o pino de sinal de temperatura do combustível e o pino de retorno da temperatura do combustível.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

600 a 36k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da temperatura do combustível.

  • Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da temperatura do combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de retorno da temperatura do combustível, no conector em-linha do chicote do motor, e o pino de retorno da temperatura do combustível no conector do sensor do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura do combustível, no conector em-linha do chicote do motor, e o pino de SINAL da temperatura do combustível no conector do sensor do chicote do motor.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do combustível.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da temperatura do combustível.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de retorno da temperatura do combustível, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de sinal da temperatura do combustível, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare o chicote do motor.

  • Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 265 - Circuito do sensor 1 de temperatura do combustível do motor - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Combustível do Motor | Consulte o Procedimento 019-119 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo. Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917, caixa de corte do conector do ECM macho, No. 3163594.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da temperatura do líquido de arrefecimento. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 600 ohms a 36k ohms?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe um circuito elétrico comum de alimentação com o sensor da temperatura do combustível.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da temperatura do líquido de arrefecimento.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Use o seguinte procedimento para reparar o chicote do motor.

  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da temperatura do combustível. Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento.

Ação

Verifique a resistência do sensor da temperatura do combustível.

  • Meça a resistência entre o pino de sinal de temperatura do combustível e o pino de retorno da temperatura do combustível.

600 a 36k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da temperatura do combustível. Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre um dos pinos do conector do sensor da temperatura do combustível e o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da temperatura do combustível. Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote de extensão o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para reparar o chicote de extensão. Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de sinal da temperatura do combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de sinal da temperatura do combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k Ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da temperatura do líquido de arrefecimento.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO da temperatura do combustível, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da temperatura do combustível, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k Ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 266 - Temperatura do Combustível do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor da temperatura do combustível. |
 | PASSO 1A. Verifique a precisão do sensor com um termopar ou dispositivo equivalente. | A leitura do termopar está de acordo com a leitura do sensor?
PASSO 2. | Verifique o valor do sensor do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique se o recurso de simulação de falha para o sensor não está habilitado. | Simulação de falha habilitada?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor da temperatura do combustível.

Passo Assistido 1A - Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

Condições

  • Conecte o medidor de temperatura no motor, próximo ao sensor da temperatura do combustível.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

  • Compare a leitura da temperatura do combustível na tela de monitoramento da ferramenta eletrônica de serviço com a leitura do medidor de temperatura.

A leitura do termopar está de acordo com a leitura do sensor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento para o Código de Falha 263.

Passo Assistido 2 - Verifique o valor do sensor do ECM.

Passo Assistido 2A - Verifique se o recurso de simulação de falha para o sensor não está habilitado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o valor do sensor do ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor da temperatura do combustível.

Simulação de falha desabilitada?
SIM NÃO

Reparo

Desative a simulação de falha.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se o limite estabelecido de falha não está de acordo com a faixa normal de operação para o sensor da temperatura do combustível.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

Consulte 'Baixa Potência de Saída do Motor’ na Seção TS do Manual de Serviços do Motor QSK60 CM2250 K112, Boletim 4367454.

Reparo

Reinicie o limite estabelecido para o ajuste mais baixo permitido. Determine a condição de operação principal antes de ajustar o limite estabelecido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 2661 - Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de falha ativos ou inativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou inativos?
SIM NÃO

Reparo

Faça o diagnóstico de outros códigos de falha antes de reconhecer este código de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 2662 - Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de falha ativos ou inativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou inativos?
SIM NÃO

Reparo

Faça o diagnóstico de outros códigos de falha antes de reconhecer este código de falha.

 Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 279 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Nome do Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de alimentação de combustível | Consulte o Procedimento 019-110 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 279 ativo?
PASSO 2. | Verifique o atuador da common rail. |
 | PASSO 2A. Inspecione o atuador da common rail e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da bobina do atuador da common rail. | 7,0 a 9,0 ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Todos os componentes conectados.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 279 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o atuador da common rail.

Passo Assistido 2A - Inspecione o atuador da common rail e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador da common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Existem fios adicionais?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da bobina do atuador da common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do atuador da common rail.

Ação

Verifique a resistência da bobina do atuador da common rail.

  • Meça a resistência do pino de SINAL do atuador da common rail ao pino de RETORNO do atuador da common rail.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

7,0 a 9,0 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Conecte todos os componentes.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do atuador da common rail e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o atuador da common rail do chicote do motor.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com a alimentação de tensão.

  • Meça a resistência do pino de RETORNO do atuador da common rail para o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 316 - Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo. Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823993, ponta de prova macho Deutsch™; e No. 3823994, ponta de prova fêmea Deutsch™.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™; No. 3823993, ponta de prova macho Deutsch™; e No. 3823994, ponta de prova fêmea Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o atuador da bomba de combustível. |
 | PASSO 1A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a resistência da bobina do atuador da bomba de combustível. | 7,0 a 9,0 ohms?
 | PASSO 1C. Verifique se há um curto-circuito do pino de ALIMENTAÇÃO com o massa do bloco do motor. | Mais de 100k ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione o chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 2E. Verifique se há um curto-circuito com a fonte de alimentação. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o atuador da bomba de combustível.

Passo Assistido 1A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o conector do chicote do motor.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.

Repare o chicote do motor.

  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 3A

Ir para 1B

Passo Assistido 1B - Verifique a resistência da bobina do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o chicote do motor.

Ação

Verifique a resistência da bobina.

  • Meça a resistência do atuador da bomba de combustível.

7,0 a 9,0 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Ir para 2A

Passo Assistido 1C - Verifique se há um curto-circuito do pino de ALIMENTAÇÃO com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o chicote do motor.

Ação

Verifique se há um curto-circuito do pino de ALIMENTAÇÃO com o massa do bloco do motor.

  • Meça a resistência entre o pino A e o massa do bloco do motor.
  • Meça a resistência entre o pino B e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da bomba de combustível.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote. Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de RETORNO do atuador da bomba de combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do atuador da bomba de combustível, no conector em-linha do chicote do motor, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no atuador da bomba de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector chicote do motor, e o pino de SINAL do atuador da bomba de combustível no conector atuador do chicote do motor.
  • Meça a resistência entre o pino de RETORNO do atuador da bomba de combustível, no conector chicote do motor, e o pino de RETORNO do atuador da bomba de combustível no conector atuador do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da bomba de combustível.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com a bomba de combustível.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do atuador da bomba de combustível no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do motor.
  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector em-linha do chicote do motor, e todos os outros pinos no conector do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2E

Ir para 3A

Passo Assistido 2E - Verifique se há um curto-circuito com a fonte de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o chicote do motor.

Ação

Verifique se há um curto-circuito com a alimentação de tensão.

  • Meça a resistência entre o pino de RETORNO do atuador da bomba de combustível no conector do chicote do motor, e todos os outros pinos de ALIMENTAÇÃO no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector em-linha do chicote do motor, e todos os outros pinos de ALIMENTAÇÃO no conector em-linha do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 317 - Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 317 ativo?
PASSO 2. | Verifique o atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência da bobina do atuador da bomba de combustível. | 7 a 9 ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha relacionados.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 317 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador da bomba de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência da bobina do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do atuador da bomba de combustível o chicote do motor.

Ação

Verifique a resistência da bobina do atuador da bomba de combustível.

  • Meça a resistência do pino de SINAL do atuador da bomba de combustível ao pino de RETORNO do atuador da bomba de combustível.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

7 a 9 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência do pino de RETORNO do atuador da bomba de combustível para o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do componente.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 09-JUNHO-2015


CÓDIGO DE FALHA 319 - Relógio de Tempo Real - Dados inválidos, Intermitentes ou Incorretos

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de falha ativos ou inativos?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou inativos?
SIM NÃO

Reparo

Faça o diagnóstico de outros códigos de falha antes de reconhecer este código de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 342 - Incompatibilidade do Código de Calibração Eletrônica - Fora de Calibração

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 1A. Inspecione todos os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
PASSO 2. | Inspecione os resistores de terminação e o circuito. |
 | PASSO 2A. Inspecione os resistores de terminação. | 120 ohms?
 | PASSO 2B. Inspecione o circuito do datalink | 60 ohms?
PASSO 3. | Calibre o ECM. |
 | PASSO 3A. Calibre o ECM. | Os ECMs aceitaram a calibração?
 | PASSO 3B. Inicialização da memória ROM do ECM. | A inicialização da memória ROM foi bem-sucedida?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM e o chicote do motor.

Passo Assistido 1A - Inspecione todos os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor os conectores de todos os ECMs.

Ação

Inspecione todos os pinos dos conectores do chicote do motor e do ECM.

Inspecione os pinos dos conectores do chicote do motor e de todos os ECMs quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar o conector.

Verifique todos os chicotes conectados em série. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Inspecione os resistores de terminação e o circuito.

Passo Assistido 2A - Inspecione os resistores de terminação.

Condições

  • Desconecte os terminais resistivos.

Ação

Meça a resistência entre o pino de ALIMENTAÇÃO do datalink SAE J1939 e o pino de RETORNO do datalink SAE J1939, nos dois terminais resistivos.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

120 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua os resistores de terminação.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o circuito do datalink

Condições

  • Desconecte do chicote do motor os conectores de 60 pinos de todos os ECMs.
  • Conecte os resistores de terminação.

Ação

Meça a resistência entre o pino de RETORNO do datalink SAE J1939 e o pino de ALIMENTAÇÃO do datalink SAE J1939, nos conectores de 60 pinos de todos os ECMs.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

60 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique todos os chicotes conectados em série. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Calibre o ECM

Passo Assistido 3A - Calibre o ECM.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Calibre o ECM.

  • Utilize o procedimento seguinte e a ferramenta eletrônica de serviço INSITE™ do manual do usuário para calibrar o ECM. Consulte o Procedimento 019-032 na Seção 19.

Os ECMs aceitaram a calibração?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Inicialização da memória ROM do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inicialização da memória ROM do ECM.

A inicialização da memória ROM foi bem-sucedida?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Líquido de Arrefecimento | Consulte o Procedimento 019-016 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão da Bomba de Combustível | Consulte o Procedimento 019-118 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 352 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito No. 1 de alimentação do sensor e circuito de retorno. |
 | PASSO 2A. Inspecione o sensor de pressão da galeria de sincronização e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor de pressão da bomba de combustível e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão do líquido de arrefecimento e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão do ar ambiente e o circuito conectado ao circuito número 1 de alimentação dos sensores e o retorno, se equipado. | Pinos sujos ou danificados?
 | PASSO 2D-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o código de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor de pressão da galeria de sincronização e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o conector do sensor de pressão da common rail de sincronização.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão na common rail de sincronização quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da galeria de sincronização.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão da galeria de sincronização.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor de pressão da bomba de combustível e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão da bomba de combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão da bomba de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão da bomba de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão da bomba de combustível. Consulte o Procedimento 019-118 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão do líquido de arrefecimento e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do líquido de arrefecimento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do líquido de arrefecimento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão do líquido de arrefecimento. Consulte o Procedimento 019-016 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão do ar ambiente e o circuito conectado ao circuito número 1 de alimentação dos sensores e o retorno, se equipado.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do ar ambiente.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do ar ambiente quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do ar ambiente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão do ar ambiente.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-NOVEMBRO-2016


CÓDIGO DE FALHA 3684 - Circuito do Acionador do Atuador da Bomba de Alimentação de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 3684 ativo?
 | PASSO 1B. Leia os códigos de falha. | Código de Falha 316 ou 317 ativo?
PASSO 2. | Verifique o atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | A resistência está entre 7 e 9 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 15 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 316, 317 e/ou 3684 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3684 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 4A

Passo Assistido 1B - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 316 ou 317 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o pino de RETORNO no conector do atuador da bomba de combustível.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência está entre 7 e 9 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique a resistência do chicote do motor.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o pino de RETORNO no conector do chicote do motor do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 15 ohms?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles apresenta resistência alta.

Repare ou substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do ECM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do chicote do motor no ECM e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote conectado em série para determinar qual delas contém o curto-circuito.

Repare ou substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Os Códigos de Falha 316, 317 e/ou 3684 tornaram-se ativos?
SIM NÃO

Reparo

Foi detectada uma conexão intermitente no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto intermitente.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 3694 - Circuito do potenciômetro de ajuste de ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Weather-Pack™, No. 3823996, e cabo de corte, No. 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 187 inativo?
PASSO 2. | Verifique o circuito do potenciômetro de ajuste de ganho |
 | PASSO 2A. Inspecione os pinos do conector do fabricante do equipamento original (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1418 ativo e Código de Falha 3694 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3694 ativo?
PASSO 3. | Verifique o ECM, o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e o conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3694 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative os códigos de falha. | Código de Falha 3694 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 187.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste de ganho

Passo Assistido 2A - Inspecione os pinos do conector do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Substitua, se danificados, o chicote, o conector ou os pinos, se possível.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts (sensor 4 da alimentação) do potenciômetro de ajuste de ganho e de RETORNO do potenciômetro de ajuste de ganho (sensor 4 do retorno) no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre a ALIMENTAÇÃO de 5 volts (sensor 4 da alimentação) do potenciômetro de ajuste de ganho e o pino de SINAL do potenciômetro de ajuste de ganho no conector de 31 pinos do OEM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1418 ativo e Código de Falha 3694 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3694 ativo?
SIM NÃO

Reparo

Foi detectado um problema com o controlador do grupo gerador. Consulte as informações de serviço do fabricante do equipamento.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou do conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho do conector do ECM no chicote do chicote do motor e o pino de SINAL do potenciômetro do ajuste de ganho no conector de 31 pinos do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de sinal do potenciômetro de ajuste de ganho aberto nos chicotes conectados em série .

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Utilize o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou no potenciômetro. Consulte as informações de serviço do fabricante do equipamento.

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho nos chicotes conectados em série.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho no conector do ECM no chicote do motor, e o massa.

Utilize o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Reparo

Foi detectada uma falha no chicote de acionamento do gerador ou potenciômetro. Consulte as informações de serviço do fabricante do equipamento.

Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do potenciômetro de ajuste de ganho nos chicotes conectados em série.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3694 inativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 3695 - Circuito do Potenciômetro de Ajuste da Freqüência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, ponta de prova fêmea Weather-Pack™, No. 3823996, e cabo de corte, No. 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | O Código de Falha 352 de alimentação do sensor está ativo?
PASSO 2. | Verifique o potenciômetro de ajuste da frequência de saída do gerador |
 | PASSO 2A. Inspecione os pinos do conector do fabricante do equipamento original (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1411 ativo e Código de Falha 3695 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3695 ativo?
PASSO 3. | Verifique o ECM, o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3695 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 352 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste da frequência de saída do gerador

Passo Assistido 2A - Inspecione os pinos do conector do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Substitua, se danificados, o chicote, o conector ou os pinos, se possível.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos (sensor 4 da alimentação) de ALMENTAÇÃO de 5 volts do potenciômetro de ajuste da frequência de saída do gerador e de RETORNO (sensor 4 do retorno) no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts (sensor 4 da alimentação) do potenciômetro de ajuste da frequência de saída do gerador e o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador no conector de 31 pinos do OEM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1411 ativo e Código de Falha 3695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3695 ativo?
SIM NÃO

Reparo

Foi detectado um problema com o controlador do grupo gerador.

Consulte as informações de serviço do fabricante do equipamento.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou do conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador no conector do ECM no chicote do motor e o pino de SINAL do potenciômetro do ajuste da frequência de saída do gerador no conector de 31 pinos do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de sinal do potenciômetro de ajuste da frequência de saída do gerador nos chicotes conectados em série .

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste da frequência de saída do gerador nos chicotes conectados em série.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio de SINAL do potenciômetro de ajuste da frequência de saída do gerador nos chicotes conectados em série.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3695 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHA 3696 - Circuito do potenciômetro de ajuste de corte - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | O Código de Falha 352 de alimentação do sensor está ativo?
PASSO 2. | Verifique o circuito do potenciômetro de ajuste de corte |
 | PASSO 2A. Inspecione os pinos do conector do fabricante do equipamento original (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1412 ativo e Código de Falha 3696 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3696 ativo?
PASSO 3. | Verifique o chicote do OEM, o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3696 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 352 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste de corte

Passo Assistido 2A - Inspecione os pinos do conector do fabricante do equipamento original (OEM).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do potenciômetro de ajuste de corte e de RETORNO do potenciômetro de ajuste de corte no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre a ALIMENTAÇÃO do potenciômetro de ajuste de corte e o pino de SINAL do potenciômetro de ajuste de corte no conector de 31 pinos do OEM do chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1412 ativo e Código de Falha 3696 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3696 ativo?
SIM NÃO

Reparo

Foi detectado um problema com o controlador do grupo gerador.

Consulte as informações de serviço do fabricante do equipamento.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM, o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou do conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte e o pino de SINAL do potenciômetro do ajuste de corte no conector de 31 pinos do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto de sinal do potenciômetro de ajuste de corte do gerador nos chicotes conectados em série .

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de corte nos chicotes conectados em série.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte os conectores do chicote do motor do conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio de SINAL do potenciômetro de ajuste de corte nos chicotes conectados em série.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Use o seguinte procedimento para o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o seguinte procedimento para o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3696 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 30-JUNHO-2015


CÓDIGO DE FALHAS 3697 - Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ativo?
PASSO 2. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 2A. Calibre o ECM. | O Código de Falha 3697 permanece ativo depois da calibração do ECM?
 | PASSO 2B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de sintoma de diagnóstico do Código de Falha 111.

Ir para 2A

Passo Assistido 2 - Calibre o ECM.

Passo Assistido 2A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Consulte as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 3697 permanece ativo depois da calibração do ECM?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Reparo completo

Última Modificação: 14-ABRIL-2020


CÓDIGO DE FALHA 386 - Circuito de Alimentação n° 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?

SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Existe um curto-circuito com uma fonte de tensão no fio número 1 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 423 - Pressão 1 da Galeria de Sincronização do Injetor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK60 CM2250 K112 | 4367454
Linhas de Dreno de Combustível | Consulte o Procedimento 006-013 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão de Sincronização do Combustível | Consulte o Procedimento 019-113 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3824774 - cabo de corte do sensor da presão, Número de Peça 3824776 - cabo de corte do sensor da presão, Número de Peça 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Número de Peça 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Número de Peça 3164752 - cabo de corte do sensor da pressão Danfoss™, Número de Peça 3164132 - ponta de prova do pino do soquete Deutsch™, Número de Peça 3164133 - ponta de prova do pino Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o sensor de pressão da galeria de sincronização. |
 | PASSO 1A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 1C. Verifique a tensão do sinal do sensor. | 0,46 a 4,56 VCC?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
PASSO 3. | Verifique a precisão do sensor. |
 | PASSO 3A. Compare as leituras do sensor da pressão de sincronização, sensor da pressão na galeria de combustível o sensor da pressão do ar ambiente. | A pressão de sincronização é igual à pressão na common rail e metade da pressão do ar ambiente?
PASSO 4. | Verifique se há restrição na linha de dreno de combustível. |
 | PASSO 4A. Verifique se há restrição na linha de dreno de combustível. | A restrição na linha de dreno de combustível é menor que a especificação?
PASSO 5. | Apague os códigos de falha. |
 | PASSO 5A. Desative o código de falha. | Código de Falha 423 inativo?
 | PASSO 5B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique o sensor de pressão da galeria de sincronização.

Passo Assistido 1A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor de pressão da galeria de sincronização. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 5A

Ir para 1B

Passo Assistido 1B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor de pressão da galeria de sincronização.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO e de RETORNO do cabo de corte no multímetro.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1C

Ir para 2A

Passo Assistido 1C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor de pressão da galeria de sincronização.

  • Meça a tensão do sinal instalando os conectores do sinal e de retorno do cabo de corte no multímetro.

0,46 a 4,56 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão da galeria de sincronização. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 5A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare a extensão do chicote. Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 5A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão da galeria de sincronização.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão da galeria de sincronização no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 5A

Passo Assistido 2C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no sensor da pressão na common rail de sincronização.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de retorno da pressão da galeria de sincronização, no conector em-linha do chicote do motor, e o pino de retorno da pressão da galeria de sincronização no conector do sensor do chicote do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 5A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão na galeria de sincronização.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão da galeria de sincronização no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de SINAL da pressão da galeria de sincronização no conector em-linha do chicote do motor, e o massa do bloco do motor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique a precisão do sensor.

Passo Assistido 3A - Compare as leituras do sensor da pressão de sincronização, sensor da pressão na galeria de combustível o sensor da pressão do ar ambiente.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão do ar ambiente, common rail e sincronização.

  • A leitura da pressão de sincronização deve ser igual à leitura da pressão na common rail.
  • A leitura da pressão de sincronização deve ser metade da leitura da pressão do ar ambiente.

A pressão de sincronização é igual à pressão na common rail e metade da pressão do ar ambiente?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão da galeria de sincronização. Consulte o Procedimento 019-113 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de combustível.

Passo Assistido 4A - Verifique se há restrição na linha de dreno de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a restrição na entrada como segue:

  • Meça a restrição da linha de dreno e compare às especificações. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível é menor que a especificação?
SIM NÃO
Sem Reparo

Reparo

  • Localize a causa da restrição e remova a restrição.
  • Inspecione as linhas de combustível e substitua, se necessário. Consulte o Procedimento 006-013 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 5A

Passo Assistido 5 - Apague os códigos de falha.

Passo Assistido 5A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 423 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 5B

Ir para 1A

Passo Assistido 5B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 426 - Network J1939 Número 1 - Dados inválidos, intermitentes ou incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize a seguinte ponta de teste ao efetuar uma medição: Número de Peça 3163151 - Chicote de Calibração de Bancada do ECM e Número de Peça 4919009 - Cabo adaptador de calibração de bancada do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do datalink SAE J1939. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço comunica-se com o ECM?
 | PASSO 1B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique se há um circuito aberto ou um curto-circuito no datalink J1939. | 50 a 70 ohms?
 | PASSO 1D. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 1E. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço comunica-se com o ECM?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a comunicação do datalink SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte o adaptador de datalink INLINE™ 4 ou versão posterior no conector de diagnóstico do datalink SAE J1939 do veículo.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 4, ou versão posterior (J1939).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

A ferramenta eletrônica de serviço comunica-se com o ECM?
SIM NÃO

Reparo

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

 Sem Reparo

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Ir para 1B

Passo Assistido 1B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do OEM de 60 pinos do ECM.

Ação

Inspecione o chicote do OEM e os conectores do ECM e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Limpe os conectores e os pinos.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Repare o chicote. Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-204 na Seção 19.

Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique se há um circuito aberto ou um curto-circuito no datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 1D

Ir para 2B

Passo Assistido 1D - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e (-) do datalink SAE J1939, no conector do ECM Cummins® no chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 1E

Ir para 2B

Passo Assistido 1E - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Conecte o adaptador INLINE™, ou posterior, do datalink.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 4, ou versão posterior (J1939).

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

Reparo

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte o manual de serviços do OEM.

Consulte o diagrama do sintoma de falha Erro de Comunicação - Ferramenta Eletrônica de Serviço ou Dispositivo de Controle, na Seção TS

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 449 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-024 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de alimentação de combustível | Consulte o Procedimento 019-110 | QSK60 CM2250 K112 | 4367454
Sensor de Pressão na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Os Códigos de Falha 279, 455 ou 2311 estão ativos ou existem contagens inativas?
 | PASSO 1B. Verifique se há códigos de falha ativos. | O Código de Falha 2261 está ativo ou existem contagens inativas?
PASSO 2. | Verifique a precisão do sensor. |
 | PASSO 2A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | Pressão da common rail em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
PASSO 3. | Verifique as linhas de combustível. |
 | PASSO 3A. Verifique as linhas de combustível. | Linhas de combustível danificadas ou esmagadas?
 | PASSO 3B. Verifique a linha de retorno do combustível. | A linha de retorno de combustível está com restrição?
PASSO 4. | Verifique o atuador da common rail. |
 | PASSO 4A. Inspecione o atuador da common rail. | Há resíduos ou danos?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 279, 455 ou 2311 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 2261 está ativo ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a precisão do sensor.

Passo Assistido 2A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Instale um medidor ou sensor de pressão do multímetro digital na saída da common rail no conjunto da válvula de controle eletrônico de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a pressão da common rail com a ferramenta eletrônica de serviço INSITE™ com o motor desligado em marcha lenta.
  • Compare a leitura no INSITE™ com um medidor ou valor conhecido.

Pressão da common rail em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão na common rail.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique as linhas de combustível.

Passo Assistido 3A - Verifique as linhas de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de combustível na saída do conjunto da válvula de controle eletrônico de combustível no cabeçote dos cilindros e linhas de retorno de combustível quanto a:

  • Dobras ou danos.
  • Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Linhas de combustível danificadas ou esmagadas?
SIM NÃO
Sem Reparo

Reparo

Substitua quaisquer linhas de combustível danificadas.

Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Consulte o manual de serviços do fabricante do equipamento original (OEM).

Ir para 5A

Ir para 3B

Passo Assistido 3B - Verifique a linha de retorno do combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a linha de retorno do tanque de combustível.

Ação

Verifique a linha de retorno de combustível quanto a restrição.

  • Utilize ar comprimido para verificar/estabelecer fluxo livre através da linha de retorno de combustível.

A linha de retorno de combustível está com restrição?
SIM NÃO
Sem Reparo

Reparo

Tente limpar o retorno utilizando ar comprimido. Substitua a linha de retorno de combustível se necessário.

Ir para 5A

Ir para 4A

Passo Assistido 4 - Verifique o atuador da common rail.

Passo Assistido 4A - Inspecione o atuador da common rail.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o atuador da common rail quanto a resíduos.

  • Remova o atuador da common rail do conjunto da válvula de controle eletrônico. Consulte o Procedimento 019-119 na Tabela de Procedimentos Associados.
  • Inspecione o atuador da common rail quanto a resíduos ou danos.

Há resíduos ou danos?
SIM NÃO

Reparo

Substitua o atuador da common rail.

Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 455 - Circuito da válvula de controle de injeção eletrônica de combustível - Tensão acima da normal ou em curto com fonte de tensão alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Atuador de alimentação de combustível | Consulte o Procedimento 019-110 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823993, ponta de prova macho Deutsch™; No. 3823994, ponta de prova fêmea Deutsch™; No. 3824811, No. 3824812 - ponta de prova fêmea Deutsch™, No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™, e No. 3163594 - caixa de corte do conector do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o atuador da common rail. |
 | PASSO 1A. Inspecione o atuador da common rail e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 1B. Verifique a resistência da bobina do atuador da common rail. | 7 a 9 ohms?
PASSO 2. | Verifique o chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um circuito aberto. | Menos de 10 ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o atuador da common rail.

Passo Assistido 1A - Inspecione o atuador da common rail e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da galeria de sincronização.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador de sincronização quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Use o seguinte procedimento para reparar o chicote do motor. Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-201 na Seção 19.
  • Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Verifique a resistência da bobina do atuador da common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do atuador da common rail.

Ação

Verifique a resistência da bobina do atuador da galeria de combustível.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da common rail e o pino de RETORNO da common rail do conector do atuador da common rail.

7 a 9 ohms?
SIM NÃO
Sem Reparo

Reparo

Substitua o atuador da common rail. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote de extensão o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do chicote de extensão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para reparar o chicote de extensão. Consulte o Procedimento 019-208 na Seção 19.
  • Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-203 na Seção 19.
Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte o chicote do motor do atuador da common rail.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o atuador da common rail.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de RETORNO do atuador da common rail, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de ALIMENTAÇÃO do atuador da common rail, no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o conector em-linha do motor Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do atuador da common rail no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO do atuador da common rail no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o conector em-linha do motor Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de extensão o chicote do motor.
  • Desconecte o atuador da common rail do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do atuador da common rail no conector em-linha do chicote do motor, e o pino de ALIMENTAÇÃO do atuador da common rail.
  • Meça a resistência entre o pino de RETORNO do atuador da common rail no conector em-linha do chicote do motor, e o pino de RETORNO do atuador da common rail.
  • Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o conector em-linha do motor Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 488 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor de temperatura no coletor de admissão |
 | PASSO 1A. Verifique a precisão do sensor com um termopar ou dispositivo equivalente. | A leitura do termopar está de acordo com a leitura do sensor?
PASSO 2. | Verifique o valor do sensor do módulo de controle do motor (ECM). |
 | PASSO 2A. Verifique se o recurso de simulação de falha para o sensor da temperatura do coletor de admissão não está habilitado. | Simulação de falha habilitada?
 | PASSO 2B. Verifique o ajuste do limite estabelecido. | O limite estabelecido de falha está ajustado corretamente?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor de temperatura no coletor de admissão

Passo Assistido 1A - Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

Condições

  • Conecte o medidor de temperatura no motor, próximo ao sensor da temperatura no coletor de admissão.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique a precisão do sensor com um termopar ou dispositivo equivalente.

  • Compare a leitura da temperatura no coletor de admissão na tela de monitoramento da ferramenta eletrônica de serviço com a leitura do medidor de temperatura.

A leitura do termopar está de acordo com a leitura do sensor?
SIM NÃO
Sem Reparo

Reparo

  • Consulte Código de Falha 153 na Seção TF.

Ir para 2A

Código de Falha 153

Passo Assistido 2 - Verifique o valor do sensor do ECM.

Passo Assistido 2A - Verifique se o recurso de simulação de falha para o sensor da temperatura do coletor de admissão não está habilitado.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se a Simulação de Falha não está habilitada para o sensor da temperatura do coletor de admissão.

Simulação de falha habilitada?
SIM NÃO

Reparo

  • Desative a simulação de falha.
 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique o ajuste do limite estabelecido.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia o ECM.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, verifique se o limite estabelecido de falha não está de acordo com a faixa normal de operação para o sensor da temperatura no coletor de admissão.

O limite estabelecido de falha está ajustado corretamente?
SIM NÃO

Reparo

  • Consulte o diagrama de falha Temperatura do ar no coletor de admissão acima da especificação na Seção TS do Manual de Serviços do Motor QSK60 CM2250 K112, Boletim 4367454.

Reparo

  • Determine a condição de operação principal antes de ajustar o limite estabelecido.
  • Reinicie o limite estabelecido para o ajuste mais baixo permitido.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 515 - Circuito de Alimentação n° 6 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3823996 - ponta de prova fêmea Weather-Pack™, e No. 3822758 - ponta de prova macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 515 ativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 515 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 515 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Existe um curto-circuito com uma fonte de tensão no fio número 6 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 516 - Circuito de Alimentação 6 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de teste ao efetuar uma medição: No. 3823995, ponta de teste macho WeatherPack™; No. 3823996, ponta de teste fêmea WeatherPack™; No. 3822758, ponta de teste macho Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 516 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 516 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 516 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 516 ativo?
SIM NÃO

Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 546 - Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 546 inativo?
PASSO 2. | Verifique o sensor da pressão de alimentação de combustível e o circuito do sensor. |
 | PASSO 2A. Inspecionar o sensor da pressão de alimentação de combustível e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 547 ativo e Código de Falha 546 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 546 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se há códigos de falha de alimentação do sensor

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se há um código de falha inativo

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 546 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão de alimentação de combustível e o circuito do sensor.

Passo Assistido 2A - Inspecionar o sensor da pressão de alimentação de combustível e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do sensor da pressão de alimentação de combustível.

Ação

Inspecione os pinos do conector do sensor de pressão de alimentação do combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor da pressão do líquido de arrefecimento ou no conector do chicote.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão de alimentação do combustível danificado. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão de alimentação do combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 ativo e Código de Falha 546 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão de alimentação do combustível.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) da pressão de alimentação de combustível e o pino de RETORNO (retorno 1 do sensor) da pressão de alimentação de combustível, no conector do sensor da pressão de alimentação de combustível do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do sensor da pressão de alimentação de combustível no conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 546 ativo?
SIM NÃO

Reparo

Foi detectada uma falha no sensor da pressão de alimentação de combustível.

  • Substitua o sensor da pressão de alimentação do combustível. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 ativo e Código de Falha 546 inativo?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 546 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL da pressão do líquido de arrefecimento.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito entre pinos.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão de alimentação de combustível, no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 546 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto de RETORNO (retorno 1 do sensor) da pressão de alimentação de combustível.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 547 - Circuito do Sensor da Pressão de Alimentação de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 547 inativo?
PASSO 2. | Verifique o sensor da pressão de alimentação de combustível e o circuito do sensor. |
 | PASSO 2A. Inspecionar o sensor da pressão de alimentação de combustível e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 546 ativo e Código de Falha 547 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 547 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verificar se há códigos de falha de alimentação do sensor

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão de alimentação de combustível e o circuito do sensor.

Passo Assistido 2A - Inspecionar o sensor da pressão de alimentação de combustível e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão de alimentação do combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão de alimentação do combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão defeituosa no sensor da pressão de alimentação de combustível ou no conector do chicote.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão de alimentação do combustível danificado. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão de alimentação do combustível.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) da pressão de alimentação de combustível e o pino de RETORNO (retorno 1 do sensor) da pressão de alimentação de combustível, no conector do sensor da pressão de alimentação de combustível do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor da pressão de alimentação do combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de SINAL do sensor da pressão de alimentação de combustível, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 ativo e Código de Falha 546 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do sensor da pressão de alimentação de combustível no conector do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 ativo?
SIM NÃO

Reparo

Foi detectada uma falha no sensor da pressão de alimentação de combustível.

  • Substitua o sensor da pressão de alimentação do combustível. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) da pressão de alimentação de combustível, no conector de 60 pinos do ECM do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 inativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto ou um curto-circuito no fio de ALIMENTAÇÃO (alimentação 1 do sensor) da pressão de alimentação de combustível.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito entre pinos.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO
Sem Reparo

Reparo

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Verifique todos os chicotes conectados em série.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) da pressão de alimentação de combustível e o pino de SINAL da pressão de alimentação de combustível, no conector de 60 pinos do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 546 ativo e Código de Falha 547 inativo?
SIM NÃO
Sem Reparo

Reparo

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 547 ativo?
SIM NÃO

Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Reparo

Foi detectado no chicote do motor um circuito aberto ou um curto-circuito entre pinos no fio de SINAL da pressão de abastecimento de combustível do chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto.

  • Substitua a seção defeituosa do chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 559 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Linhas de Alimentação de Combustível | Consulte o Procedimento 006-024 | QSK60 CM2250 K112 | 4367454
Válvula de corte de combustível | Consulte o Procedimento 019-050 | QSK60 CM2250 K112 | 4367454
Atuador de alimentação de combustível | Consulte o Procedimento 019-110 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 254, 255, 279, 455 ou 2311 ativos?
 | PASSO 1B. Verifique se há códigos de falha ativos ou inativos. | Os Códigos de Falha 2261 ou 2262 estão ativos ou existem contagens inativas?
PASSO 2. | Verifique a precisão do sensor. |
 | PASSO 2A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | Pressão da common rail em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
PASSO 3. | Inspecione as linhas de combustível. |
 | PASSO 3A. Verifique as linhas de combustível. | Linhas de combustível danificadas ou com vazamento?
PASSO 4. | Verifique os atuadores no conjunto da válvula eletrônica. |
 | PASSO 4A. Inspecione os atuadores no conjunto da válvula de controle eletrônico. | Há resíduos ou danos?
 | PASSO 4B. Inspecione a válvula de corte de combustível. | Há resíduos ou danos?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha do circuito do injetor ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 254, 255, 279, 455 ou 2311 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Os Códigos de Falha 2261 ou 2262 estão ativos ou existem contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a precisão do sensor.

Passo Assistido 2A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Instale um medidor ou sensor de pressão do multímetro digital na saída da common rail no conjunto da válvula de controle eletrônico de combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor.

  • Monitore a pressão da common rail com a ferramenta eletrônica de serviço INSITE™ com o motor desligado em marcha lenta.
  • Compare a leitura no INSITE™ com um medidor ou valor conhecido.

Pressão da common rail em 14 kPa [2 psi] do medidor ou correlacionada com um valor conhecido?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Inspecione as linhas de combustível.

Passo Assistido 3A - Verifique as linhas de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as linhas de combustível na saída da bomba de combustível para o trajeto de dreno de combustível quanto a:

  • Dobras ou danos.
  • Vazamentos ou conexões soltas.

Consulte o Procedimento 006-024 na Tabela de Procedimentos Associados.

Linhas de combustível danificadas ou com vazamento?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 4 - Inspecione os atuadores no conjunto da válvula de controle eletrônico.

Passo Assistido 4A - Inspecione o atuador da common rail.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o atuador da common rail quanto a resíduos.

  • Remova o atuador da common rail do conjunto da válvula de controle eletrônico. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.
  • Inspecione o atuador da common rail quanto a resíduos ou danos.

Há resíduos ou danos?
SIM NÃO

Reparo

Substitua o atuador d e combustível. Consulte o Procedimento 019-110 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Inspecione a válvula de corte da common rail.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a válvula de corte de combustível quanto a resíduos.

  • Remova a válvula de corte de combustível do conjunto da válvula de controle eletrônico. Consulte o Procedimento 019-050 na Tabela de Procedimentos Associados.

Há resíduos ou danos?
SIM NÃO

Reparo

Substitua a válvula de corte de combustível. Consulte o Procedimento 019-050 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique a calibração do ECM e apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-JULHO-2015


CÓDIGO DE FALHA 719 - Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Sopro de Gases no Cárter | Consulte o Procedimento 019-011 | QSK60 CM2350 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3824774 - cabo de corte do sensor da presão, Número de Peça 3824776 - cabo de corte do sensor da presão, Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Número de Peça 3822758 - ponta de prova macho Weather-Pack™, Número de Peça 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Número de Peça 3163594 - caixa de corte do conector do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da pressão do sopro de gases no cárter. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | 0,46 a 4,56 VCC?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um circuito aberto. | Menos de 10 ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 719 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico específico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão do sopro de gases.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do sopro de gases no cárter.

Passo Assistido 2A - Inspecione o sensor e os pinos conectores do chicote do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o sensor da pressão do sopro de gases.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Utilize o limpador de contatos elétricos, Número de Peça 3824510, para limpar sujeira, resíduos ou umidade dos pinos conectores.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19. Consulte o Procedimento 019-202 na Seção 19. Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão do sopro de gases no cárter. Consulte o Procedimento 019-011 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor da pressão do sopro de gases.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO (pino A) e de RETORNO (pino B) do cabo de corte no multímetro.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte apropriado do sensor da pressão do sopro de gases entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor da pressão do sopro de gases.

  • Meça a tensão do sinal instalando os conectores de SINAL (pino C) e de RETORNO (pino B) do cabo de corte no multímetro.

0,46 a 4,56 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão do sopro de gases no cárter. Consulte o Procedimento 019-011 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Utilize o limpador de contatos elétricos, Número de Peça 3824510, para limpar sujeira, resíduos ou umidade dos pinos conectores.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão do sopro de gases no cárter.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão do sopro de gases.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão do sopro de gases no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão do sopro de gases no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão do sopro de gases no conector em-linha do chicote do motor, e todos os outros pinos no conector em-linha do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do sensor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Conecte o chicote do motor no sensor da pressão do sopro de gases.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão do sopro de gases no conector em-linha do chicote do motor, e o pino de ALIMENTAÇÃO da pressão do sopro de gases, no conector do sensor do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão do sopro de gases no conector em-linha do chicote do motor, e o pino de SINAL da pressão do sopro de gases, no conector do sensor do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão do sopro de gases no conector em-linha do chicote do motor, e o pino de RETORNO da pressão do sopro de gases, no conector do sensor do chicote do motor.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 719 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 22-JULHO-2015


CÓDIGO DE FALHA 729 - Circuito de Pressão Estendida de Sopro de Gases no Cárter - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão do Sopro de Gases no Cárter | Consulte o Procedimento 019-011 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Número de Peça 3824774 - cabo de corte do sensor da presão, Número de Peça 3824776 - cabo de corte do sensor da presão, Número de Peça 3823995 - ponta de prova macho Weather Pack™, Número de Peça 3823996 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Número de Peça 3822758 - ponta de prova macho Weather-Pack™, Número de Peça 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Número de Peça 3163594 - caixa de corte do conector do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há múltiplos códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Outros códigos de falha ativos?
PASSO 2. | Verifique o sensor da pressão do sopro de gases no cárter. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a tensão do sinal do sensor. | 0,46 a 4,56 VCC?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa do bloco do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 729 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique se há múltiplos códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Utilize o diagrama elétrico do motor para certificar-se de que não haja nenhum código de falha ativo para qualquer sensor que compartilhe o circuito de alimentação comum do sensor da pressão do sopro de gases.

Outros códigos de falha ativos?
SIM NÃO

Reparo

Faça primeiro o diagnóstico de outros códigos de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do sopro de gases no cárter.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor e do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do sopro de gases no cárter.

Ação

Inspecione os pinos conectores dos sensores e do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Utilize o limpador de contatos elétricos, Número de Peça 3824510, para limpar sujeira, resíduos ou umidade dos pinos conectores.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-201 na Seção 19. Consulte o Procedimento 019-202 na Seção 19. Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor da pressão do sopro de gases no cárter. Consulte o Procedimento 019-011 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de alimentação do sensor da pressão do sopro de gases.

  • Meça a tensão de alimentação instalando os conectores de ALIMENTAÇÃO (pino A) e de RETORNO (pino B) do cabo de corte no multímetro.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão do sinal do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale o cabo de corte do sensor da pressão entre o sensor e o conector do chicote do sensor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a tensão de sinal do sensor da pressão do sopro de gases.

  • Meça a tensão do sinal instalando os conectores de SINAL (pino C) e de RETORNO (pino B) do cabo de corte no multímetro.

0,46 a 4,56 VCC?
SIM NÃO
Sem Reparo

Reparo

Substitua o sensor da pressão do sopro de gases no cárter. Consulte o Procedimento 019-011 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Reparo

Repare os pinos danificados.

  • Utilize o limpador de contatos elétricos, Número de Peça 3824510, para limpar sujeira, resíduos ou umidade dos pinos conectores.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Conecte o chicote do motor no sensor da pressão do sopro de gases.

Ação

Verifique se há um circuito aberto nos fios de sinal e de alimentação.

  • Meça a resistência entre o pino de sinal da pressão do sopro de gases no conector em-linha do chicote do motor, e o pino de sinal da pressão do sopro de gases, no conector do chicote do sensor.
  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão do sopro de gases no conector em-linha do chicote do motor, e o pino de ALIMENTAÇÃO da pressão do sopro de gases, no conector do chicote do sensor.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa do bloco do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão do sopro de gases no cárter.

Ação

Verifique se há um curto-circuito com o massa do bloco do motor.

  • Meça a resistência entre o pino de sinal da pressão do sopro de gases no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de RETORNO da pressão do sopro de gases no conector em-linha do chicote do motor, e o massa do bloco do motor.
  • Meça a resistência entre o pino de ALIMENTAÇÃO da pressão do sopro de gases no conector em-linha do chicote do motor, e o massa do bloco do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da pressão do sopro de gases no cárter.
  • Desconecte do chicote do motor todos os sensores que tenham uma alimentação ou um retorno compartilhados com o sensor da pressão do sopro de gases.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de alimentação da pressão do sopro de gases, no conector em-linha do chicote do motor, e todos os outros pinos do chicote do motor.
  • Meça a resistência entre o pino de RETORNO da pressão do sopro de gases, no conector em-linha do chicote do motor, e todos os outros pinos do chicote do motor.
  • Meça a resistência entre o pino de SINAL da pressão do sopro de gases, no conector em-linha do chicote do motor, e todos os outros pinos do chicote do motor.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Reparo

Repare ou substitua o chicote do motor.

  • Repare o chicote do motor. Consulte o Procedimento 019-208 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 729 inativo?
SIM NÃO
Sem Reparo

Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 09-JUNHO-2015


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br344-fc112.htm

br344-t05-112.htm

br344-fc113.htm

br344-t05-113.htm

br344-fc114.htm

br344-t05-114.htm

br344-fc116.htm

br344-t05-116.htm

br344-fc117.htm

br344-t05-117.htm

br344-fc121.htm

br344-t05-121.htm

br344-fc122.htm

br00-t05-122.htm

br344-fc123.htm

br00-t05-123.htm

br344-fc135.htm

br00-t05-135.htm

br344-fc141.htm

br00-t05-141.htm

br344-fc143.htm

br00-t05-143.htm

br344-fc144.htm

br00-t05-144.htm

br344-fc145.htm

br00-t05-145.htm

br344-fc146.htm

br00-t05-146.htm

br344-fc151.htm

br00-t05-151.htm

br344-fc153.htm

br00-t05-153.htm

br344-fc154.htm

br00-t05-154.htm

br344-fc155.htm

br00-t05-155.htm

br344-fc187.htm

br344-t05-187.htm

br344-fc195.htm

br344-t05-195.htm

br344-fc196.htm

br344-t05-196.htm

br344-fc197.htm

br344-t05-197.htm

br344-fc212.htm

br00-t05-212.htm

br344-fc213.htm

br00-t05-213.htm

br344-fc214.htm

br00-t05-214.htm

br344-fc221.htm

br344-t05-221.htm

br344-fc222.htm

br344-t05-222.htm

br344-fc223.htm

br344-t05-223.htm

br344-fc224.htm

br344-t05-224.htm

br344-fc227.htm

br344-t05-227.htm

br344-fc228.htm

br344-t05-228.htm

br344-fc231.htm

br344-t05-231.htm

br344-fc232.htm

br344-t05-232.htm

br344-fc234.htm

br00-t05-234.htm

br344-fc235.htm

br344-t05-235.htm

br344-fc238.htm

br344-t05-238.htm

br344-fc239.htm

br00-t05-239.htm

br344-fc254.htm

br344-t05-254.htm

br344-fc255.htm

br344-t05-255.htm

br344-fc257.htm

br344-t05-257.htm

br344-fc261.htm

br344-t05-261.htm

br344-fc263.htm

br344-t05-263.htm

br344-fc265.htm

br344-t05-265.htm

br344-fc266.htm

br344-t05-266.htm

br344-fc279.htm

br344-t05-279.htm

br344-fc285.htm

br00-t05-285.htm

br344-fc286.htm

br00-t05-286.htm

br344-fc316.htm

br344-t05-316.htm

br344-fc317.htm

br344-t05-317.htm

br344-fc319.htm

br344-t05-319.htm

br344-fc342.htm

br344-t05-342.htm

br344-fc352.htm

br344-t05-352.htm

br344-fc386.htm

br344-t05-386.htm

br344-fc415.htm

br00-t05-415.htm

br344-fc421.htm

br00-t05-421.htm

br344-fc423.htm

br344-t05-423.htm

br344-fc426.htm

br344-t05-426.htm

br344-fc441.htm

br00-t05-441.htm

br344-fc442.htm

br00-t05-442.htm

br344-fc449.htm

br344-t05-449.htm

br344-fc451.htm

br00-t05-451.htm

br344-fc452.htm

br00-t05-452.htm

br344-fc455.htm

br344-t05-455.htm

br344-fc488.htm

br344-t05-488.htm

br344-fc515.htm

br344-t05-515.htm

br344-fc516.htm

br344-t05-516.htm

br344-fc546.htm

br344-t05-546.htm

br344-fc547.htm

br344-t05-547.htm

br344-fc556.htm

br00-t05-556.htm

br344-fc559.htm

br344-t05-559.htm

br344-fc689.htm

br00-t05-689.htm

br344-fc719.htm

br344-t05-719.htm

br344-fc729.htm

br344-t05-729.htm

br344-fc1117.htm

br00-t05-1117.htm

br344-fc1357.htm

br344-t05-1357.htm

br344-fc1411.htm

br344-t05-1411.htm

br344-fc1412.htm

br344-t05-1412.htm

br344-fc1418.htm

br344-t05-1418.htm

br344-fc1427.htm

br344-t05-1427.htm

br344-fc1428.htm

br344-t05-1428.htm

br344-fc1429.htm

br344-t05-1429.htm

br344-fc1431.htm

br344-t05-1431.htm

br344-fc1432.htm

br344-t05-1432.htm

br344-fc1597.htm

br344-t05-1597.htm

br344-fc1695.htm

br344-t05-1695.htm

br344-fc1696.htm

br344-t05-1696.htm

br344-fc1847.htm

br344-t05-1847.htm

br344-fc1891.htm

br344-t05-1891.htm

br344-fc1978.htm

br344-t05-1978.htm

br344-fc1979.htm

br344-t05-1979.htm

br344-fc1992.htm

br344-t05-1992.htm

br344-fc2111.htm

br344-t05-2111.htm

br344-fc2112.htm

br344-t05-2112.htm

br344-fc2113.htm

br344-t05-2113.htm

br344-fc2114.htm

br344-t05-2114.htm

br344-fc2185.htm

br344-t05-2185.htm

br344-fc2186.htm

br344-t05-2186.htm

br344-fc2261.htm

br344-t05-2261.htm

br344-fc2262.htm

br344-t05-2262.htm

br344-fc2311.htm

br344-t05-2311.htm

br344-fc2312.htm

br344-t05-2312.htm

br344-fc2661.htm

br344-t05-2661.htm

br344-fc2662.htm

br344-t05-2662.htm

br344-fc3684.htm

br344-t05-3684.htm

br344-fc3694.htm

br344-t05-3694.htm

br344-fc3695.htm

br344-t05-3695.htm

br344-fc3696.htm

br344-t05-3696.htm

br344-fc3697.htm

br344-t05-3697.htm