QSZ13 CM2150 Z101

Última Modificação: 12 February 2020

Copyright © 2020
Cummins Inc.
Todos os direitos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALHAS 111 - Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique o ECM. |
 | PASSO 1A. Verifique o ECM. | Código de Falha 111 inativo?
 | PASSO 1B. Verifique as contagens inativas do Código de Falha 111. | Menos de 3 contagens?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique o ECM.

Passo Assistido 1A - Verifique o ECM.

Condições

  • Conecte todos os componentes.

Ação

Verifique o ECM.

  • Desligue a chave de ignição e aguarde 5 segundos.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Código de Falha 111 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique as contagens inativas do Código de Falha 111.

Condições

  • Ligue a chave de ignição.

Ação

Verifique as contagens inativas do Código de Falha 111.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler as contagens inativas do Código de Falha 111.

Menos de 3 contagens?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019
Copyright © 2000-2010 Cummins Inc. Todos os direitos reservados.


CÓDIGO DE FALHA 1117 - Perda da Fonte de Alimentação com Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha. | Código de Falha 1117 ativo?
PASSO 2. | Verifique as baterias e o conector de alimentação. |
 | PASSO 2A. Verifique as baterias e o conector de alimentação. | Conexões firmes e livres de corrosão?
 | PASSO 2B. Verifique a tensão da bateria. | Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts. Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos conectores do chicote e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de alimentação da bateria. | Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
 | PASSO 3B-1. Certifique-se de que o fusível do OEM esteja instalado corretamente. |
 | PASSO 3B-2. Verifique se o fusível do OEM está queimado. |
 | PASSO 3B-3. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. |
 | PASSO 3C. Verifique a resistência do circuito de alimentação da bateria. | Menos de 1,0 ohms?
 | PASSO 3D. Verifique o fio da chave de ignição na entrada do ECM. | Fio de entrada da chave de ignição ininterrupto?
 | PASSO 3E. Verifique o circuito de entrada da chave de ignição. | Menos de 5 ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1117 ativo?
SIM NÃO
Sem Reparo

Se forem encontradas altas contagens inativas do Código de Falha 1117 no ECM, verifique os dispositivos de desconexão da bateria no veículo. Se a chave de ignição e a alimentação do ECM forem desconectadas ao mesmo tempo, o Código de Falha 1117 será registrado.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique as baterias e o conector de alimentação.

Passo Assistido 2A - Verifique as baterias e o conector de alimentação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique as conexões nos terminais da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão da bateria.

  • Coloque a ponta de prova positiva (+) do multímetro no terminal positivo da bateria e encoste a ponta de prova negativa (-) no terminal negativo da bateria ao tentar dar partida no motor.

Condições normais: Pelo menos (+) 12 VCC [(+) 24 VCC] para sistemas de 24 volts

Durante o Giro de Partida: Pelo menos (+) 6,2 VCC?
SIM NÃO
Sem Reparo

Carregue ou substitua a bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione os pinos conectores do chicote e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Inspecione o chicote e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector de alimentação da bateria.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.

Ação

Verifique se há um circuito aberto nos circuitos de alimentação da bateria.

  • Utilizando um multímetro, meça a tensão entre o pino (+) de ALIMENTAÇÃO da bateria do conector de alimentação da bateria e o massa do bloco do motor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Pelo menos (+) 10 VCC [(+) 20 VCC] para sistemas de 24 volts?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Certifique-se de que o fusível do OEM esteja instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o fusível do OEM quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se o fusível do OEM está queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível do OEM não esteja queimado.

Fusível queimado?
SIM NÃO

Localize o curto-circuito.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Substitua o fusível (ou fusíveis) queimado(s). Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B-3

Passo Assistido 3B-3 - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de alimentação e o bloco do motor.

Algum fio danificado?
SIM NÃO

Repare ou substitua a fiação danificada.

Repare ou substitua o chicote elétrico do OEM entre o conector de alimentação do OEM e as baterias.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique a resistência do circuito de alimentação da bateria.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector de alimentação da bateria.
  • Desconecte o terminal positivo da bateria.
  • Multímetro digital ajustado para o modo de baixa resistência e calibrado em zero.

Ação

Verifique a resistência do circuito de alimentação da bateria.

  • Meça a resistência entre o pino (+) de ALIMENTAÇÃO da bateria do ECM, do conector de alimentação da bateria e o conector positivo da bateria.
  • Meça a resistência entre o pino (-) de ALIMENTAÇÃO da bateria do ECM do conector de alimentação da bateria e o conector negativo da bateria.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Como a resistência no circuito de alimentação da bateria é normalmente muito baixa, é necessário utilizar um multímetro digital calibrado em zero no ajuste de resistência baixa para a medição precisa da resistência do circuito.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 1,0 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do ECM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique o fio da chave de ignição na entrada do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o fio da chave de ignição.

Inspecione o fio de entrada da chave de ignição entre o terminal de ignição da chave de ignição no conjunto da chave e o ECM para certificar-se de que não haja interrupções no fio, isto é, que não haja solenóides ou relés.

Fio de entrada da chave de ignição ininterrupto?
SIM NÃO
Sem Reparo

Repare a fiação de maneira que o fio não esteja interrompido.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique o circuito de entrada da chave de ignição.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do OEM.

Ação

Verifique o circuito de entrada da chave de ignição.

  • Meça a resistência entre o terminal de ignição no conjunto da chave de ignição e o pino de SINAL de entrada da chave de ignição no conector do chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHAS 115 - Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 115 está registrado. | Contagens ativas ou inativas do Código de Falha 115?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 115 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 115?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Reparo completo.

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 122 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | IF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | IF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 122 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 123 ativo e Código de Falha 122 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 122 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo e Código de Falha 122 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 123 - Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Signature™ ISX e QSX15 | 3666259
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310840
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367219
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Signature™ ISX e QSX15 | 3666259
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | FCM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-061 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Signature™ ISX e QSX15 | 3666259
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 123 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da pressão no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 122 ativo e Código de Falha 123 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 123 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da pressão no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de RETORNO de pressão no coletor de admissão, no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão no coletor de admissão, no conector do ECM do motor.

Consulte o diagrama elétrico para obter as identificações dos pinos.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão no coletor de admissão e o pino de SINAL de pressão no coletor de admissão no conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ativo e Código de Falha 123 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 123 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 135 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 433264
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332646
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2250 L115 | 4388626
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor/Interruptor de Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 135 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo e Código de Falha 135 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento para de utilização geral do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo e Código de Falha 135 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Sujeira ou resíduos nos pinos do conector
  • Vedações do conector danificadas ou faltando
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Entre 4,75 VCC e 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 141 - Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISM11 CM876 SN | 4022196
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISZ13 CM2150 | 4022133
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2250 | 4022256
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 | 4022255
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | PowerGen QSX15 CM2250 | 4310664
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISX15 CM2250 SN | 4310736
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B104 | 4332641
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK78 CM2250 K104 | 4332682
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X114B | 5411181
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X116B | 5411186
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L116B | 5411330
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L119B | 5411267
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L123B | 5411465
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | L9 CM2350 L120C | 5504199
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | X15 CM2350 X125M | 5504345
Sensor da pressão do óleo do motor | Consulte o Procedimento 019-066 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 141 inativo?
PASSO 2. | Verifique o sensor da pressão do óleo e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo e Código de Falha 141 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 141 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão do óleo quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de RETORNO de pressão do óleo no conector do sensor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts de pressão do óleo e o pino de SINAL de pressão do óleo, no conector do sensor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão do óleo no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do óleo. Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão do óleo, no conector do ECM do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo, no conector do ECM do motor.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Código de Falha 135 ativo e Código de Falha 141 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 143 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 143 está registrado. | Contagens ativas ou inativas do Código de Falha 143?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 143?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas seguinte, Pressão Baixa do Óleo Lubrificante ou Pressão Alta do Óleo Lubrificante na Seção TS, no manual de serviço apropriado.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-MARÇO-2013


CÓDIGO DE FALHA 144 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 144 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 145 ativo e Código de Falha 144 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 144 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO de temperatura do líquido de arrefecimento do motor no sensor da temperatura do líquido de arrefecimento do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do líquido de arrefecimento, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo e Código de Falha 144 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 145 - Circuito do Sensor 1 de Temperatura do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | PowerGen QSX15 CM2250 | 4310664
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 | 4022255
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 | 4022256
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 C876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 145 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 144 ativo e Código de Falha 145 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do líquido de arrefecimento do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 144 ativo e Código de Falha 145 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM, no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do líquido de arrefecimento do motor, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 145 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 146 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falhas Temperatura do Líquido de Arrefecimento Acima do Normal na Seção TS do manual de serviço apropriado.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de código de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 151 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L120C | 5504199
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a leitura da temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a leitura da temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de diagnóstico de falhas Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 153 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120C | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 153 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 154 ativo e Código de Falha 153 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 153 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do sensor de temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores QSK78, QSK23 e ISV5.0. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os outros motores. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo e Código de Falha 153 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar no coletor de admissão, no conector do ECM do chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do ar no coletor de admissão do chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 154 - Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4327291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura no Coletor do Ar de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 M101 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X114B | 5411181
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X116B | 5411186
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L116B | 5411330
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L123B | 5411465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L120 | 5504199
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar no coletor de admissão. |
 | PASSO 2A. Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 154 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 153 ativo e Código de Falha 154 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 154 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar no coletor de admissão.

Passo Assistido 2A - Inspecione o sensor da temperatura do ar no coletor de admissão e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de temperatura no coletor de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar no coletor de admissão.

  • Use o seguinte procedimento para motores ISV5.0 e QSK78. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para todos os as as outras motores exceto QSK78 e ISV5.0. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 153 ativo e Código de Falha 154 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura no coletor de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura no coletor de admissão, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do ar no coletor de admissão do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar no coletor de admissão, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 154 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 155 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | ISM e QSM11 CM570 | 3666266
Sensor da Temperatura do Ar no Coletor de Admissão | Consulte o Procedimento 019-059 | QSM11 CM876 | 5504547
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISM11 CM876 SN | 4022196
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISZ13 CM2150 | 4022133
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2250 | 4022254
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 | 4022256
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 | 4022255
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX12 X101 | 4310646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 X101 | 4310641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISX15 CM2250 SN | 4310736
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | L9 CM2350 L119B | 5411267
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a leitura da temperatura do ar no coletor de admissão. |
 | PASSO 1A. Monitore a leitura da temperatura do ar no coletor de admissão. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a leitura da temperatura do ar no coletor de admissão.

Passo Assistido 1A - Monitore a leitura da temperatura do ar no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a leitura da temperatura no coletor de admissão.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do ar no coletor de admissão.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Ar no Coletor de Admissão Acima da Especificação' no manual de serviços apropriado.

Substitua o sensor da temperatura do ar no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Substitua o sensor da temperatura do ar no coletor de admissão para os motores seguintes. Consulte o Procedimento 019-059 na Tabela de Procedimentos Associados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM e QSM11 CM570.

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 1852 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 1852?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1852 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1852?
SIM NÃO

Drene a água do(s) filtro(s) de combustível.

Se o código de falha persistir, verifique se há água no sensor e no conector do chicote. Limpe ou substitua o conector ou sensor, se necessário.

Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 28-NOVEMBRO-2018


CÓDIGO DE FALHA 195 - Circuito do Sensor 1 de Sível do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 7388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5427252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 195 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 196 ativo e Código de Falha 195 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 195 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo e Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e todos os outros pinos do conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 195 - Circuito do Sensor 1 de Sível do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CN2350 B112 | 4358498
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F114 | 4383734
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F131 | 5411489
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1695 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito | Código de Falha 196 ativo e Código de Falha 195 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 VCC e 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 195 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 195 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 1695.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo e Código de Falha 195 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 VCC e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor.

Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de ALIMENTAÇÃO no chicote do OEM.

Repare ou substitua o chicote do OEM.

  • Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 196 - Circuito do sensor 1 de nível do líquido de arrefecimento - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 196 ativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o chicote do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do OEM. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor do nível do líquido de arrefecimento do motor no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso de nível do líquido de arrefecimento do motor.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição.
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de RETORNO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor do nível do líquido de arrefecimento, no conector do ECM do chicote do OEM, e o massa do bloco do motor.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito com o massa no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 1 minuto.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 28-JUNHO-2019


CÓDIGO DE FALHA 196 - Circuito do sensor 1 de nível do líquido de arrefecimento - Tensão abaixo da normal ou em curto com fonte de tensão baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F114 | 4383734
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F131 | 5411489
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor do Nível de Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | B4.5 CM2350 B146C | 5504283

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3164133.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 1696 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 2. | Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Inspecione o sensor do nível do líquido de arrefecimento do motor e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | Entre 4,75 e 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 195 ativo e Código de Falha 196 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 196 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms.
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 196 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 1696.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor do nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Inspecione o sensor do nível do líquido de arrefecimento do motor e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Inspecione as conexões do chicote do OEM e do sensor do nível do líquido de arrefecimento do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector do sensor no chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 195 ativo e Código de Falha 196 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor do nível do líquido de arrefecimento do motor. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de ALIMENTAÇÃO do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de alimentação no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do ECM do chicote do OEM, e o pino de SINAL do sensor do nível do líquido de arrefecimento do motor, no conector do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento do motor.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento do motor, no conector ECM do chicote do OEM, e o massa.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 196 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-ABRIL-2018


CÓDIGO DE FALHA 197 - Nível do líquido de arrefecimento do motor - Dados válidos, mas abaixo da faixa normal de operação - Nível moderadamente severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K105 | 4326157
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK50 CM2350 K108 | 4332823
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K116 | 4367444
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK95 CM2350 K111 | 4358519
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K117 | 4367449
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K121 | 4388645
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 197 está registrado. | Contagens ativas ou inativas do Código de Falha 197?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 197 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 197?
SIM NÃO

Adicione líquido de arrefecimento no motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico de falhas do sintoma Perda de Líquido de Arrefecimento na Seção TS.

Se o código de falha 197 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 197 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 212 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM3250 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Entre 180 ohms e 160k ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 212 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 213 ativo e Código de Falha 212 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 212 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Utilize o procedimento abaixo para códigos de falha intermitentes ou inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do Fabricante do Equipamento Original (OEM). Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor no conector do sensor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Entre 180 ohms e 160k ohms?
SIM NÃO
Sem Reparo

Substitua o sensor da temperatura do óleo do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Utilize o procedimento seguinte para motores QSM11 CM876 M101 e QSM11 CM876 M102M. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo e Código de Falha 212 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor da temperatura do óleo do motor no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 213 - Circuito do Sensor 1 de Temperatura do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 X101 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Óleo do Motor | Consulte o Procedimento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Pressão/Temperatura do Óleo | Consulte o Procedimento 019-155 | QSM11 CM876 M101 | 5504547

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 213 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do óleo do motor. |
 | PASSO 2A. Inspecione o sensor da temperatura do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 213 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 212 ativo e Código de Falha 213 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 145 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Use o procedimento abaixo para códigos de falha intermitentes e inativos. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do óleo do motor.

Passo Assistido 2A - Inspecione o sensor da temperatura do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Inspecione os pinos conectores do chicote do motor e do sensor da temperatura do óleo do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do óleo do motor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do líquido de arrefecimento do motor. Consulte o Procedimento 019-067 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para motores QSM11 CM876 M101. Consulte o Procedimento 019-155 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 212 ativo e Código de Falha 213 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da temperatura do óleo do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do óleo do motor, no conector do ECM do chicote do motor, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use um diagrama elétrico para identificação dos pinos e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 213 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 20-MAIO-2019


CÓDIGO DE FALHA 214 - Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 214 está registrado. | Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 214 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 214 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas do sintoma de falha 'Temperatura do Óleo Lubrificante Acima da Especificação' na Seção TS

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 2185 - Circuito de Alimentação n° 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2150 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164133, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2185 ativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 2A. Verifique se há um curto-circuito com a bateria no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2B. Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM. | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2185 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Verifique se há um curto-circuito com a bateria no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a bateria no chicote do OEM.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito com a fonte de alimentação da chave de ignição no chicote do OEM.

  • Verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do pedal do acelerador e o pino de SINAL da chave de ignição do ECM, no conector do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a Ferramenta Eletrônica de Serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2186 - Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2186 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2186 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3B-1. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do pedal ou da alavanca do acelerador e o circuito conectado no circuito de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2186 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do pedal/alavanca do acelerador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts e todos os outros pinos do conector ECM do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da posição do pedal ou da alavanca do acelerador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de +5 volts do acelerador e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a Ferramenta Eletrônica de Serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 30-OUTUBRO-2017


CÓDIGO DE FALHA 2321 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | 6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas). |
 | PASSO 2A. Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas). | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 689 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 689 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Diagrama de diagnóstico do Código de Falha 689

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor primário de rotação (sensor da árvore de manivelas).

Passo Assistido 2A - Inspecione os pinos do conector do sensor primário de rotação (sensor da árvore de manivelas).

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do sensor primário de rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor primário de rotação (sensor da árvore de manivelas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor primário de rotação (sensor da árvore de manivelas).

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor primário de rotação (sensor da árvore de manivelas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Dê partida no motor. Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2321 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova sensor primário de rotação do motor (sensor da árvore de manivelas) do bloco do motor e meça a folga de ar em vários pontos na rotação da árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,96 mm [0,038 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2321.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexão a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2321 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-MARÇO-2019


CÓDIGO DE FALHA 2322 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F135B | 5504616
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F2.8 CM2620 F136B | 5504621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2620 F137B | 5579517
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F4.5 CM2620 F139B | 5579522

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
PASSO 2. | Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas). |
 | PASSO 2A. Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o chicote do motor. | Isolamento da fiação danificado?
 | PASSO 2C. Inspecione o circuito do sensor secundário de rotação (sensor do eixo comando de válvulas) no conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 2D. Inspecione o chicote do motor. | Isolamento da fiação danificado?
PASSO 3. | Teste o veículo. |
 | PASSO 3A. Faça o teste de rodagem para determinar se existe condição de falha. | O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
 | PASSO 3B. Inspecione a folga de ar e a roda de referência. | A folga de ar está dentro das especificações?
 | PASSO 3C. Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote. | O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
PASSO 4. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 778 está ativo ou existem altas contagens de códigos de falha inativos?
SIM NÃO

Se o Código de Falha 778 tiver um alto número de contagens inativas, provavelmente existe um problema de circuito intermitente (curto ou aberto) no circuito do sensor primário de rotação.

Sem Reparo

Consulte o procedimento para o Código de Falha 778.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas).

Passo Assistido 2A - Inspecione o sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione os pinos dos conectores do chicote do motor e do atuador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do sensor da rotação.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Inspecione o circuito do sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no conector do ECM do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2D

Passo Assistido 2D - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor secundário de rotação.

Ação

Inspecione com atenção o chicote do motor próximo do conector do ECM.

  • Procure por pontos onde o isolamento do chicote elétrico esteja danificado permitindo curtos intermitentes com o bloco do motor ou com os componentes próximos.

Isolamento da fiação danificado?
SIM NÃO

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Teste o veículo.

Passo Assistido 3A - Faça o teste de rodagem para determinar se existe condição de falha.

Condições

  • Conecte o sensor secundário de rotação (sensor da posição do eixo comando de válvulas) no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Com o motor funcionando, acelere o motor várias vezes.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para observar os códigos de falha.

O Código de Falha 2322 tornou-se ativo durante o funcionamento do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 4A

Passo Assistido 3B - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova sensor secundário de rotação do motor (sensor da posição do eixo comando de válvulas) da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Manipule o chicote do motor para testar a existência de uma condição de falha intermitente no chicote.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há uma condição de falha intermitente.

Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o status do Código de Falha 2322.

  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Começando pelo conector do ECM, flexione manualmente o chicote do motor. Continue a flexionar a partir do conector do ECM em direção ao conector do sensor da rotação do motor.

O status do Código de Falha 2322 muda de inativo para ativo durante a flexão do chicote do motor?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 14-FEVEREIRO-2019


CÓDIGO DE FALHA 234 - Rotação/Posição da Árvore de Manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Precauções e Advertências

ADVERTÊNCIA

Não opere um motor diesel onde haja ou possa haver vapores inflamáveis. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O proprietário e o operador do equipamento SÃO responsáveis pela operação segura em um ambiente hostil. Consulte o Posto Autorizado de Serviços Cummins® local para obter mais informações.
PRECAUÇÃO

Se a rotação do motor se mantiver acima de 3500 rpm, o motor deverá ser desligado imediatamente ou poderão ocorrer danos ao mesmo.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se as condições de operação são adequadas. | Operando em condição de marcha lenta em declive?
 | PASSO 1B. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1C. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1D. Verifique se há uma falha ativa em baixa rpm do motor. | Existe código de falha Inativo em baixa rpm?
 | PASSO 1E. Teste o veículo. | Código de Falha 234 inativo?
PASSO 2. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se as condições de operação são adequadas.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se as condições de operação são adequadas.

  • Verifique se o freio-motor estava aplicado em descida quando a falha foi registrada.

Operando em condição de marcha lenta em declive?
SIM NÃO
Sem Reparo

Verifique se há danos no motor.

  • Circuitos eletrônicos OK.
  • Verifique se há danos no motor básico devido à condição de sobre-rotação.

Ir para 1B

Ir para 2A

Passo Assistido 1B - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se o motorista informou um evento relacionado ao combustível quando o motor acelerou rapidamente para 3400 rpm ou mais, seguido de desaceleração moderada até 3400 rpm.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Motor operando.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Compare a leitura da rotação do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação da árvore de manivelas e o sensor da posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 778.

Ir para 1D

Faça o diagnóstico dos códigos de falha 689 e 778.

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 234 está ativo quando o motor não opera acima de 3200 rpm.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o veículo.

Condições

  • Ligue a chave de ignição (ON).

Ação

Faça um teste na estrada com o veículo ou no mar com a embarcação para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 234 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 235 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K105 | 4326157
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK50 CM2350 K108 | 4332823
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK95 CM2350 K111 | 4358519
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K116 | 4367444
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K117 | 4367449
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK60 CM2350 K121 | 4388645
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 235 está registrado. | Contagens ativas ou inativas do Código de Falha 235?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 235 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 235?
SIM NÃO

Adicione líquido de arrefecimento no motor. Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Se o código de falha 235 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2377 - Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador. | Mais de 5 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2377 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenóide do ventilador quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique a resistência do solenoide de controle do ventilador.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de controle do ventilador.

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno para diagnóstico do solenoide de controle do ventilador.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de controle do ventilador no conector do solenoide de controle do ventilador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenóide de controle do ventilador no chicote do OEM e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito de sinal do solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de controle do ventilador, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenóide de controle do ventilador no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2377 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-MARÇO-2019


CÓDIGO DE FALHA 238 - Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor da posição do motor (EPS) | Consulte o Procedimento 019-038 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 238 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 3. | Verifique o ECM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 238 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o sensor da posição do motor e o circuito conectado nos fios de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Use o seguinte procedimento para motores QSM11 CM876 M102M, Boletim 5504542. Consulte o Procedimento 019-038 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 239 - Circuito de Alimentação n° 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K117 | 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 L121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 239 ativo?
PASSO 2. | Verificar a resposta do módulo de controle do motor (ECM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 239 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verificar a resposta do módulo de controle do motor (ECM).

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos.
  • Pinos tortos ou quebrados.
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector.
  • Vedações de conector danificadas ou faltando.
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada.
  • Dano na blindagem do fio.
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 239 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 3 de ALIMENTAÇÃO do sensor no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 15-AGOSTO-2019


CÓDIGO DE FALHA 2448 - Nível do Líquido de Arrefecimento do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 SN | 4022190
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISM11 CM876 SN | 4022196
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISZ13 CM2150 | 4022133
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 | 4022256
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 EC | 2883647
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD4.5 CM2150 B119 | 4358465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB/ISD6.7 CM2150 B120 | 4358470
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL8.9 CM2150 L110 | 4358475
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F110 | 4358480
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F116 | 4383664
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF4.5 CM2220 F123 | 5411320
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | ISF3.8 CM2220 F134B | 5504165
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | X15 CM2350 X125M | 5504345
Sistema de Arrefecimento | Consulte o Procedimento 008-018 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 2448 está registrado. | Contagens ativas ou inativas do Código de Falha 2448?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 2448 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 2448?
SIM NÃO

Adicione líquido de arrefecimento no motor.

Consulte o Procedimento 008-018 na Tabela de Procedimentos Associados.

Se o código de falha 2448 estiver ativo e o nível do líquido de arrefecimento não estiver baixo, um sensor defeituoso de nível do líquido de arrefecimento é uma causa provável. Consulte as informações de serviço do manual do equipamento antes de substituir o sensor de nível do líquido de arrefecimento.

Se o veículo estiver equipado com sensores duplos de nível de líquido de arrefecimento, o Código de Falha 2448 será regulado para o sensor de nível de líquido de arrefecimento montado no nível mais inferior no tanque. Somente substitua o sensor de nível de líquido de arrefecimento instalado no nível mais inferior do tanque.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 245 - Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 245 ativo?
PASSO 2. | Verifique o solenoide e o circuito de controle do ventilador. |
 | PASSO 2A. Inspecione o solenoide de controle do ventilador e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto interno no solenoide de controle do ventilador. | A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador. |
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 245 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o solenoide e o circuito de controle do ventilador.

Passo Assistido 2A - Inspecione o solenoide de controle do ventilador e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto interno no solenoide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se a resistência interna do solenoide de controle do ventilador é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de controle do ventilador.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Consulte as informações de serviço do fabricante do equipamento.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

A resistência do Fabricante do Equipamento Original (OEM) está de acordo com a especificação?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenóide de controle do ventilador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do conector do solenóide de controle do ventilador e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de controle do ventilador. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico do solenóide de controle do ventilador e o fios de ALIMENTAÇÃO.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de controle do ventilador no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenóide de controle do ventilador, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenóide de controle do ventilador.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 245 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 2555 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no relé do aquecedor do ar de admissão. | Menos de 100 ohms?
 | PASSO 2C. Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão. | Mais de 3,75 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2555 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique a resistência do relé do aquecedor do ar de admissão.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do aquecedor do ar de admissão no relé do aquecedor do ar de admissão.

Para sistemas de 12 volts, os dois relés devem ser verificados.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no relé do aquecedor do ar de admissão.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de diagnóstico, o fio de ALIMENTAÇÃO e o circuito de retorno do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno do aquecedor do ar de admissão.

  • Meça a tensão entre as fios de SINAL e de RETORNO do relé do aquecedor do ar de admissão no conector do relé do aquecedor do ar de admissão do chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Mais de 3,75 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do relé do aquecedor do ar de admissão.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do relé do aquecedor do ar de admissão, no conector do relé do aquecedor do ar de admissão, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO.

Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM, se possível. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o pino de SINAL do conector do relé do aquecedor do ar de admissão no chicote do OEM.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte o aquecedor do ar de admissão do chicote do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 04-FEVEREIRO-2019


CÓDIGO DE FALHA 2556 - Circuito 1 do Aquecedor de Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 2. | Verifique o circuito e o relé do aquecedor do ar de admissão. |
 | PASSO 2A. Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2555 ativo e Código de Falha 2556 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2556 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2556 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o relé do aquecedor do ar de admissão.

Passo Assistido 2A - Inspecione o relé do aquecedor do ar de admissão e as conexões elétricas.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM os relés do aquecedor do ar de admissão.

Ação

Inspecione o chicote do OEM e as conexões do relé do aquecedor do ar de admissão quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte os relés do aquecedor do ar de admissão do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2555 ativo e Código de Falha 2556 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o relé do aquecedor do ar de admissão no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 ativo?
SIM NÃO

Foi detectado que o relé do aquecedor do ar de admissão está danificado.

Substitua o relé do aquecedor do ar de admissão. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e o massa.

Para sistemas de 12 volts, as duas pontas de prova devem ser testadas.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos e o massa no fio do relé do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o relé do aquecedor do ar de admissão.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do relé do aquecedor do ar de admissão, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do aquecedor do ar de admissão no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2556 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 31-JANEIRO-2019


CÓDIGO DE FALHA 271 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 L115 | 4388626
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF4.5 CM2220 F123 | 5411320
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F134B | 5504165
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a continuidade entre pinos do atuador. | Mais de 5 ohms?
 | PASSO 2B. Verifique se há um curto-circuito entre o pino e o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique os códigos de falha | Código de Falha 271 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Reparo completo

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a continuidade entre pinos do atuador.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Inspecione os pinos do atuador e o conector do chicote do motor por danos. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do sensor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 5 ohms?
SIM NÃO

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre o pino e o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível no conector do atuador no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor do conector do módulo de controle do motor (ECM).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do atuador da bomba de combustível no chicote do motor e o pino de RETORNO do atuador da bomba de combustível no conector do atuador da bomba de combustível no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.
  • Ligue a chave de ignição (ON).

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo

Faça o escalonamento ou procure assistência.

Última Modificação: 12-ABRIL-2019


CÓDIGO DE FALHA 272 - Circuito do Conjunto de Pressurização da Bomba de Combustível do Motor No. 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSC8.3 CM2880 C102 | 4388785
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B105 | 4332778
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L102 | 4332796
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F105 | 4358561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B112 | 4358498
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F107 | 4367316
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B106 | 4367376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F114 | 4383734
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L107 | 4367386
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L118 | 4388673
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B130 | 4388668
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F119 | 4388703
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F118 | 4388708
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSC8.3 CM2880 C102 | 4388785
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2350 B145 | 5411273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2350 L122 | 5411278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B144 | 5411382
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F131 | 5411489
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF3.8 CM2350 F125 | 5411494
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSF2.8 CM2880 F124 | 5411484
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B136C | 5504194
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L120C | 5504199
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F133C | 5504278
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F128C | 5504273
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B146C | 5504283
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível. | Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o atuador da bomba de combustível e o circuito do atuador. |
 | PASSO 2A. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 2C. Verifique os códigos de falha. | Código de Falha 272 ativo?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos relacionados ao atuador da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 271 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Vá para o diagrama de diagnóstico de falha apropriado e retorne a este passo quando o problema for corrigido.

Ir para 2A

Passo Assistido 2 - Verifique o atuador da bomba de combustível e o circuito do atuador.

Passo Assistido 2A - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione os pinos do atuador da bomba de combustível.

  • Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.
  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no atuador da bomba de combustível.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Conecte o chicote do motor no conector do ECM.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 272 ativo?
SIM NÃO

Foi detectado que o atuador da bomba de combustível está defeituoso.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 2738 - Circuito do Dispositivo 1 de Habilitação de Partida (Injeção de Éter) - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 2738 inativo?
PASSO 2. | Verifique o circuito e o solenoide de injeção de éter. |
 | PASSO 2A. Inspecione o solenoide de injeção e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no solenoide do injetor. | Menos de 10k ohms?
 | PASSO 2C. Verifique a voltagem de alimentação de diagnóstico do solenoide de injeção, a linha de alimentação e o circuito de retorno. | Mais de 5,0 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno do solenoide de injeção. | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do sinal de injeção. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2738 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2738 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o solenoide de injeção de éter.

Passo Assistido 2A - Inspecione o solenoide de injeção e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide do ventilador.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do solenoide da injeção de éter quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique a resistência do solenoide de injeção de éter.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do solenoide de injeção de éter no conector do solenoide de injeção de éter.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10k ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no circuito do solenoide de injeção de éter.

Substitua o solenoide de injeção de éter. Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a voltagem de alimentação de diagnóstico do solenoide de injeção, a linha de alimentação e o circuito de retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a voltagem de alimentação de diagnóstico do solenoide de injeção de éter e o circuito de retorno.

  • Meça a tensão entre os pinos de SINAL e de RETORNO do solenoide de injeção de éter no conector do solenoide de injeção de éter no chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno do solenoide de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o solenoide de injeção de éter.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do solenoide de injeção de éter no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de RETORNO. Consulte o diagrama elétrico do OEM para a configuração do fio de RETORNO.

Se o fio de retorno estiver conectado no ECM, repare ou substitua o chicote do OEM.

Se o fio de RETORNO estiver aterrado no chassi ou no massa do bloco do motor, repare a fonte da conexão defeituosa.

Limpe, repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do sinal de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do solenoide de injeção de éter, no conector do ECM do chicote do OEM, e o pino de SINAL do solenoide de injeção de éter, no conector do solenoide do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no circuito do solenoide de injeção de éter no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do solenoide de controle do ventilador, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do solenoide de injeção de éter no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2738 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Ligue para obter autorização para substituir o ECM. Depois de receber a autorização, substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 13-JUNHO-2016


CÓDIGO DE FALHA 2739 - Circuito do Dispositivo 1 de Habilitação de Partida (Injeção de Éter) - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2739 ativo?
PASSO 2. | Verifique o circuito e o solenoide de injeção de éter. |
 | PASSO 2A. Inspecione o solenoide de injeção e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito interno no solenoide do injetor. | Mais de 3 ohms?
 | PASSO 2B-1. Verifique se há um curto-circuito entre pinos e o massa no solenoide de injeção de éter. |
 | PASSO 2C. Verifique a voltagem de alimentação de diagnóstico do solenoide de injeção de éter e a linha de alimentação. | Mais de 5 VCC?
PASSO 3. | Verifique o ECM e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 2739 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2739 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o solenoide de injeção de éter.

Passo Assistido 2A - Inspecione o solenoide de injeção e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito interno no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se a resistência interna do solenoide de injeção de éter é baixa.

  • Utilizando um multímetro, meça a resistência entre os pinos de SINAL e de RETORNO do conector do solenoide de injeção de éter.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 3 ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de injeção de éter. Consulte o manual de serviços do OEM.

Ir para 2B-1

Ir para 4A

Passo Assistido 2B-1 - Verifique se há um curto-circuito entre pinos e o massa no solenoide de injeção de éter.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa em um conector.

  • Meça a resistência e verifique se há um curto-circuito entre o pino do conector de SINAL da injeção e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o solenoide de injeção de éter. Consulte o manual de serviços do OEM.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a voltagem de alimentação de diagnóstico do solenoide de injeção de éter e a linha de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o solenoide de injeção de éter.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão e a linha de alimentação.

  • Meça a tensão entre os pinos de SINAL e de RETORNO de injeção de éter no conector do atuador do chicote do OEM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Mais de 5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Danos na blindagem dos fios
  • Capa do conector quebrada
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do solenoide ou do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do solenoide de injeção de éter, no conector do ECM no chicote do OEM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o solenoide de injeção de éter.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL da injeção de éter, no conector do ECM no chicote do OEM, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2739 inativo?
SIM NÃO

O procedimento de remoção e instalação do conector corrigiu a falha?

Ligue para obter autorização para substituir o ECM. Depois de receber a autorização, substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 13-JUNHO-2016


CÓDIGO DE FALHA 2765 - Códigos de Barra dos Injetores do Motor no Banco 1 - Fora de Calibração

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2765 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 2765 está ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2765 ativo?
SIM NÃO

O parâmetro ajustável de código de barras do injetor não está correto na ferramenta eletrônica de serviço INSITE™.

Remova a tampa dos balanceiros e grave a informação do código de barras.

Use a ferramenta eletrônica de serviço INSITE™ para inserir corretamente os parâmetros de código de barras dos injetores no ECM.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 04-JUNHO-2015


CÓDIGO DE FALHA 281 - Conjunto 1 de Pressurização da Bomba de Combustível - Sistema Mecânico NÃO Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL8.9 CM2150 SN | 4022190
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISZ13 CM2150 | 4022133
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISC8.3 e ISL9 CM2250 | 4022257
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISX15 CM2250 GX CM2250 | 4022250
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISX12/ISX11.9 CM2250 | 2883445
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSL9 CM2250 | 4022256
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | PowerGen QSX15 CM2250 ECF | 4310661
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | PowerGen QSX15 CM2250 | 4310664
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL9 CM2350 L111 | 4367223
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z101 | 4358364
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z102 | 4358369
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | ISL8.9 CM2880 L112 | 4358493
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSL9 CM2250 L115 | 4388626
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSB6.7 CM2250 B128 | 4388601
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSX15 CM2250 X115 | 4388739
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | L9 CM2350 L119B | 5411267
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | X15 CM2350 X125M | 5504345
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISL8.9 CM2150 SN | 4022190
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISZ13 CM2150 | 4022133
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISC8.3 e ISL9 CM2250 | 4022257
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISX15 CM2250 GX CM2250 | 4022250
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISX12/ISX11.9 CM2250 | 2883445
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSL9 CM2250 | 4022256
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | PowerGen QSX15 CM2250 ECF | 4310661
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | PowerGen QSX15 CM2250 | 4310664
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | ISL9 CM2350 L111 | 4367223
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z101 | 4358364
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z102 | 4358369
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSX15 CM2250 X115 | 4388739
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | L9 CM2350 L119B | 5411267
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | X15 CM2350 X125M | 5504345
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISZ13 CM2150 | 4022133
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISX15 CM2250 GX CM2250 | 4022250
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISX12/ISX11.9 CM2250 | 2883445
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSL9 CM2250 | 4022256
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 | 4022255
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 EC | 2883621
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | PowerGen QSX15 CM2250 ECF | 4310661
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | PowerGen QSX15 CM2250 | 4310664
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISL9 CM2350 L111 | 4367223
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSZ13 CM2150 Z101 | 4358364
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSZ13 CM2150 Z102 | 4358369
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | ISL8.9 CM2880 L112 | 4358493
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSL9 CM2250 L115 | 4388626
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSB6.7 CM2250 B128 | 4388601
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSX15 CM2250 X115 | 4388739
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | L9 CM2350 L119B | 5411267
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | X15 CM2350 X125M | 5504345
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL8.9 CM2150 SN | 4022190
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISZ13 CM2150 | 4022133
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISC8.3 e ISL9 CM2250 | 4022257
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISX15 CM2250 GX CM2250 | 4022250
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISX12/ISX11.9 CM2250 | 2883445
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSL9 CM2250 | 4022256
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 | 4022255
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 EC | 2883621
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | PowerGen QSX15 CM2250 ECF | 4310661
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | PowerGen QSX15 CM2250 | 4310664
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL9 CM2350 L111 | 4367223
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z101 | 4358364
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z102 | 4358369
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | ISL8.9 CM2880 L112 | 4358493
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSL9 CM2250 L115 | 4388626
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSB6.7 CM2250 B128 | 4388601
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSX15 CM2250 X115 | 4388739
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | L9 CM2350 L119B | 5411267
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | X15 CM2350 X125M | 5504345
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL8.9 CM2150 SN | 4022190
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISZ13 CM2150 | 4022133
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSL9 CM2250 | 4022256
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 | 4022255
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 EC | 2883621
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | PowerGen QSX15 CM2250 | 4310664
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL9 CM2350 L111 | 4367223
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z101 | 4358364
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z102 | 4358369
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | ISL8.9 CM2880 L112 | 4358493
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSL9 CM2250 L115 | 4388626
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSB6.7 CM2250 B128 | 4388601
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSX15 CM2250 X115 | 4388739
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | L9 CM2350 L119B | 5411267
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 281 ativo ou com mais de 1 contagem de código inativo?
PASSO 2. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 2A. Meça a pressão da bomba de engrenagens da bomba de combustível. | A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-025, na Seção 5?
 | PASSO 2B. Verifique se há ar no combustível. | Há presença de ar no combustível?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Apague todos os códigos de falha inativos.
  • Opere o motor em condição de carga contínua.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 281 ativo ou com mais de 1 contagem de código inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Diagrama apropriado de diagnóstico do código de falha.

Passo Assistido 2 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 2A - Meça a pressão da bomba de engrenagens da bomba de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Meça a pressão da bomba de engrenagens.

  • Para o motor ISL8.9 CM2150 SN, Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.
  • Para todos os motores, Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor. Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-236, na Seção 5?
SIM NÃO
Sem Reparo

Substitua o módulo da bomba de engrenagens de combustível.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

A presença de bolhas é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar deve ser isolada para um dos seguintes componentes:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM.
  • Conjuntos dos filtros de combustível no lado de sucção.
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

Substitua o cabeçote da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e número de revisão do ECM com as revisões de calibração relacionadas no ECM. Consulte o Histórico de Revisões de Calibração para verificar se há mudanças aplicáveis relacionadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 25-JUNHO-2019


CÓDIGO DE FALHA 285 - Erro de Limite de Tempo do PGN de Multiplexação SAE J1939 - Taxa Anormal de Atualização

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
PASSO 2. | Verifique os códigos de falha. |
 | PASSO 2A. Verifique se há um código de falha ativo. | Código de Falha 285 ativo?
PASSO 3. | Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação. |
 | PASSO 3A. Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor. | A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a comunicação da ferramenta eletrônica de serviço INSITE™ com o ECM.

A comunicação entre a ferramenta eletrônica de serviço INSITE™ e o ECM é possível?
SIM NÃO
Sem Reparo

O código de falha está sendo ativado por um problema de comunicação entre o ECM e o datalink, uma falha do ECM ou uma calibração incorreta do ECM.

Consulte o ECM apropriado - diagrama do sintoma de falha Sem Comunicação na Seção TT.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique os códigos de falha.

Passo Assistido 2A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 285 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3A

Consulte o procedimento seguinte para o diagnóstico de falhas de um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 3 - Verifique as informações de serviço do fabricante do equipamento, a unidade de controle eletrônico do veículo (VECU) e o ECM do motor para a correta configuração de multiplexação.

Passo Assistido 3A - Determine quais componentes multiplexados da VECU (interruptores, aceleradores ou sensores) estão habilitados para multiplexação pelo datalink J1939 para o ECM do motor e compare com a configuração do ECM do motor.

Condições

  • Determine a configuração correta de habilitação de multiplexação dos componentes e os endereços de origem da VECU do OEM utilizando as informações apropriadas do OEM, ou uma imagem de trabalho salva anteriormente.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Use o recurso Dados de Falha Multiplexados do SAE J1939 da ferramenta eletrônica de serviço INSITE™, localizado no menu Dados Avançados de ECM, para determinar qual componente multiplexado está causando a falha. Se a coluna de status indicar "Ativo" para um componente multiplexado, certifique-se de que as habilitações e os endereços de origem do componente multiplexado do ECM do motor correspondam às habilitações e os endereços de origem do componente multiplexado da VECU do OEM. Esses componentes podem ser encontrados em Multiplexação do SAE J1939 no menu Recursos e Parâmetros.

Consulte a publicação Diagnóstico de Falhas de Multiplexação, Boletim 4021378, para obter informações específicas sobre a configuração de multiplexação do OEM.

A configuração de multiplexação do ECM corresponde à configuração de multiplexação da VECU do OEM?
SIM NÃO

Foi detectado um problema do OEM.

Obtenha as informações de serviço do fabricante do equipamento. É possível que haja ainda um problema com a VECU, a configuração da VECU ou com a conexão do datalink com a VECU.

Foi detectada uma configuração incorreta no ECM da Cummins®.

Habilite os componentes corretos para multiplexação na aplicação correta do OEM e certifique-se de que os endereços de origem da VECU do OEM para cada componente estejam corretos.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 295 - Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF2.8 CM2220 AN | 4022178
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISM11 CM876 SN | 4022196
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISZ13 CM2150 | 4022133
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF4.5 CM2220 F123 | 5411320
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | ISF3.8 CM2220 F134B | 5504165
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M101 | 5504547
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM11 CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F134B | 5504165
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | Marítimo QSB6.7 CM2250 | 4310611

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para evitar danos aos pinos e ao chicote, utilize os seguintes cabos de teste ao efetuar uma medição: Ponta de prova macho Framatome™, No. 3164596, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos. | Código de Falha 221 ou Código de Falha 222 ativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 222 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 221 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 221 e o Código de Falha 222 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ou Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada uma falha na faixa de operação do sensor da pressão barométrica.

  • Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para os motores Marítimos QSB6.7 CM2250. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 2963 - Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISM11 CM876 SN | 4022196
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISZ13 CM2150 | 4022133
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2250 | 4022254
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | GX15 CM2250 | 4022250
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F101 | 4310641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISX15 CM2250 SN | 4310736
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F114 | 4383734
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X114B | 5411181
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X116B | 5411186
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L116B | 5411330
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L119B | 5411267
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | L9 CM2350 L123B | 5411465
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSG12 CM2880 G112 | 4388731
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M101 | 5504547
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | X15 CM2350 X125M | 5504345
Sensor da Temperatura do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-019 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Monitore a temperatura do líquido de arrefecimento. |
 | PASSO 1A. Monitore a temperatura do líquido de arrefecimento. | A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Monitore a temperatura do líquido de arrefecimento.

Passo Assistido 1A - Monitore a temperatura do líquido de arrefecimento.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Monitore a temperatura do líquido de arrefecimento.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para monitorar o valor da temperatura do líquido de arrefecimento.
  • Compare a leitura da temperatura do líquido de arrefecimento feita com a ferramenta eletrônica de serviço INSITE™ com a de um medidor mecânico.

A leitura do sensor de temperatura do líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ corresponde a um valor conhecido ou um medidor mecânico?

SIM NÃO

Consulte o diagrama de sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal na Seção TS.

Substitua o sensor da temperatura do líquido de arrefecimento. Consulte o Procedimento 019-019 na Tabela de Procedimentos Associados.

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 351 - Fonte de Alimentação do Injetor - Dispositivo Inteligente ou Componente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358375
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358380
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L109 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | D6.7 CM2670 D102B | 5504515
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.2 CM2670 B156B | 5579510
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Número de Peça 3164133 - ponta de prova macho Deutsch™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 441 ativo ou inativo?
 | PASSO 1B. Opere o motor. | O motor dá partida?
 | PASSO 1C. Leia os códigos de falha. | Código de Falha 351 ativo?
PASSO 2. | Verifique a fonte de alimentação do ECM. |
 | PASSO 2A. Inspecione os conectores e fusíveis da fonte de alimentação do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto. | Menos de 0,5 ohms?
 | PASSO 2C. Verifique se há um circuito aberto no circuito de alimentação do ECM. | Menos de 10 ohms?
PASSO 3. | Valide a ocorrência deste código de falha. |
 | PASSO 3A. Ligue o motor e determine se existe condição de código de falha. | O Código de Falha 351 ocorre durante a operação do motor?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 441 ativo ou inativo?
SIM NÃO

Faça primeiro o diagnóstico do Código de Falha 441.

 Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Opere o motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Opere o motor.

O motor dá partida?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1C

Ir para 4A

Passo Assistido 1C - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Ligue o motor e deixe-o funcionar em rotação máxima livre.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 351 ativo?
SIM NÃO

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique a fonte de alimentação do ECM.

Passo Assistido 2A - Inspecione os conectores e fusíveis da fonte de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Inspecione a fonte de alimentação e os fusíveis do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, os pinos, os fusíveis e os conectores. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre os pinos positivos (+) de ALIMENTAÇÃO da bateria do ECM no conector do chicote de alimentação do ECM e os pinos positivos (+) da bateria na conexão positiva (+) da bateria.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 0,5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um circuito aberto no circuito de alimentação do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote de alimentação do ECM os terminais da bateria.
  • Desconecte do conector do ECM o chicote de alimentação do ECM.

Ação

Verifique se há um circuito aberto no circuito de terra do ECM.

  • Meça a resistência entre o pino negativo (–) da bateria, no conector de alimentação do ECM, e o massa do bloco do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote de alimentação do ECM, os fusíveis ou os soquetes dos fusíveis.

Limpe as conexões dos terminais da bateria. Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Valide a ocorrência deste código de falha.

Passo Assistido 3A - Ligue o motor e determine se existe condição de código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e determine se a condição de código de falha ainda existe.

  • Opere o motor em rotação máxima livre sem carga.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 351 ocorre durante a operação do motor?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

É possível uma condição de tensão marginal da bateria. Certifique-se de que as baterias estejam totalmente carregadas ou substitua conforme necessário.

É provável que ocorra uma condição de limite de carga da bateria quando o Código de Falha 351 se tornar ativo no giro de partida do motor.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e os números de revisão encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHAS 3697 - Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor. | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 111 ativo?
PASSO 2. | Calibre o módulo de controle do motor (ECM). |
 | PASSO 2A. Calibre o ECM. | O Código de Falha 3697 permanece ativo depois da calibração do ECM?
 | PASSO 2B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 111 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama de diagnóstico do Código de Falha 111.

Ir para 2A

Passo Assistido 2 - Calibre o ECM.

Passo Assistido 2A - Calibre o ECM.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para calibrar o ECM com a calibração mais recente para o motor. Consulte as revisões de calibração listadas no Histórico de Revisão de Calibração do ECM para encontrar a última calibração disponível para o motor que está sendo reparado.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

O Código de Falha 3697 permanece ativo depois da calibração do ECM?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desabilite e apague o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Reparo completo.

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 415 - Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 415?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Motor funcionando em marcha lenta.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 415?
SIM NÃO

Detectada pressão baixa do óleo do motor.

Consulte o diagrama de diagnóstico de falha Pressão Baixa do Óleo Lubrificante na Seção TS do manual de serviços apropriado.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 418 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
 | PASSO 1B. Verifique se o Código de Falha 418 está registrado. | Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ou 429 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 418 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 418 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 418 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM NÃO

Drene a água do filtro de combustível.

Se o código de falha 418 continuar ativo, pode ter ocorrido um defeito no sensor e/ou conector. Repare ou substitua o sensor e/ou conector, conforme necessário.

Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Verifique se todos os passos foram completados. Se todos os passos foram completados, então siga o processo de escalonamento técnico.

Reparo completo.

Faça o escalonamento ou procure assistência.

Última Modificação: 27-NOVEMBRO-2018


CÓDIGO DE FALHA 421 - Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 421 está registrado. | Contagens ativas ou inativas do Código de Falha 421?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 421 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 421?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama do sintoma de diagnóstico de falha Temperatura do Óleo Lubrificante Acima da Especificação na Seção TS do manual de serviço apropriado.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 04-DEZEMBRO-2018


CÓDIGO DE FALHA 428 - Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 428 ativo?
PASSO 2. | Verifique o circuito e o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do sensor de água no combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | Maior que 3,87 Mega-ohms?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 428 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3B-1. Verifique se há um circuito aberto no chicote do motor. |
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 428 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o circuito e o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do sensor de água no combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de água no combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do sensor de água no combustível no conector do sensor de água no combustível.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Maior que 3,87 Mega-ohms?
SIM NÃO

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2C

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de RETORNO no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e o pino de SINAL no conector do sensor de água no combustível no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no fio de sinal do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector no chicote do motor.

Consulte o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu o código de falha.

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 429 - Circuito do Sensor do Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 | 4022256
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | PowerGen QSX15 CM2250 | 4310664
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL8.9 CM2150 L110 | 4358475
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Água no Combustível | Consulte o Procedimento 019-127 | X15 CM2350 X125M | 5504345

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 429 ativo?
PASSO 2. | Verifique o sensor de água no combustível. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do sensor. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 429 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 428 ativo e Código de Falha 429 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 429 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de água no combustível.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de água no combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de água no combustível. Consulte o Procedimento 019-127 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Inspecione os pinos dos conectores do chicote do motor, do sensor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 428 ativo e Código de Falha 429 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de água no combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de água no combustível.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor de água no combustível no conector do ECM, no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 429 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deve ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-ABRIL-2019


CÓDIGO DE FALHA 441 - Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a bateria. |
 | PASSO 1A. Verifique as conexões da bateria. | Conexões firmes e livres de corrosão?
 | PASSO 1B. Verifique a tensão da bateria. | Tensão da bateria aceitável em condições normais e de partida?
PASSO 2. | Verifique o fusível. |
 | PASSO 2A. Verifique se o fusível está instalado corretamente. | Fusível instalado corretamente?
 | PASSO 2B. Verifique se há algum fusível queimado. | Fusível queimado?
PASSO 3. | Verifique o chicote elétrico do Fabricante do Equipamento Original (OEM). |
 | PASSO 3A. Inspecione o chicote elétrico do OEM os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito no chicote de alimentação. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito com o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um curto-circuito entre pinos. | Mais de 100k ohms?
 | PASSO 3F. Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria. | Fios danificados?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a bateria.

Passo Assistido 1A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a tensão da bateria.

  • Verifique as conexões nos terminais positivo (+) e negativo (-) da bateria.

Conexões firmes e livres de corrosão?
SIM NÃO
Sem Reparo

Aperte as conexões soltas e limpe os terminais. Consulte as informações de serviço do fabricante do equipamento.

Ir para 1B

Ir para 4A

Passo Assistido 1B - Verifique a tensão da bateria.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a tensão entre os terminais positivo (+) e negativo (-) da bateria enquanto tenta dar partida no motor.

Condições normais:

  • Pelo menos +12 VCC (sistemas de 12 volts)
  • Pelo menos +24 VCC (sistemas de 24 volts)

Condições de partida:

  • Pelo menos +6,2 VCC (sistemas de 12 volts)
  • Pelo menos +12 VCC (sistemas de 24 volts)

Tensão da bateria aceitável em condições normais e de partida?
SIM NÃO
Sem Reparo

Carregue ou substitua a(s) bateria(s). Consulte as informações de serviço do fabricante do equipamento.

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o fusível.

Passo Assistido 2A - Verifique se o fusível está instalado corretamente.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Certifique-se de que o fusível de 30 ampères esteja instalado corretamente.

  • Inspecione o fusível de 30 ampères quanto à instalação correta.

Fusível instalado corretamente?
SIM NÃO
Sem Reparo

Instale o fusível corretamente. Consulte o Procedimento 019-198 na Seção 19.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique se há algum fusível queimado.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há algum fusível queimado.

  • Inspecione o fusível de 30 ampères e verifique se está queimado.

Fusível queimado?
SIM NÃO

Substitua o fusível. Consulte o Procedimento 019-198 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o chicote de alimentação do OEM.

Passo Assistido 3A - Inspecione o chicote de alimentação do OEM e os pinos do conector do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique os pinos dos conectores do chicote de alimentação e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o terminal positivo (+) da bateria e todos os pinos (+) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM no chicote de alimentação do OEM.
  • Meça a resistência entre o terminal negativo (-) da bateria e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM, um de cada vez, no conector do ECM do chicote de alimentação do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no chicote de alimentação.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte a bateria.

Ação

Verifique se há um curto-circuito no chicote de alimentação.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM do chicote de alimentação do OEM, e os pinos (–) de ALIMENTAÇÃO da bateria do ECM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre os pinos (+) de ALIMENTAÇÃO da bateria ECM, no conector do ECM no chicote elétrico do OEM, e o massa do bloco do motor.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte a bateria.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre um dos pinos (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM do chicote do OEM.
  • Meça a resistência entre o segundo pino (+) de ALIMENTAÇÃO da bateria do ECM, no conector do ECM no chicote elétrico do OEM, e todos os pinos do conector do ECM no chicote do OEM.

Use o circuito apropriado ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a fiação complementar ou acessória no terminal positivo (+) da bateria.

  • Começando pelo terminal positivo (+), siga qualquer fiação complementar ou acessória e verifique se há isolamento danificado ou erro de instalação que possam causar um curto entre o fio de ALIMENTAÇÃO e o bloco do motor.

Fios danificados?
SIM NÃO

Repare ou substitua os fios danificados. Consulte as informações de serviço do fabricante do equipamento.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 442 - Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 442 ativo?
PASSO 2. | Verificar o sistema da bateria. |
 | PASSO 2A. Verifique a conexão da bateria. | Baterias conectadas corretamente para a tensão necessária no sistema?
 | PASSO 2B. Verifique o alternador. | O alternador carrega de acordo com as especificações do fabricante do equipamento?
PASSO 3. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 442 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3B

Passo Assistido 2 - Verificar o sistema da bateria.

Passo Assistido 2A - Verifique as conexões da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique as conexões da bateria.

  • Verifique para se certificar de que as baterias estão instaladas corretamente.

Baterias conectadas corretamente para a tensão necessária no sistema?
SIM NÃO
Sem Reparo

Instale o sistema de baterias corretamente. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 3A

Passo Assistido 2B - Verifique o alternador.

Condições

  • Desligue a chave de ignição (OFF).
  • Use um amperímetro do OEM ou instale um amperímetro entre o alternador e a bateria.

Ação

Verifique o alternador.

  • Dê partida no motor e verifique a taxa de carga (ampères) do alternador.

Carregue as baterias, se necessário, para medir corretamente a saída do alternador.

O alternador carrega de acordo com as especificações do fabricante do equipamento?
SIM NÃO
Sem Reparo

Repare ou substitua o alternador, o regulador e/ou a fiação do OEM do alternador.

Consulte as informações de serviço do fabricante do equipamento.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 03-ABRIL-2017


CÓDIGO DE FALHA 451 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358575
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 AN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B101 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L101 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | GSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358575
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ou 515 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 451 inativo?
PASSO 2. | Verifique o circuito e o sensor de pressão do combustível na common rail. |
 | PASSO 2A. Inspecione o sensor de pressão do combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 452 ativo e Código de Falha 451 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 451 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ou 515 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do combustível na common rail.

Passo Assistido 2A - Inspecione o sensor de pressão do combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de RETORNO e de SINAL no conector do sensor de pressão do combustível na common rail do chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre o pino de RETORNO de pressão na common rail e o pino de SINAL de pressão na common rail no conector do ECM no chicote do motor.

  • Verifique se há resposta apropriada do circuito após 30 segundos.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Código de Falha 452 ativo e Código de Falha 451 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts da pressão na common rail e o pino de RETORNO da pressão na common rail no conector do ECM no chicote do motor.

Use um diagrama elétrico e o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-361 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 452 - Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | VTA903 CM2250 V105 | 4332841
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | IF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L120C | 5504199
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK19 CM2350 K114 | 5579623

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164111, ponta de prova macho Bosch™; No. 3164110, ponta de prova fêmea Bosch™; No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 187 ou 516 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 452 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão de combustível na common rail. |
 | PASSO 2A. Inspecione o sensor da pressão de combustível na common rail e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 451 ativo e Código de Falha 452 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 452 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha inativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha inativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ou 516 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão de combustível na common rail.

Passo Assistido 2A - Inspecione o sensor da pressão de combustível na common rail e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor da pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do combustível na common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão na common rail no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique o circuito de alimentação e de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão na common rail e o pino de RETORNO de pressão na common rail no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 451 ativo e Código de Falha 452 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 452 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-AGOSTO-2019


CÓDIGO DE FALHA 4642 - Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique os códigos de falha. | Contagens ativas ou inativas do Código de Falha 4642?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 4642 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 4642?
SIM NÃO

Drene a água do(s) filtro(s) de combustível.

Se o código de falha persistir, verifique se há água no sensor e no conector do chicote.

Limpe ou substitua o conector ou sensor, se necessário.

 Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-JUNHO-2019


CÓDIGO DE FALHA 553 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 SN | 4022190
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2250 | 4022254
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISZ13 CM2150 | 4022133
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 | 4022256
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 | 4022255
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 EC | 2883621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | Marítimo QSB6.7 CM2250 | 4310611
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 ECF | 2883557
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 ECF | 4310661
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | PowerGen QSX15 CM2250 | 4310664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 EC | 2883647
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L101 | 4310787
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX12 CM2350 X102 | 4310646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2350 X101 | 4310641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISX15 CM2250 SN | 4310736
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSK78 CM2220 K104 | 4332682
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 M CM2250 L106 | 4358343
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2150 L110 | 4358475
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F120B | 5411237
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISL9 CM2350 L111 | 4367223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G110 | 4367323
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSL9 CM2250 L115 | 4388626
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X114B | 5411181
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X116B | 5411186
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B121B | 5411223
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B129B | 5411247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B4.5 CM2350 B147B | 5411252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B135B | 5411257
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | B6.7 CM2350 B148B | 5411262
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2250 X115 | 4388739
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L116B | 5411330
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L123B | 5411465
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | L9 CM2350 L119B | 5411267
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSG12 CM2350 G113 | 5467252
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSX15 CM2350 X118 | 5467247
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2350 F132B | 5467327
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | R2.8 CM2220 R101B | 5467556
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F135B | 5504616
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F2.8 CM2620 F136B | 5504621
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F3.8 CM2620 F137B | 5579517
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | F4.5 CM2620 F139B | 5579522
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB3.9 CM2220 B107 | 4310792
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2220 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2880 L112 | 4358493
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F116 | 4383664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2250 | 4022254
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISZ13 CM2150 | 4022133
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 | 4022256
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 | 4022255
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | Marítimo QSB6.7 CM2250 | 4310611
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | PowerGen QSX15 CM2250 | 4310664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISX15 CM2250 SN | 4310736
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSK78 CM2220 K104 | 4332682
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2150 L110 | 4358475
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X114B | 5411181
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X116B | 5411186
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L116B | 5411330
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L123B | 5411465
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | L9 CM2350 L119B | 5411267
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | X15 CM2350 X125M | 5504345
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F103 | 4310839
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 SN | 4022190
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2250 | 4022254
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISZ13 CM2150 | 4022133
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 CM2250 | 4022256
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 | 4022255
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 EC | 2883621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | Marítimo QSB6.7 CM2250 | 4310611
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX11.9 CM2250 ECF | 2883561
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 ECF | 2883557
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 ECF | 4310661
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | PowerGen QSX15 CM2250 | 4310664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 EC | 2883647
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B101 | 2883567
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L101 | 4310787
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX12 CM2350 X102 | 4310646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2350 X101 | 4310641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F101 | 4310846
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISX15 CM2250 SN | 4310736
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB4.5 CM2350 B104 | 4332646
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B103 | 4332641
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB3.9 CM2220 B107 | 4310792
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSK78 CM2220 K104 | 4332682
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSL9 M CM2250 L106 | 4358343
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2150 L110 | 4358475
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F110 | 4358480
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z102 | 4358369
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL8.9 CM2880 L112 | 4358493
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2350 F109 | 4367218
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F120B | 5411237
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISL9 CM2350 L111 | 4367223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G110 | 4367323
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB6.7 CM2250 B128 | 4388601
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F117 | 4388578
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF3.8 CM2220 F116 | 4383664
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2350 B122 | 4388767
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB4.5 CM2250 B131 | 4388774
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSB3.3 CM2250 B137 | 5411058
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F126 | 5411159
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X114B | 5411181
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X116B | 5411186
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B121B | 5411223
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB6.7 CM2350 B142 | 5411131
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B129B | 5411247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B4.5 CM2350 B147B | 5411252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B135B | 5411257
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | B6.7 CM2350 B148B | 5411262
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2250 X115 | 4388739
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L116B | 5411330
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L123B | 5411465
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | L9 CM2350 L119B | 5411267
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSG12 CM2350 G113 | 5467252
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSX15 CM2350 X118 | 5467247
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISF2.8 CM2220 F122 | 5467376
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2350 F132B | 5467327
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | R2.8 CM2220 R101B | 5467556
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | ISB5.9 CM2880 B110 | 4332883
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F135B | 5504616
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F2.8 CM2620 F136B | 5504621
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F3.8 CM2620 F137B | 5579517
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | F4.5 CM2620 F139B | 5579522
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | Foi instalado o sensor correto da pressão na common rail de acordo com a lista de peças de controle (CPL) do motor?
PASSO 3. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 3A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012 na Tabela de Procedimentos Associados?
PASSO 4. | Verifique o atuador da bomba de combustível. |
 | PASSO 4A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 4B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?
 | PASSO 4C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?
 | PASSO 4D. Inspecione o atuador da bomba de combustível quanto a danos. | Parafusos do atuador da bomba de combustível danificados?
PASSO 5. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com tensão alta ou baixa no atuador do controle eletrônico de combustível (EFC).

Os Código de Falha 271, 272, 449 ou 2311 estão ativos ou existem contagens altas de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão da common rail.

Passo Assistido 2A - Verifique o número de peça do sensor da pressão na common rail.

Condições

  • Desligue a chave de ignição (OFF).
  • Motor não funcionando.

Ação

Verifique o sensor da pressão na common rail e certifique-se de que o mesmo é o correta de acordo com a CPL do motor.

Foi instalado o sensor correto da pressão na common rail de acordo com a CPL do motor?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 3A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações do Procedimento 006-012 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível. Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 5A

Passo Assistido 4 - Verifique o atuador da bomba de combustível.

Passo Assistido 4A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117 na Tabela de Procedimentos Associados?

SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4C

Ir para 5A

Passo Assistido 4C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 100 bar [1450 psi] em relação à pressão comandada na common rail, e ocorrem picos em marcha lenta?

SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 4D

Passo Assistido 4D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Parafusos do atuador da bomba de combustível danificados?
SIM NÃO

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 29-ABRIL-2019


CÓDIGO DE FALHA 649 - Intervalo de Troca de Óleo do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 649 está registrado. | Código de Falha 649 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 649 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 649 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 649 ativo?
SIM NÃO

Troque o óleo lubrificante e o filtro do motor.

Utilize a ferramenta eletrônica de serviço INSITE™ para reinicializar o Monitor de Manutenção.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 08-FEVEREIRO-2013


CÓDIGO DE FALHA 689 - Circuito do Sensor de Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B6.7 CM2350 B136C | 5504194
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2350 L120C | 5504199
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F133C | 5504278
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2350 F128C | 5504273
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | B4.5 CM2350 B146C | 5504283
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | F3.8 CM2620 F137B | 5579517
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | Z14 CM2670 Z103B | 5504577
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | X12 CM2670 X121B | 5504455
Anel Indicador de Rotação da Árvore de Manivelas | Consulte o Procedimento 001-071 | L9 CM2670 L128B | 5504589
Roda Sinalizadora do Eixo Comando de Válvulas | Consulte o Procedimento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2670 L128B | 5504589
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de rotação do motor | Consulte o Procedimento 019-042 | G5.9, G8.3, G855, e GTA855 CM558/CM2358 | 4021702
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de rotação do motor | Consulte o Procedimento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK19G | 4021352
Sensor de rotação do motor | Consulte o Procedimento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de rotação do motor | Consulte o Procedimento 019-042 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK78 CM2250 K104 | 4332682
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK50 CM2350 K108 | 4332823
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK95 CM2350 K111 | 4358519
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK23 CM2250 K109 | 4367358
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2250 K112 | 4367454
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF4.5 CM2220 F123 | 5411320
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F135B | 5504616
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F2.8 CM2620 F136B | 5504621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F4.5 CM2620 F139B | 5579522
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Z14 CM2670 Z103B | 5504577
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X12 CM2670 X121B | 5504455
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL8.9 CM2150 L110 | 4358475
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | L9 CM2670 L128B | 5504589

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 238 ou 239 ativo?
 | PASSO 1B. Verifique se há um código de falha ativo. | Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
PASSO 2. | Verifique o sensor de rotação do motor e o conector. |
 | PASSO 2A. Inspecione o sensor de posição da árvore de manivelas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição da árvore de manivelas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição da árvore de manivelas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor. | Entre 4,75-VCC e 5,25-VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor. |
 | PASSO 3B-3. Inspecione a folga de ar e a roda de referência. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição da árvore de manivelas. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 238 ou 239 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo ou inativo com mais de uma contagem registrada nas últimas 25 horas do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Nenhum reparo.

Passo Assistido 2 - Verifique o sensor de rotação do motor e o conector.

Passo Assistido 2A - Inspecione o sensor de posição da árvore de manivelas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição da árvore de manivelas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do sensor de posição do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição da árvore de manivelas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Remova da carcaça das engrenagens traseira o sensor de posição da árvore de manivelas. Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.
  • Alguns motores a gás natural são referenciados como o sensor da rotação do motor. Consulte o Procedimento 019-042 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem da árvore de manivelas e os componentes relacionados.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição da árvore de manivelas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição da árvore de manivelas e o pino de RETORNO do sensor de posição 1 da árvore de manivelas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do sensor no chicote do motor, e o conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor de posição da árvore de manivelas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição da árvore de manivelas, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Inspecione a folga de ar e a roda de referência.

Condições

  • Desligue a chave de ignição (OFF).

Ação

  • Meça a folga de ar entre o sensor de posição da árvore de manivelas e a roda sinalizadora.
  • Consulte o Procedimento 001-071 na Tabela de Procedimentos Associados ou Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?
SIM NÃO
Sem Reparo

Substitua o componente que está causando a leitura fora da especificação.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Foi detectado um sensor de posição da árvore de manivelas defeituoso.

Substitua o sensor de posição do árvore de manivelas.

  • Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição da árvore de manivelas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição da árvore de manivelas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição da árvore de manivelas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75-VCC e 5,25-VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição da árvore de manivelas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 689 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 22-AGOSTO-2019


CÓDIGO DE FALHA 691 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | PowerGen QSX15 CM2250 | 4310664
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 | 4022256
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 691 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 692 ativo e Código de Falha 691 inativo?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C-1. Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM. |
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 691 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura na entrada do compressor do turbocompressor, no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Verifique se há resposta apropriada do ECM após 30 segundos.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Para motores equipados com sensor da temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Para motores equipados com sensor da pressão/temperatura do ar de admissão no compressor do turbocompressor: Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle do motor (ECM), o chicote do motor, e o chicote do fabricante do equipamento original (OEM).

Passo Assistido 3A - Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione o ECM, o chicote do motor e os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no ECM , no chicote do motor ou no conector do chicote do OEM.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, No. 3854510.

Instale a vedação apropriada do conector se estiver danificada ou faltando.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de SINAL e de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo e Código de Falha 691 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de RETORNO, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de retorno aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o retorno aberto.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C-1

Ir para 4A

Passo Assistido 3C-1 - Verifique se há um circuito aberto no chicote do motor ou no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o pino de SINAL, no conector do sensor no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito de sinal aberto no chicote do OEM ou no chicote do motor.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor ou o chicote do OEM. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 692 - Circuito de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L1220C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSK19 CM2350 K114 | 5579623
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ13 CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 K105 | 4326157
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISV5.0 CM3230 V104 | 4367291
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K116 | 4367444
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK60 CM2350 K121 | 4388645
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2350 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F133C | 5504278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2620 F137B | 5579517
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSK19 CM2350 114?? | 5579623
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSL9 CM2250 | 4022256
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura do Ar na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | QSF2.8 CM2350 F124 | 5411484
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura/Pressão na Entrada do Compressor do Turbocompressor | Consulte o Procedimento 019-466 | X15 CM2350 X125M | 5504345

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor. |
 | PASSO 2A. Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 692 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do motor, ou o chicote do fabricante do equipamento original (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 691 ativo e Código de Falha 692 inativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 692 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Passo Assistido 2A - Verifique o sensor da temperatura do ar na entrada do compressor do turbocompressor e os pinos dos conectores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da temperatura do ar na entrada do compressor do turbocompressor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da temperatura do ar na entrada do compressor do turbocompressor no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do ar na entrada do compressor do turbocompressor.

  • Utilize o procedimento seguinte para motores equipados com um sensor de temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-395 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores equipados com um sensor de pressão/temperatura do ar de admissão do compressor do turbocompressor. Consulte o Procedimento 019-466 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do motor ou o chicote do OEM.

Passo Assistido 3A - Inspecione o ECM e o chicote do motor e os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Inspecione os pinos dos conectores do chicote do motor, do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Várias falhas não correlacionadas serão ativadas simultaneamente. Essas falhas podem ser ignoradas temporariamente.

Código de Falha 691 ativo e Código de Falha 692 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM ou no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do motor ou no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor ou do OEM o sensor da temperatura do ar na entrada do compressor do turbocompressor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do ar na entrada do compressor do turbocompressor, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do motor ou do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 692 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Reparo completo.

Ir para 1A

Última Modificação: 17-AGOSTO-2019


CÓDIGO DE FALHA 697 - Circuito do Sensor de Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V014 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 697 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 697 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 27-JUNHO-2019


CÓDIGO DE FALHA 698 - Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM76 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 698 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 698 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 10-JULHO-2019


CÓDIGO DE FALHA 778 - Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 SN | 4022190
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISM11 CM876 SN | 4022196
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISZ13 CM2150 | 4022133
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2250 | 4022254
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 | 4022256
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 | 4022255
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 EC | 2883621
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSX11.9 CM2250 ECF | 2883561
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 EC | 2883647
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | Marítimo QSB6.7 CM2250 | 4310611
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B101 | 2883567
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L101 | 4310787
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISX12 CM2350 X102 | 4310646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F103 | 4310839
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F107 | 4367316
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB4.5 CM2350 B104 | 4332646
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B103 | 4332641
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B105 | 4332778
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L102 | 4332796
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL8.9 CM2150 L110 | 4358475
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2220 F110 | 4358480
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 M CM2250 L106 | 4358343
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISL9 CM2350 L111 | 4367223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B112 | 4358498
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z102 | 4358369
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISF3.8 CM2350 F109 | 4367218
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F120B | 5411237
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B106 | 4367376
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2250 B128 | 4388601
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2250 L115 | 4388626
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L107 | 4367386
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B130 | 4388668
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L118 | 4388673
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F118 | 4388708
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F119 | 4388703
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B122 | 4388767
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2250 B131 | 4388774
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB3.3 CM2250 B137 | 5411058
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B121B | 5411223
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B129B | 5411247
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B147B | 5411252
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B135B | 5411257
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B148B | 5411262
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB6.7 CM2350 B142 | 5411131
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L119B | 5411267
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L116B | 5411330
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB6.7 CM2350 B145 | 5411273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSL9 CM2350 L122 | 5411278
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSB4.5 CM2350 B144 | 5411382
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSF3.8 CM2350 F125 | 5411494
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L123B | 5411465
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F132B | 5467327
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | ISB5.9 CM2880 B110 | 4332883
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B6.7 CM2350 B136C | 5504194
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | L9 CM2350 L120C | 5504199
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2350 F128C | 5504273
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | B4.5 CM2350 B146C | 5504283
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M101 | 5504547
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | F3.8 CM2620 F137B | 5579517
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSM11 CM876 M102M | 5504542
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 SN | 4022190
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISM11 CM876 SN | 4022196
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISZ13 CM2150 | 4022133
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2250 | 4022254
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 | 4022256
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 | 4022255
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 EC | 2883621
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX11.9 CM2250 ECF | 2883561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 ECF | 2883557
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 ECF | 4310661
Árvore de Manivelas | Consulte o Procedimento 001-016 | PowerGen QSX15 CM2250 | 4310664
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 EC | 2883647
Árvore de Manivelas | Consulte o Procedimento 001-016 | Marítimo QSB6.7 CM2250 | 4310611
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B101 | 2883567
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L101 | 4310787
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX12 CM2350 X102 | 4310646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2350 X101 | 4310641
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISX15 CM2250 SN | 4310736
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F101 | 4310846
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F103 | 4310839
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F107 | 4367316
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB4.5 CM2350 B104 | 4332646
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B103 | 4332641
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B105 | 4332778
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L102 | 4332796
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL8.9 CM2150 L110 | 4358475
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2220 F110 | 4358480
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 M CM2250 L106 | 4358343
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISL9 CM2350 L111 | 4367223
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B112 | 4358498
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z102 | 4358369
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F105 | 4358561
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F114 | 4383734
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF3.8 CM2350 F109 | 4367218
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F120B | 5411237
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B106 | 4367376
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G110 | 4367323
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2250 B128 | 4388601
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2250 L115 | 4388626
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L107 | 4367386
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F117 | 4388578
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B130 | 4388668
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L118 | 4388673
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F118 | 4388708
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F119 | 4388703
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B122 | 4388767
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F126 | 5411159
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2250 B131 | 4388774
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSX15 CM2250 X115 | 4388739
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB3.3 CM2250 B137 | 5411058
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X114B | 5411181
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X116B | 5411186
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B121B | 5411223
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B129B | 5411247
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B147B | 5411252
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B135B | 5411257
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B148B | 5411262
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB6.7 CM2350 B142 | 5411131
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L119B | 5411267
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L116B | 5411330
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB6.7 CM2350 B145 | 5411273
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSL9 CM2350 L122 | 5411278
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSB4.5 CM2350 B144 | 5411382
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F124 | 5411484
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF3.8 CM2350 F125 | 5411494
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L123B | 5411465
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSF2.8 CM2880 F131 | 5411489
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSG12 CM2350 G113 | 5467252
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISF2.8 CM2220 F122 | 5467376
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F132B | 5467327
Árvore de Manivelas | Consulte o Procedimento 001-016 | R2.8 CM2220 R101B | 5467556
Árvore de Manivelas | Consulte o Procedimento 001-016 | ISB5.9 CM2880 B110 | 4332883
Árvore de Manivelas | Consulte o Procedimento 001-016 | B6.7 CM2350 B136C | 5504194
Árvore de Manivelas | Consulte o Procedimento 001-016 | L9 CM2350 L120C | 5504199
Árvore de Manivelas | Consulte o Procedimento 001-016 | F3.8 CM2350 F128C | 5504273
Árvore de Manivelas | Consulte o Procedimento 001-016 | B4.5 CM2350 B146C | 5504283
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M101 | 5504547
Árvore de Manivelas | Consulte o Procedimento 001-016 | X15 CM2350 X125M | 5504345
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSM11 CM876 M102M | 5504542
Eixo Comando de Válvulas no Cabeçote | Consulte o Procedimento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 | 4022256
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 ECF | 4310661
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | PowerGen QSX15 CM2250 | 4310664
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | Marítimo QSB6.7 CM2250 | 4310611
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSM11 CM876 M102M | 5504542
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 SN | 4022190
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISM CM876 SN | 4022196
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISZ CM2150 | 4022133
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2250 | 4022254
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Westport HD CM2250 | 4021560
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 | 4022256
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 | 4022255
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 EC | 2883621
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX11.9 CM2250 ECF | 2883561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 ECF | 2883557
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 ECF | 4310661
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | PowerGen QSX15 CM2250 | 4310664
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 EC | 2883647
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | Marítimo QSB6.7 CM2250 | 4310611
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B101 | 2883567
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L101 | 4310787
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX12 CM2350 X102 | 4310646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2350 X101 | 4310641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISX15 CM2250 SN | 4310736
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F101 | 4310846
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F103 | 4310839
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F107 | 4367316
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB4.5 CM2350 B104 | 4332646
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B103 | 4332641
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B105 | 4332778
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L102 | 4332796
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL8.9 CM2150 L110 | 4358475
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2220 F110 | 4358480
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 M CM2250 L106 | 4358343
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISL9 CM2350 L111 | 4367223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B112 | 4358498
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z102 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F105 | 4358561
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F114 | 4383734
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF3.8 CM2350 F109 | 4367218
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F120B | 5411237
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B106 | 4367376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G110 | 4367323
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2250 B128 | 4388601
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2250 L115 | 4388626
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L107 | 4367386
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F117 | 4388578
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B130 | 4388668
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L118 | 4388673
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F118 | 4388708
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F119 | 4388703
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B122 | 4388767
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F126 | 5411159
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2250 B131 | 4388774
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB3.3 CM2250 B137 | 5411058
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X114B | 5411181
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X116B | 5411186
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B121B | 5411223
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB6.7 CM2350 B142 | 5411131
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2250 X115 | 4388739
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B129B | 5411247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B147B | 5411252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B135B | 5411257
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B148B | 5411262
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L119B | 5411267
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L116B | 5411330
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB6.7 CM2350 B145 | 5411273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSL9 CM2350 L122 | 5411278
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSB4.5 CM2350 B144 | 5411382
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F124 | 5411484
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF3.8 CM2350 F125 | 5411494
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L123B | 5411465
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSF2.8 CM2880 F131 | 5411489
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSG12 CM2350 G113 | 5467252
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX15 CM2350 X118 | 5467247
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISF2.8 CM2220 F122 | 5467376
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F132B | 5467327
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | R2.8 CM2220 R101B | 5467556
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | ISB5.9 CM2880 B110 | 4332883
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B6.7 CM2350 B136C | 5504194
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | L9 CM2350 L120C | 5504199
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | F3.8 CM2350 F128C | 5504273
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | B4.5 CM2350 B146C | 5504283
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M101 | 5504547
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | X15 CM2350 X125M | 5504345
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 ECF | 4310661
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | PowerGen QSX15 CM2250 | 4310664
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | Marítimo QSB6.7 CM2250 | 4310611
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | X15 CM2350 X125M | 5504345

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
 | PASSO 1B. Verifique se há códigos de falha. | Código de Falha 778 ativo ou inativo?
PASSO 2. | Verifique o sensor de posição do eixo comando de válvulas e o conector. |
 | PASSO 2A. Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Inspecione o sensor de posição do eixo comando de válvulas quanto a danos. | Sensor defeituoso?
PASSO 3. | Verifique o circuito do sensor de posição do eixo comando de válvulas. |
 | PASSO 3A. Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 3B. Inspecione os pinos dos conectores do módulo de controle do motor (ECM) e do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-2. Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor. |
 | PASSO 3B-3. Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada. |
 | PASSO 3B-4. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
 | PASSO 3C. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3C-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3C-2. Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas. |
PASSO 4. | Inspecione a roda sinalizadora. |
 | PASSO 4A. Inspecione a roda sinalizadora quanto a danos. | Danos na roda sinalizadora?
PASSO 5. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 5A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 1B

Passo Assistido 1B - Verifique se há códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo ou inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique o sensor de posição do eixo comando de válvulas e o conector.

Passo Assistido 2A - Inspecione o sensor da posição do eixo comando de válvulas e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Inspecione o sensor de posição do eixo comando de válvulas quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Remova da carcaça das engrenagens traseira o sensor de posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ação

Inspecione o sensor da posição do motor quanto a:

  • Resíduos de metal na extremidade do sensor
  • Danos na extremidade do sensor causados pela engrenagem do eixo comando de válvulas.
  • Vazamento de óleo ou problemas de isolamento como inchação
  • Danos elétricos na extremidade sensora do sensor.

Sensor defeituoso?
SIM NÃO

Foi detectado um sensor defeituoso ou um dano mecânico.

Substitua o sensor. Se for encontrado um dano mecânico, inspecione a engrenagem do eixo comando de válvulas e os componentes relacionados. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o circuito do sensor de posição do eixo comando de válvulas.

Passo Assistido 3A - Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre o pino de ALIMENTAÇÃO de +5 volts do sensor de posição do eixo comando de válvulas e o pino de RETORNO do sensor de posição 1 do eixo comando de válvulas no conector do sensor do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3C

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se o ECM e os pinos do conector do chicote do motor apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique se há um circuito aberto no circuito de sinal do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto no chicote do motor.

  • Meça a resistência entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector do sensor no chicote do motor, e o pino de SINAL do sensor de posição do eixo comando de válvulas no conector ECM do chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um curto-circuito entre pinos do sensor de posição do eixo comando de válvulas no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL do sensor de posição do eixo comando de válvulas, no conector ECM do chicote do motor, e todos os outros pinos do conector.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do motor.

Substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3B-3

Ir para 4A

Passo Assistido 3B-3 - Verifique se a folga do sensor da rotação do eixo comando de válvulas é adequada.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a folga de ar.

  • Remova o sensor de posição do eixo comando de válvulas da carcaça das engrenagens e meça a folga de ar em vários pontos na rotação do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

A folga de ar está dentro das especificações?

  • Folga de Ar Mínima: 0,25 mm [0,009 pol]
  • Folga de Ar Máxima: 2,25 mm [0,089 pol]
  • Excentricidade Máxima da Roda de Referência: 0,5 mm [0,02 pol]
SIM NÃO
Sem Reparo

Substitua ou calce o sensor se a folga de ar estiver fora de especificação. Substitua a roda de referência se sua excentricidade for excessiva.

Ir para 3B-4

Ir para 4A

Passo Assistido 3B-4 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes nos locais corretos.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Foi detectado um sensor de posição do eixo comando de válvulas defeituoso.

Substitua o sensor da posição do eixo comando de válvulas. Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no ECM ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-1

Passo Assistido 3C-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor de posição do eixo comando de válvulas e o circuito de retorno do sensor.

  • Meça a tensão de alimentação do sensor entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de posição do eixo comando de válvulas no ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

Entre 4,75 e 5,25 VCC?
SIM NÃO

Foi detectada uma conexão danificada no chicote do motor.

Repare ou substitua o chicote danificado.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3C-2

Passo Assistido 3C-2 - Verifique o código de falha e a condição do sensor de posição do eixo comando de válvulas.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 778 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Inspecione a roda sinalizadora.

Passo Assistido 4A - Inspecione a roda sinalizadora quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a roda sinalizadora da árvore de manivelas e do eixo comando de válvulas quanto a danos.

  • Certifique-se de que o componente que contém as marcas de sincronização do motor (normalmente amortecedor de vibrações ou polia) esteja corretamente alinhado com a árvore de manivelas, verificando se está instalado adequadamente na guia ou no pino de referência que o orienta.
  • Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.
  • Utilize o procedimento seguinte para motores ISX, remova o cárter de óleo e verifique manualmente quanto a roda sinalizadora da árvore de manivelas solta ou dentes danificados.

Danos na roda sinalizadora?
SIM NÃO

Use o seguinte procedimento para remoção e instalação da árvore de manivelas.Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 5A

Ir para 5A

Passo Assistido 5 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 5A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código do ECM e o número de revisão encontram-se na seção Informações de calibração, sob ID do sistema e plaqueta de dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 19-JULHO-2019


CÓDIGO DE FALHA 779 - Entrada 3 do Sensor de Equipamento Auxiliar - Causa Desconhecida

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 779 está registrado. | Contagens ativas ou inativas do Código de Falha 779?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 779 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos ou inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 779?
SIM NÃO

O limite de proteção do motor foi excedido para a entrada de pressão ou de temperatura fornecida pelo OEM. Consulte o manual de serviços do OEM.

Sem Reparo

o manual de serviço do OEM

Reparo completo

Última Modificação: 13-DEZEMBRO-2011


Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 111

Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 111 PID: S254 SPN: 629 FMI: 12/12 LÂMPADA: Vermelha SRT: | Falha Interna Crítica do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. Erro interno do módulo de controle do motor (ECM) relacionado a falhas de funcionamento do hardware de memória ou aos circuitos internos de tensão de alimentação do ECM. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O Módulo de Controle do Motor (ECM) é montado no lado do coletor de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro interno de leitura ou de gravação do ECM.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado somente por um problema interno do ECM. Reparos não são possíveis para o ECM.

Consulte o diagnóstico do Código de Falha 111.

Última Modificação: 30-ABRIL-2014


Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 1117

Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Perda da Fonte de Alimentação com a Chave de Ignição Ligada (ON) - Dados Inválidos, Intermitentes ou Incorretos. A tensão de alimentação para o ECM caiu abaixo do limite calibrado momentaneamente, ou o ECM não foi desligado corretamente (retendo tensão da bateria durante 30 segundos depois de desligar a chave de ignição). | Possível redução do desempenho do motor.
Circuito de Alimentação da Bateria do Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a fonte de alimentação primária do ECM caiu abaixo de um valor calibrável enquanto a chave de ignição encontrava-se na posição ON. O código de falha será ativado quando a chave de ignição for ligada (posição ON) após o evento de parada incompleto.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Dados de parada como informações de viagem, monitor de manutenção e informações de falha não são salvos na memória permanente quando a chave de ignição é desligada (posição OFF).

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Certifique-se de que a alimentação da bateria não comutada do ECM seja fornecida diretamente pela bateria e não pelo motor de partida. Se o motor de partida estiver fornecendo alimentação não comutada, é possível que a tensão da bateria caia para um nível baixo o suficiente durante o giro de partida para tornar ativa esta falha. Esta falha também pode ser causada pela resistência nos circuitos (+) ou (-) de alimentação da bateria do ECM. A resistência nesses circuitos pode fazer o nível de tensão na entrada do ECM cair para um valor baixo o suficiente para tornar ativo o Código de Falha 1117. O uso de interruptores de desconexão da bateria para desligar o motor, ou de qualquer dispositivo para desconectar a tensão da bateria para o ECM em até 10 segundos depois que a chave de ignição é desligada pode causar danos no sistema de pós-tratamento. O veículo não deve ser operada com um Código de Falha 1117 ativado.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1117.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1139

Acionador do Solenoide do Injetor do Cilindro nº 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1139 PID: S1 SPN: 651 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 1 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | O motor não dará partida.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1139.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 2 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1141

Acionador do Solenoide do Injetor do Cilindro nº 2 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1141 PID: S2 SPN: 652 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 2 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1141.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 3 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1142

Acionador do Solenoide do Injetor do Cilindro nº 3 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1142 PID: S3 SPN: 653 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 3 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1142.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 4 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1143

Acionador do Solenoide do Injetor do Cilindro nº 4 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1143 PID: S4 SPN: 654 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 4 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1143.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 5 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1144

Acionador do Solenoide do Injetor do Cilindro nº 5 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1144 PID: S5 SPN: 655 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 5 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1144.

Última Modificação: 30-ABRIL-2014


Acionador do Solenoide do Injetor do Cilindro nº 6 - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 1145

Acionador do Solenoide do Injetor do Cilindro nº 6 - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1145 PID: S6 SPN: 656 FMI: 7/7 LÂMPADA: Âmbar SRT: | Acionador do Solenoide do Injetor do Cilindro nº 6 - Sistema Mecânico Não Responde ou Fora de Ajuste. O ECM detectou um erro com a quantidade ou a sincronização de injeção. | Possível redução do desempenho do motor.
Circuito do Injetor de Combustível

Descrições do Circuito

O ECM utiliza um software de diagnóstico para verificar a operação do injetor. Durante condições selecionadas, cada injetor é disparado. A quantidade de alimentação e sincronização de combustível são então comparados a um limite estabelecido.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado periodicamente durante a operação do motor.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou um erro na quantidade de alimentação e sincronização de combustível para o injetor especificado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

É necessário utilizar o comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ para apagar esta falha e apagar a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL).

Dicas para a Oficina

Este código de falha visa identificar problemas de quantidade de alimentação e sincronização de combustível.

Consulte o diagnóstico do Código de Falha 1145.

Última Modificação: 30-ABRIL-2014


Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 115

Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 115 PID: P190 SPN: 612 FMI: 2/2 LÂMPADA: Vermelha SRT: | Perda dos Dois Sinais Magnéticos de Rotação/Posição do Motor - Dados Inválidos, Intermitentes ou Incorretos. O módulo de controle eletrônico (ECM) detectou que os sinais do sensor primário e do sensor secundário de rotação estão invertidos. | O motor será desligado ou não dará partida.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que as entradas dos sinais de posição da árvore de manivelas e do eixo comando de válvulas para o ECM estão invertidas.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que os conectores dos sensores de posição da árvore de manivelas e do eixo comando de válvulas estão conectados de maneira invertida no chicote. Como resultado, o motor não dá partida.

Consulte o diagnóstico do Código de Falha 115.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 122

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 122 PID: P102 SPN: 102 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito da pressão no coletor de admissão. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 122, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a alimentação do sensor ou com a alimentação da bateria.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 122.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 123

Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 123 PID: P102 SPN: 102 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do coletor de admissão. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da pressão no coletor de admissão compartilha com outros sensores os fios de alimentação e de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Antes de fazer o diagnóstico de falha do Código de Falha 123, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 123.

Última Modificação: 30-ABRIL-2014


Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 124

Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 124 PID: P102 SPN: 102 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A pressão no coletor de admissão é maior que o limite operacional máximo. | Possível redução do desempenho do motor.
Circuito de Temperatura/Pressão no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está maior do que a esperada para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por um período de até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição de escape alta.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 124.

Última Modificação: 30-ABRIL-2014


Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 125

Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 125 PID: P102 SPN: 102 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo A pressão no coletor de admissão é menor que o limite operacional mínimo. | Possível redução do desempenho do motor.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está menor do que o nível esperado para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, pode ser necessário operar o veículo em um dinamômetro de chassi ou dirigir o veículo para obter a quantidade de carga suficiente do motor para que o diagnóstico possa ser executado.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor de pressão 1 no coletor de admissão monitora a pressão no coletor de admissão. Esta falha torna-se ativa quando a pressão no coletor de admissão é baixa demais para as condições presentes de operação do motor. O ECM envia um comando de fluxo e o TGV e a válvula EGR se movem para atender a este comando. Se o motor for incapaz de atingir o nível de oxigênio desejado necessário para completar a combustão, este código de falha será registrado.

Possíveis causas desta falha:

  • Vazamentos no sistema de entrada de ar entre o turbocompressor e o coletor de admissão
  • Danos no sensor da pressão no coletor de admissão
  • Danos no sensor da pressão barométrica
  • Restrição no arrefecedor ar-ar
  • Vazamentos ou restrições na tubulação do sistema de recirculação dos gases de escape (EGR)
  • Restrição na entrada de combustível alta demais (normalmente causada por um filtro de combustível com restrição).
Consulte o diagnóstico do Código de Falha 125.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Pressão 1 na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 135

Circuito do Sensor de Pressão 1 na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 135 PID: P100 SPN: 100 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Pressão 1 na Galeria de Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores equipados com um sensor de pressão do óleo, o ECM detecta uma baixa tensão de sinal em condições de operação quando a pressão do óleo está baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de alimentação e de retorno no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 135, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Um circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 135.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 141

Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 141 PID: P100 SPN: 100 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor 1 de Pressão na Galeria de Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores equipados com um sensor de pressão do óleo, o ECM detecta uma baixa tensão de sinal em condições de operação quando a pressão do óleo está baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão de óleo do motor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da pressão do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o sensor de pressão do óleo compartilhar fios de alimentação e de retorno no chicote do motor com outros sensores, circuitos abertos e curtos-circuitos no chicote do motor poderão causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico de falha do Código de Falha 141, verifique se há outras falhas.

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 141.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1411

Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1411 PID: S151 SPN: 4182 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste da Frequência - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. | O potenciômetro de ajuste da frequência assumirá o valor padrão.
Circuito de Ajuste da Frequência

Descrições do Circuito

O circuito do potenciômetro de ajuste da frequência fornece uma entrada analógica (0 a 5 VCC) para comandar uma compensação de rotação à rotação nominal básica para regular a frequência. Um controlador externo de paralelismo/load share pode fornecer um sinal analógico com um potenciômetro para esta entrada para modificar a rotação operacional do grupo gerador para as operações de sincronização ou de corte. A compensação de rotação do motor comandada é linearmente proporcional à tensão da entrada, e uma tensão nominal de 2,5 VCC comanda uma compensação de rotação de 0 rpm.

Localização do Componente

Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão alta no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.

Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.

Consulte o diagnóstico do Código de Falha 1411.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1412

Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1412 PID: S151 SPN: 4183 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. | O potenciômetro de ajuste de corte assumirá o valor padrão.
Circuito de Ajuste de Corte

Descrições do Circuito

O potenciômetro de ajuste de corte é utilizado para regular o corte do motor.

Localização do Componente

O potenciômetro de ajuste de corte está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão alta no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote do motor, conectores ou sensor.

Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.

Consulte o diagnóstico do Código de Falha 1412.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1418

Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1418 PID: S151 SPN: 4184 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta | O recurso de ajuste de ganho será desabilitado, e será usado um valor padrão de zero. Possível queda de desempenho.
Circuito de Ajuste de Ganho

Descrições do Circuito

O potenciômetro de ajuste de ganho é utilizado para regular os ganhos do governador.

Localização do Componente

O potenciômetro de ajuste de ganho está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão alta no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor

Fio de sinal em curto com a alimentação do sensor ou tensão da bateria.

Consulte o diagnóstico do Código de Falha 1418.

Última Modificação: 30-ABRIL-2014


O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição Existente

Código de Falha 1427

O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1427 PID: SPN: 4185 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição Existente | A luz de parada por sobre-rotação não acenderá.
Circuito de Parada por Sobre-rotação

Descrições do Circuito

A luz de parada por sobre-rotação indicará quando o motor atingir uma condição de sobre-rotação. O Código de Falha 1992 acionará a luz de parada por sobre-rotação.

Localização do Componente

A luz de parada por sobre-rotação está localizada no painel de controle do gerador. Consulte o manual de serviço do OEM para obter a localização da luz de parada por sobre-rotação.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou sobre-rotação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o ECM detectar um circuito aberto da lâmpada, o Código de Falha 1427 será ativado, mesmo na ausência do Código de Falha 1992. O ECM não deve estar tentando acender a luz para detectar o Código de Falha 1427.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com o massa no chicote

Circuito de sinal aberto ou em curto com uma fonte de tensão

Consulte o diagnóstico do Código de Falha 1427.

Última Modificação: 30-ABRIL-2014


O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição Existente

Código de Falha 1428

O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1428 PID: SPN: 4186 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição Existente | A luz de parada por pressão baixa do óleo (LOP) não acenderá.
Circuito de Parada por Pressão Baixa do Óleo (LOP)

Descrições do Circuito

A luz de parada por pressão baixa do óleo (LOP) indicará quando o motor atingir uma condição de pressão baixa do óleo mais severa. O Código de Falha 415 acionará a luz de parada por pressão baixa do óleo (LOP).

Localização do Componente

A luz de parada por pressão baixa do óleo (LOP) está localizada no painel de controle do gerador. Consulte no manual de serviços do OEM a localização da lâmpada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou baixa pressão do óleo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o ECM detectar um circuito aberto da lâmpada, o Código de Falha 1428 será ativado, mesmo na ausência do Código de Falha 415. O ECM não deve estar tentando acender a luz para detectar o Código de Falha 1428.

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com uma fonte de tensão

Fio de sinal em curto com o massa

Circuito de retorno aberto no chicote, nos conectores ou no sensor

Consulte o diagnóstico do Código de Falha 1428.

Última Modificação: 30-ABRIL-2014


O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) Detectou um Erro - Condição Existente

Código de Falha 1429

O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) Detectou um Erro - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1429 PID: SPN: 4187 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) Detectou um Erro - Condição Existente | A luz de parada por temperatura alta do motor não acenderá.
Módulo de Controle do Motor

Descrições do Circuito

A luz de parada por temperatura alta do motor indicará quando o motor atingir o nível mais severo de temperatura alta do líquido de arrefecimento ou no coletor de admissão. O Código de Falha 151 ou 155 acionará a luz de parada por temperatura alta do motor.

Localização do Componente

Consulte no manual de serviços do OEM a localização da lâmpada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou um circuito aberto no circuito da lâmpada.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Um sinal em curto com o massa no chicote

Circuito de sinal aberto no chicote do OEM, nos conectores ou no sensor

Consulte o diagnóstico do Código de Falha 1429.

Última Modificação: 30-ABRIL-2014


Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 143

Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 143 PID: P100 SPN: 100 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O sinal de pressão do óleo do motor indica que a pressão do óleo do motor está abaixo do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores equipados com um sensor de pressão do óleo, o ECM detecta uma baixa tensão de sinal em condições de operação quando a pressão do óleo está baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão do óleo do motor é menor que os limites de proteção do motor por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha será ativado quando a pressão do óleo do motor cair para um valor abaixo do limite de proteção do motor. Faça o diagnóstico da baixa pressão do óleo do motor.

Consulte o diagnóstico do Código de Falha 143.

Última Modificação: 30-ABRIL-2014


O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição Existente

Código de Falha 1431

O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1431 PID: S151 SPN: 4188 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição Existente | A luz de advertência de pressão pré-baixa do óleo não acenderá.
Circuito de Advertência de Pressão Pré-baixa do Óleo

Descrições do Circuito

A luz de advertência de pressão pré-baixa do óleo indicará quando o motor atingir uma condição moderadamente severa de pressão baixa do óleo. O Código de Falha 143 acionará a luz de advertência de pressão pré-baixa do óleo.

Localização do Componente

A luz de advertência de pressão pré-baixa do óleo está localizada no painel de controle do gerador. Consulte no manual de serviços do OEM a localização da lâmpada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou baixa pressão do óleo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o Código de Falha 143 for ativado e a luz de advertência de pressão pré-baixa do óleo não acender, ou se o ECM detectar um circuito aberto da lâmpada, o Código de Falha 1431 será ativado, mesmo na ausência do Código de Falha 143. O ECM não deve estar tentando acender a luz para detectar o Código de Falha 1431.

Consulte o diagnóstico do Código de Falha 1431.

Última Modificação: 30-ABRIL-2014


O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição Existente

Código de Falha 1432

O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1432 PID: S151 SPN: 4223 FMI: 11/31 LÂMPADA: Âmbar SRT: | O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição Existente | A luz de advertência de temperatura pré-alta do motor não acenderá.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

A luz de advertência de temperatura pré-alta do motor indicará quando o motor atingir um nível moderadamente severo de temperatura alta do líquido de arrefecimento ou no coletor de admissão. O Código de Falha 146 ou 488 acionará a luz de advertência de temperatura pré-alta do motor.

Localização do Componente

A luz de advertência de temperatura pré-alta do motor está localizada no painel de controle do gerador. Consulte no manual de serviços do OEM a localização da lâmpada.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou temperatura alta do líquido de arrefecimento ou do ar no coletor de admissão.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o Código de Falha 146 ou 488 for ativado e a luz de advertência de temperatura pré-alta do motor não acender, ou se o ECM detectar um circuito aberto da lâmpada, o Código de Falha 1432 será ativado mesmo na ausência do Código de Falha 146 ou 488. O ECM não deve estar tentando acender a luz para detectar o Código de Falha 1432.

Possíveis causas deste código de falha:

  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Circuito de sinal em curto com o massa no chicote
  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
Consulte o diagnóstico do Código de Falha 1432.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 144

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 144 PID: P110 SPN: 110 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal ou circuito aberto no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Antes de fazer o diagnóstico do Código de Falha 144, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 144.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 145

Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 145 PID: P110 SPN: 110 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Líquido de Arrefecimento do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da temperatura do líquido de arrefecimento do motor. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal da temperatura do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura do líquido de arrefecimento do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do líquido de arrefecimento do motor compartilha com outros sensores os fios de retorno no chicote do motor. Um fio de retorno em curto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 145, verifique se há vários códigos de falha.

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
  • Falha do sensor da temperatura do líquido de arrefecimento do motor.
Consulte o diagnóstico do Código de Falha 145.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 146

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 146 PID: P110 SPN: 110 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 108°C [226°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço apropriado.

Consulte o diagnóstico do Código de Falha 146.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 151

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 151 PID: P110 SPN: 110 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal de temperatura do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 117°C [242°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o diagnóstico do Código de Falha 151.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 153

Circuito do Sensor da Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 153 PID: P105 SPN: 105 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura 1 no Coletor de Admissão - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno do chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha ativos com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto com uma fonte de tensão.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 153.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 154

Circuito do Sensor da Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 154 PID: P105 SPN: 105 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 no Coletor de Admissão - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do ar no coletor de admissão. | O ventilador permanecerá ligado se controlado pelo módulo de controle do motor (ECM).
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura no coletor de admissão está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da temperatura no coletor de admissão.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão compartilha com outros sensores os fios de retorno no chicote do motor. Circuitos abertos e curtos no chicote do motor podem fazer com que vários códigos de falha sejam ativados. Verifique primeiro os códigos de falha com várias contagens.

Possíveis causas deste código de falha:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou o massa no sensor.
  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 154.

Última Modificação: 30-ABRIL-2014


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 155

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 155 PID: P105 SPN: 105 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal da temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de pressão/temperatura no coletor de admissão

Descrições do Circuito

O ECM fornece 5 volts para o circuito de sinal do sensor de temperatura no coletor de admissão, e monitora a variação de tensão causada por alterações da resistência do sensor para determinar a temperatura no coletor de admissão. Quando o ar de admissão está frio, a resistência do sensor (ou termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando o ar de admissão está quente, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a temperatura do líquido de arrefecimento é maior que 132°C [270°F] por mais de 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar no coletor de admissão mede a temperatura do ar do arrefecedor à medida que o mesmo passa pelo coletor.

Possíveis causas deste código de falha:

  • Restrição do fluxo de ar através do arrefecedor ar-ar
  • Arrefecedor ar-ar subdimensionado
  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 155.

Última Modificação: 30-ABRIL-2014


Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1695

Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÂMPADA: Âmbar SRT: | Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 5 de alimentação dos sensores no chicote do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do ECM fornece alimentação de 5 volts a vários sensores do sistema de pós-tratamento e do OEM.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do chicote elétrico do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão alta no fio de alimentação de 5 VCC pode ser causada por um curto-circuito com uma fonte de alimentação, um sensor danificado, ou uma fonte de alimentação do ECM danificada.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Para problemas de alimentação de energia intermitente e falhas de comunicação do datalink nos componentes do sistema de pós-tratamento, é altamente recomendado que os fusíveis e relés no centro de distribuição de energia do OEM sejam verificados completamente quanto a conexões soltas, intermitentes ou faltando.

Consulte o diagnóstico do Código de Falha 1695.

Última Modificação: 30-ABRIL-2014


Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1696

Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito número 5 de alimentação dos sensores no chicote do OEM. | O motor irá operar no modo Estado de Emergência.
Circuito de alimentação n° 5 dos sensores

Descrições do Circuito

O circuito de alimentação número 5 do ECM fornece alimentação de 5 volts a vários sensores do sistema de pós-tratamento e do OEM.

Localização do Componente

O sensor de alimentação 5 tem origem na porção do conector do chicote elétrico do OEM do ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 5 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor terá somente controle do acelerador em situações de emergência.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Para problemas de alimentação de energia intermitente e falhas de comunicação do datalink nos componentes do sistema de pós-tratamento, é altamente recomendado que os fusíveis e relés no centro de distribuição de energia do OEM sejam verificados completamente quanto a conexões soltas, intermitentes ou faltando.

Consulte o diagnóstico do Código de Falha 1696.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais

Código de Falha 1847

Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1847 PID: P110 SPN: 110 FMI: 14/14 LÂMPADA: Vermelha SRT: | Temperatura do Líquido de Arrefecimento do Motor - Instruções Especiais. O sinal da temperatura 1 do líquido de arrefecimento do motor indica que a temperatura do líquido de arrefecimento está acima do limite de advertência de proteção do motor. | O motor será desconectado da grade e funcionará somente em marcha lenta. Os controladores do gerador desligarão o motor.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do líquido de arrefecimento do motor é maior que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O motor funcionará apenas em marcha lenta ou será desligado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por um período de até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento
  • Falha do sensor da temperatura do líquido de arrefecimento.
Consulte o diagnóstico do Código de Falha 1847.

Última Modificação: 30-ABRIL-2014


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1852

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1852 PID: P97 SPN: 97 FMI: 0/16 LÂMPADA: Âmbar SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O Indicador de Água no Combustível indica que o nível de água está acima do nível de advertência. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta de água no combustível por um período de tempo prolongado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema.

O filtro de combustível deve ser drenado imediatamente.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 1852.

Última Modificação: 30-ABRIL-2014


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 1911

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1911 PID: P157 SPN: 157 FMI: 0/0 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O ECM detectou que a pressão do combustível na common rail é maior que a pressão comandada. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor.
Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a diferença entre a pressão medida e a pressão comandada na common rail é maior um valor de limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Em condições normais de operação do motor, a calibração do ECM varia o fluxo comandado do atuador da bomba de combustível para atingir o nível correto de pressão na common rail. As falhas do sistema que causam a perda do controle de pressão podem causar a abertura da válvula de alívio de pressão do combustível na common rail. A válvula de alívio da pressão do combustível na common rail atua para proteger os componentes de alta pressão contra o excesso de pressurização. Se o ECM detectar que a válvula de alívio da pressão do combustível na common rail está aberta sem detectar um erro no circuito do atuador da bomba de combustível, o Código de Falha 1911 se tornará ativo. Em certas aplicações, o ECM tentará o reajuste automaticamente causando uma perda momentânea de alimentação por menos de 1 segundo.

Condições que podem registrar o Código de Falha 1911:

A purga do ar através do sistema de combustível pode resultar em um excesso de pressão, registrando, portanto, o Código de Falha 1911. É normal a saída de algumas bolhas da linha durante o teste de ar no combustível. Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado. Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar deve ser isolada para um dos seguintes componentes: Linhas de sucção de combustível, linhas de combustível do OEM, lado de sucção dos conjuntos de filtros de combustível, ou tubo(s) no(s) tanque(s) de combustível.

Períodos prolongados de carga sob pressão muito baixa seguidos de excesso de pressão de recuperação. A causa desta condição pode ser uma alta restrição devido a filtros obstruídos (Código de Falha 559).

  • A violação do sensor da pressão do combustível que resulta em uma leitura de pressão sistematicamente baixa, ou uma conexão elétrica inadequada.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o Código de Falha 1911 torne-se ativo e depois inativo durante a operação normal do motor. O Código de Falha 2311 do ECM tem a função de detectar problemas de circuitos elétricos com o atuador. Portanto, é necessário procurar somente por problemas de conectores inadequados ou do chicote para que o Código de Falha 1911, se nenhum outro código de falha for registrado. Um atuador da bomba de combustível com vazamento excessivo resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Outras condições incluem problemas na fiação do ECM, como massas inadequados, picos de tensão da bateria, ruídos elétricos, baixa saída do alternador e grandes oscilações de tensão da bateria, como ocorre com a partida do motor usando-se baterias auxiliares.

O sensor de pressão na common rail também pode ser verificado. Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Antes de soltar qualquer conexão do sistema de combustível de alta pressão, aguarde pelo menos 10 minutos depois de desligar o motor para que a pressão diminua para um nível seguro. O tempo de espera até que a common rail seja despressurizada a zero pode ser significativo para alguns motores. Em tais casos, pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Consulte o diagnóstico do Código de Falha 1911.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195 (Sensor de 2 Fios)

Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 (Sensor de 2 Fios) PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Sensor de Nível do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria
  • Circuito de alimentação do sensor em curto com a tensão da bateria.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Para problemas de alimentação de energia intermitente e falhas de comunicação do datalink nos componentes do sistema de pós-tratamento, é altamente recomendado que os fusíveis e relés no centro de distribuição de energia do OEM sejam verificados completamente quanto a conexões soltas, intermitentes ou faltando.

Consulte Diagnóstico do Código de Falha 195 (Sensor de 2 Fios).

Última Modificação: 18-JUNHO-2014


Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 195 (Sensor de 3 Fios)

Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 195 (Sensor de 3 Fios) PID: P111 SPN: 111 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a bateria no chicote do OEM
  • Um circuito aberto no chicote do OEM
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte Diagnóstico do Código de Falha 195 (Sensor de 3 Fios).

Última Modificação: 30-ABRIL-2014


Fault Code Path Selection

Código de Falha br268-fc195
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento é um sensor de 2 fios? | Ir para br268-fc195-2wire
O sensor de nível do líquido de arrefecimento é um sensor de 3 fios? | Ir para br268-fc195-3wire

Última Modificação: 18-JUNHO-2014


Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 2 Fios)

Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 (Sensor de 2 Fios) PID: P111 SPN: 111 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Sensor de Nível do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de sinal aberto no chicote do motor, nos conectores ou no sensor
  • Circuito do sinal em curto com o massa no chicote do motor, no conector ou no sensor
  • Sensor defeituoso.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Para problemas de alimentação de energia intermitente e falhas de comunicação do datalink nos componentes do sistema de pós-tratamento, é altamente recomendado que os fusíveis e relés no centro de distribuição de energia do OEM sejam verificados completamente quanto a conexões soltas, intermitentes ou faltando.

Consulte Diagnóstico do Código de Falha 196 (Sensor de 2 Fios).

Última Modificação: 18-JUNHO-2014


Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 196 (Sensor de 3 Fios)

Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 196 (Sensor de 3 Fios) PID: P111 SPN: 111 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Nível 1 do Líquido de Arrefecimento - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor do nível do líquido de arrefecimento do motor. | Nenhum quanto ao desempenho.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle eletrônico (ECM) monitora a mudança na tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de nível do líquido de arrefecimento está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • Nenhuma proteção do motor estará disponível para a condição de nível baixo do líquido de arrefecimento.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do OEM
  • Um circuito aberto no chicote do OEM
  • Uma falha do sensor do nível do líquido de arrefecimento do motor.
Consulte Diagnóstico do Código de Falha 196 (Sensor de 3 Fios).

Última Modificação: 30-ABRIL-2014


Fault Code Path Selection

Código de Falha br268-fc196
Fault Code Path Selection

O sensor de nível do líquido de arrefecimento é um sensor de 2 fios? | Ir para br268-fc196-2wire
O sensor de nível do líquido de arrefecimento é um sensor de 3 fios? | Ir para br268-fc196-3wire

Última Modificação: 18-JUNHO-2014


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 197

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 197 PID: P111 SPN: 111 FMI: 1/18 LÂMPADA: Âmbar SRT: | Nível do Líquido de Arrefecimento - Dados Válidos, Mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. Detectado nível baixo do líquido de arrefecimento do motor | Possível redução do desempenho do motor.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle do motor (ECM) monitora a variação da tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento é maior que 3-VCC durante mais de 30 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Se o código de falha estiver ativo e o nível do líquido de arrefecimento não estiver baixo, desconecte o sensor do nível do líquido de arrefecimento e verifique os conectores quanto a vestígios de líquido de arrefecimento. Se for encontrado líquido de arrefecimento nos conectores elétricos, o sensor não está funcionando adequadamente e deve ser substituído.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Para problemas de alimentação de energia intermitente e falhas de comunicação do datalink nos componentes do sistema de pós-tratamento, é altamente recomendado que os fusíveis e relés no centro de distribuição de energia do OEM sejam verificados completamente quanto a conexões soltas, intermitentes ou faltando.

Consulte o diagnóstico do Código de Falha 197.

Última Modificação: 30-ABRIL-2014


Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 1978

Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1978 PID: SPN: 3938 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. | O motor não sincronizará com a grade, se for conectado.
Circuito de Polarização da Rotação

Descrições do Circuito

O circuito de polarização de governo da rotação/carga do gerador controla a rotação do motor para corresponder a uma frequência e fase necessárias da grade.

Localização do Componente

O controle de polarização de governo da rotação/carga do gerador está localizado no controlador do grupo gerador. Consulte no manual de serviços do OEM a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão alta no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria.
Consulte o diagnóstico do Código de Falha 1978.

Última Modificação: 30-ABRIL-2014


Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 1979

Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1979 PID: SPN: 3938 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. | O motor não sincronizará com a grade, se for conectado.
Circuito de Polarização da Rotação

Descrições do Circuito

O circuito de polarização de governo da rotação/carga do gerador controla a rotação do motor para corresponder a uma frequência e fase necessárias da grade.

Localização do Componente

O controle de polarização de governo da rotação/carga do gerador está localizado no controlador do grupo gerador. Consulte no manual de serviços do OEM a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão baixa no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Circuito do sinal aberto ou em curto com o massa no chicote do OEM ou no sensor.

Fio de alimentação aberto ou em curto com o massa.

Consulte o diagnóstico do Código de Falha 1979.

Última Modificação: 30-ABRIL-2014


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 1992

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 1992 PID: P190 SPN: 190 FMI: 0/16 LÂMPADA: Vermelha SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A rotação do motor excedeu um limite crítico. | O motor será desligado.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas.

Dicas para a Oficina

Possíveis causas deste código de falha:

O parâmetro de ajuste de ganho não ajustado corretamente

Sinal incorreto de polarização da rotação/carga de governo do gerador enviado pelo grupo gerador

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor

Violação dos sensores de rotação/posição da árvore de manivelas e de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição da árvore de manivelas e de rotação/posição do eixo comando de válvulas do motor quanto a danos ou sinais de violação.

Consulte o diagnóstico do Código de Falha 1992.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 212

Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 212 PID: P175 SPN: 175 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no sinal ou um circuito aberto no circuito de temperatura do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal da temperatura do óleo do motor estava maior que 4,95-VCC durante mais de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do óleo do motor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha.

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 212.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 213

Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 213 PID: P175 SPN: 175 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura 1 do Óleo do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura do óleo do motor. | Nenhum quanto ao desempenho.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal da temperatura do óleo do motor estava maior que 0,1-VCC durante menos de 10 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura do óleo do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote do motor
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 213.

Última Modificação: 30-ABRIL-2014


Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 214

Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 214 PID: P175 SPN: 175 FMI: 0/0 LÂMPADA: Vermelha SRT: | Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. O sinal de temperatura do óleo do motor indica que a temperatura do óleo está acima do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do óleo do motor estava acima do limite máximo de proteção do motor durante 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • A rotação máxima de operação do motor será diminuída.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esse código de falha indica que a temperatura do óleo do motor excedeu o limite máximo da temperatura do óleo para a proteção do motor. Faça o diagnóstico da causa da temperatura alta do óleo do motor.

Consulte o Diagnóstico do Código de Falha t05-214.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2185

Circuito de Alimentação 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 4 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A causa deste código de falha pode ser um curto-circuito com uma fonte de tensão no chicote do OEM ou um curto-circuito com um circuito de sinal do atuador maior que 5 VCC.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2185.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2186

Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 4 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de 5 VCC do sensor da posição do pedal do acelerador. | O motor funcionará somente em marcha lenta.
Circuito de alimentação n° 4 dos sensores

Descrições do Circuito

O circuito de alimentação número 4 do módulo de controle eletrônico (ECM) fornece uma alimentação de 5-VCC ao sensor de posição do pedal do acelerador.

Localização do Componente

O sensor da posição do pedal ou da alavanca do acelerador é montado no conjunto do pedal do acelerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 4 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O motor funcionará somente em marcha lenta.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de 5-VCC pode ser causada por um curto-circuito com o massa no fio de alimentação, um curto-circuito entre o fio de alimentação e o circuito de retorno, um acelerador defeituoso ou uma falha na fonte de alimentação do ECM.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2186.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 221

Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 221 PID: P108 SPN: 108 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal da pressão barométrica do ar está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com a bateria no chicote do motor.
  • Um circuito de retorno aberto no chicote do motor
  • Falha de funcionamento do sensor da pressão barométrica do ar.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 221.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 222

Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 222 PID: P108 SPN: 108 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Barométrica

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de pressão do barométrica do ar está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do motor
  • Um circuito aberto no chicote do motor
  • Falha de funcionamento do sensor da pressão barométrica do ar.
  • Uma falha no módulo de controle do motor (ECM).
Consulte o diagnóstico do Código de Falha 222.

Última Modificação: 30-ABRIL-2014


Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2265

Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2265 PID: S126 SPN: 1075 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal ou circuito aberto no circuito de alimentação da bomba de transferência de combustível. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito de Alimentação da Bomba de Transferência de Combustível

Descrições do Circuito

O circuito da bomba de transferência de combustível é uma saída separada no módulo de controle eletrônico (ECM) que controla a bomba de transferência. A bomba de transferência de combustível é aterrada no ECM.

Localização do Componente

A bomba de transferência de combustível é montada no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e o temporizador da bomba de transferência expira 1 minuto depois de ligada a chave.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a tensão no circuito de sinal da bomba de transferência de combustível é maior que 0 VCC quando o sinal é desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Cicle a chave de ignição e mantenha-a na posição ON durante um tempo mínimo de 2 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor
  • Um curto-circuito com a bateria no chicote do motor.
  • Falha de funcionamento da bomba de transferência de combustível.
Consulte o diagnóstico do Código de Falha 2265.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2266

Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2266 PID: S126 SPN: 1075 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal ou circuito aberto no circuito de alimentação da bomba de transferência de combustível. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Circuito de Alimentação da Bomba de Transferência do Motor

Descrições do Circuito

O circuito da bomba de transferência de combustível é uma saída separada no módulo de controle eletrônico (ECM) que controla a bomba de transferência. A bomba de transferência de combustível é aterrada no ECM.

Localização do Componente

A bomba de transferência de combustível é montada no lado de admissão do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é girada inicialmente para a posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a tensão no circuito de sinal da bomba de transferência de combustível é igual a 0 VCC quando o sinal é ligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um curto-circuito com o massa no chicote do motor
  • Falha de funcionamento da bomba de transferência de combustível.
Consulte o diagnóstico do Código de Falha 2266.

Última Modificação: 30-ABRIL-2014


Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Código de Falha 2311

Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2311 PID: S18 SPN: 633 FMI: 11/31 LÂMPADA: Âmbar SRT: | Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente. A resistência do circuito do atuador da bomba de combustível está demasiadamente alta ou baixa, ou foi detectada uma conexão intermitente. | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O circuito do atuador da bomba de combustível tem problemas de circuito intermitente, ou se a resistência do atuador da bomba de combustível foi demasiadamente alta ou baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se este código de falha ocorrer durante um teste de estrada, verifique se todos os conectores estão limpos e livres de corrosão antes de substituir os componentes.

Este código de falha pode tornar-se ativo por qualquer uma das seguintes razões:

  • Resistência alta no atuador da bomba de combustível
  • Resistência alta no chicote do motor
  • Conectores ou pinos soltos, desgastados ou corroídos nas conexões do atuador da bomba de combustível ou do ECM
  • Atuador da bomba de combustível com baixa resistência interna
  • Atuador da bomba de combustível ou chicote do motor em curto com o massa
  • Falhas intermitentes do circuito que fazem a pressão do combustível exceder a pressão de abertura da válvula de alívio de pressão do combustível na common rail.

Se existir um problema intermitente no circuito elétrico do atuador da bomba de combustível, é possível que o código de falha torne-se ativo e depois inativo durante a operação normal do motor. Por exemplo, se uma conexão defeituosa resultar em um circuito aberto ou em um curto intermitente, a válvula normalmente aberta abrirá na fração de um segundo enquanto o circuito estiver em falha, causando a abertura da válvula de alívio de pressão na common rail. Depois do evento que causou a abertura da válvula de alívio da pressão na common rail, o ECM tentará reinicializar a válvula de alívio da pressão na common rail, desde que o circuito do atuador da bomba de combustível ainda não esteja defeituoso.

Consulte o diagnóstico do Código de Falha 2311.

Última Modificação: 30-ABRIL-2014


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2321

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2321 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação do motor na árvore de manivelas. | Possível redução do desempenho do motor.
Circuito do sensor de rotação/posição do motor na árvore de manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 1200 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta um sinal intermitente ou degradado enviado pelo sensor de rotação/posição da árvore de manivelas em um intervalo prolongado de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Nos motores equipados com ODB (Diagnóstico a Bordo), o ECM acende a lâmpada indicadora de falha de funcionamento (MIL) imediatamente após o diagnóstico ser executado com falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor primário de rotação (sensor da rotação da árvore de manivelas). O Código de Falha 689 se tornará ativo e a luz amarela acenderá se o sinal do sensor primário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Enquanto isso, se o sinal do sensor primário de rotação do motor não estiver presente ou for degradado por alguns instantes (menos de 3 segundos), o ECM interromperá os eventos de injeção com base no sensor primário de rotação do motor e retomará os eventos de injeção utilizando o sensor da rotação de reserva. A potência do motor será reduzida enquanto os eventos de injeção forem baseados no sensor da rotação de reserva. Se o sinal do sensor primário de rotação do motor retornar, o ECM interromperá automaticamente os eventos de injeção com base no sensor da rotação de reserva e retomará os eventos de injeção com base no sensor primário de rotação. Se ao longo de um determinado período, o ECM detectar vários incidentes de perda do sinal do sensor primário de rotação, este código de falha se tornará ativo.

O operador do veículo pode perceber uma 'falha de ignição' intermitente se os eventos de injeção forem interrompidos enquanto o ECM muda do controle baseado no sensor primário para o sensor secundário de rotação. Além disso, o operador poderá perceber uma 'perda de potência' intermitente se um 'erro' no sinal do sensor primário de rotação fizer o motor utilizar intermitentemente o sensor da rotação de reserva para o controle de injeção.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor primário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor primário de rotação do motor durante pelo menos 20 minutos.

Possíveis causas deste código de falha:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • A folga de ar do sensor que é marginalmente pequena demais ou grande demais.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor, no circuito do sensor primário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos no chicote do motor que apresentem desgaste causado pelo contato com um componente próximo, que possam causar um curto-circuito intermitente.
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o diagnóstico do Código de Falha 2321.

Última Modificação: 30-ABRIL-2014


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 2322

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2322 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. Sincronização intermitente do sensor da rotação/posição do eixo comando de válvulas. | Nenhum quanto ao desempenho.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

O sensor da posição do eixo comando de válvulas está localizado sobre a carcaça do termostato, no lado de escape do motor. .

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a rotação do motor é maior que 1200 rpm.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda intermitente do sinal do sensor de rotação/posição no eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • Nos motores equipados com ODB (Diagnóstico a Bordo), o ECM acende a lâmpada indicadora de falha de funcionamento (MIL) imediatamente após o diagnóstico ser executado com falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em rotação máxima durante 5 minutos.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Durante a operação do motor, o ECM monitora o sinal do sensor secundário de rotação (sensor do eixo comando de válvulas). O Código de Falha 778 se tornará ativo e a luz amarela acenderá se o sinal do sensor secundário de rotação não estiver presente ou for degradado por mais de 3 segundos contínuos. Se durante um certo período, o ECM detectar vários incidentes de perda de sinal do sensor secundário de rotação, mas a perda de sinal for de curta duração, esse código de falha se tornará ativo. Como o sinal do sensor secundário de rotação do motor não é utilizado para a operação normal do motor, é possível que o operador do veículo não perceba nenhum sintoma relacionado a este problema.

Este código de falha torna-se ativo sempre que o ECM detecta uma perda persistente do sinal do sensor secundário de rotação do motor durante um curto período.

Este código de falha torna-se inativo se o ECM não detectar uma perda do sinal do sensor secundário de rotação do motor durante pelo menos 20 minutos.

Os problemas que podem causar esta falha são:

  • Perda intermitente do sinal do sensor primário de rotação do motor; a causa mais provável é um circuito aberto intermitente ou um curto-circuito que pode ocorrer devido a problemas no conector do sensor da rotação.
  • Folga de ar do sensor que seja marginalmente pequena demais ou grande demais, ou a roda de referência apresentar excentricidade excessiva.

Ações a serem tomadas se esta falha for intermitente:

  • Procure por conexões intermitentes no chicote do motor no circuito do sensor secundário de rotação do motor
  • Procure por conexões soltas no conector do ECM onde os pinos não possam ser travados no soquete
  • Procure pontos do chicote do motor que estejam desgastados por contato com um componente próximo, que possam causar um curto-circuito intermitente
  • Procure por desgaste nos pinos do conector do sensor da rotação
  • Inspecione a roda de referência quanto a danos.
Consulte o diagnóstico do Código de Falha 2322.

Última Modificação: 30-ABRIL-2014


Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 234

Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 234 PID: P190 SPN: 190 FMI: 0/0 LÂMPADA: Vermelha SRT: | Rotação/Posição da árvore de manivelas do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. Sinal de rotação do motor indica que a rotação do motor está acima do limite de proteção do motor. | Possível redução do desempenho do motor.
Sensor da Rotação/Posição da Árvore de Manivelas e Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a rotação do motor excedeu o limite máximo de calibração.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A alimentação de combustível para o motor será interrompida até que a rotação do motor caia para as rotações normais de operação.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Combustível de fontes externas forçado para dentro da passagem de admissão de ar
  • Redução de potência (freio-motor aplicado) do motor
  • Violação dos sensores de rotação/posição do eixo comando de válvulas do motor.

Inspecione o coletor de admissão e verifique se há fontes de vapores inflamáveis. Verifique se as vedações do turbocompressor apresentam vazamentos de óleo. Inspecione os sensores de rotação/posição do motor estão danificados ou foram violados.

Se o Código de Falha 234 se tornar ativo apenas durante a frenagem do motor, e o freio-motor falhar ao acoplar, verifique se há um curto-circuito com o massa no chicote elétrico do freio-motor. A tampa dos balanceiros deve ser desmontado para que a inspeção possa ser feita. Repare ou substitua o chicote elétrico do freio-motor conforme necessário.

Consulte o diagnóstico do Código de Falha 234.

Última Modificação: 30-ABRIL-2014


Nível de Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 235

Nível de Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 235 PID: P111 SPN: 111 FMI: 1/1 LÂMPADA: Vermelha SRT: | Nível de Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo. O líquido de arrefecimento do motor está severamente baixo. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle do motor (ECM) monitora a variação da tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento é maior que 3 VCC durante mais de 30 segundos, indicando nível de líquido de arrefecimento severamente baixo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por um período de até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Nível baixo do líquido de arrefecimento
Consulte o diagnóstico do Código de Falha 235.

Última Modificação: 30-ABRIL-2014


Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2377

Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2377 PID: S33 SPN: 647 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado um circuito aberto ou tensão alta no circuito de controle do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o fabricante do equipamento original (OEM). Alguns OEMs usam um retorno do solenoide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenoide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Para ventiladores do tipo liga/desliga e de velocidade variável, o diagnóstico é executado quando o ventilador é desligado e permanecerá ativado quando o sinal de PWM do ventilador for 100%. Para todos os outros tipos de ventilador, o diagnóstico é executado quando o sinal de PWM do ventilador é menor que 100% e permanecerá ativado quando o sinal de PWM for 100%.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão do sinal de modulação por largura de pulso (PWM) do circuito de controle do ventilador estava maior do que 0 volt quando o sinal PMW foi desligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Se o Código de Falha 2377 ainda estiver ativo depois de completar todos os passos deste diagrama de diagnóstico de código de falha, consulte a literatura de serviço do OEM para obter os procedimentos de verificação de circuito aberto ou de curto-circuito com o massa no dispositivo da embreagem do ventilador.

Possíveis causas desta falha:

  • Um circuito aberto no chicote do motor ou no solenoide de controle do ventilador.
  • Um curto-circuito com a fonte de tensão no chicote do OEM
  • Um ECM defeituoso.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-2377.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 238

Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 238 PID: S232 SPN: 3511 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 3 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação de +5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem no chicote elétrico do motor. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora o nível de tensão no circuito de alimentação de +5 volts do sensor de rotação do motor. Se a tensão for menor que um limite calibrável, este código de falha será registrado.

As possíveis causas deste código de falha são:

  • Curto-circuito com o massa no chicote do motor, no sensor ou no ECM.
Consulte o diagnóstico do Código de Falha 238.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 239

Circuito de Alimentação 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 239 PID: S232 SPN: 3511 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 3 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de alimentação de 5 volts do sensor da rotação do motor. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito de alimentação n° 3 dos sensores

Descrições do Circuito

O circuito de alimentação 3 do sensor fornece uma tensão de 5 volts para o sensor de rotação/posição do motor primário.

Localização do Componente

O sensor de alimentação 3 tem origem no chicote elétrico do motor. Fornece 5 VCC ao sensor da rotação/posição do motor na árvore de manivelas.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 3 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta no fio de alimentação de +5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 239.

Última Modificação: 30-ABRIL-2014


Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2448

Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2448 PID: P111 SPN: 111 FMI: 1/17 LÂMPADA: Manutenção SRT: | Nível do Líquido de Arrefecimento - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Menos Severo. Detectado nível baixo do líquido de arrefecimento do motor | Nenhum quanto ao desempenho.
Sensor de Nível do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle do motor (ECM) monitora a variação da tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de nível do líquido de arrefecimento está entre 1,75 VCC e 3 VCC por mais de 30 segundos, indicando nível baixo do líquido de arrefecimento.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE/MAINTENANCE) imediatamente depois que o diagnóstico for executado com êxito.

  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o nível do líquido de arrefecimento no tanque superior ou no tanque de desaeração do radiador cai abaixo do nível do sensor. Abasteça o tanque superior do radiador com líquido de arrefecimento.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 2448.

Última Modificação: 30-ABRIL-2014


Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 245

Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 245 PID: S33 SPN: 647 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Controle do Ventilador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de controle do ventilador durante o comando de acionamento do ventilador. | O ventilador poderá permanecer ligado continuamente ou não funcionar.
Circuito de Controle do Ventilador

Descrições do Circuito

O circuito de controle do ventilador é um dispositivo utilizado pelo motor para controlar o funcionamento do ventilador. Quando o módulo de controle eletrônico (ECM) energiza o circuito de controle do ventilador, o ventilador é habilitado.

O circuito de controle do ventilador utiliza um sinal de modulação por largura de pulso (PWM). Um sinal de modulação por largura de pulso (PWM) é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Existem dois tipos de ventiladores suportados pelo circuito de controle: de velocidade variável e do tipo liga/desliga (ON/OFF). A ferramenta eletrônica de serviço INSITE™ pode ser utilizada para determinar qual tipo de ventilador está configurado para uso. O circuito de controle do ventilador varia de acordo com o OEM. Alguns OEMs usam um retorno do solenóide conectado no ECM ou um retorno ligado no bloco do motor ou no massa do chassi.

Localização do Componente

A localização do solenóide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito de controle do ventilador não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do ventilador será desabilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A lógica de controle do ventilador pode ser ajustada com a ferramenta eletrônica de serviço INSITE™. Existem duas opções: 12 ou 24 volts ON, ou 0 volts ON. Para a operação correta do ventilador, a lógica de controle do ventilador configurada com o INSITE™ deve ser compatível com a configuração dos equipamentos do veículo.

Este código de falha é registrado quando o ECM envia um comando de 12 ou de 24-VCC ao solenóide de controle do ventilador, mas a tensão do circuito de controle do ventilador é menor que 12 ou 24-VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenóide.

Se o Código de Falha 245 ainda estiver ativo depois dos passos de diagnóstico abaixo, consulte o manual de serviços do OEM para obter os procedimentos de verificação de curto-circuito com o massa no circuito de controle do ventilador.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o Diagnóstico do Código de Falha t05-245.

Última Modificação: 30-ABRIL-2014


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2555

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2555 PID: S70 SPN: 729 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito do Aquecedor 1 do Ar de Admissão

Descrições do Circuito

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O ECM detectou que o sinal de modulação por largura de pulso (PWM) do circuito do aquecedor do ar da admissão estava maior que 0-VCC quando o sinal de PWN foi desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas desta falha são:

Fio de sinal do relé do aquecedor do ar de admissão não conectado no relé

  • O fio de retorno do relé do aquecedor do ar de admissão não conectado no relé
  • Circuito aberto no fio de sinal do relé do aquecedor do ar de admissão

Circuito aberto no fio de retorno do relé do aquecedor do ar de admissão

  • Fio de sinal do aquecedor do ar de admissão em curto com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 2555.

Última Modificação: 30-ABRIL-2014


Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2556

Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2556 PID: S70 SPN: 729 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Aquecedor 1 do Ar de Admissão do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de sinal do aquecedor do ar de admissão. | Os aquecedores do ar de admissão podem permanecer ligados ou desligados o tempo todo.
Circuito do Aquecedor 1 do Ar de Admissão

Descrições do Circuito

O aquecedor do ar de admissão melhora a partida do motor e o controle de emissão de fumaça branca em ambientes com temperatura muito baixa.

O ECM controla relés que alternam a alimentação do aquecedor do ar de admissão. Os aquecedores do ar de admissão nos sistemas de 12 volts têm dois relés enquanto nos sistemas de 24 volts, os aquecedores exigem somente um relé.

Localização do Componente

O aquecedor do ar de admissão está localizado na conexão de entrada de ar do coletor de admissão. A localização dos relés dos aquecedores do ar de admissão varia de acordo com a configuração do veículo e do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que o sinal do pulso de onda de largura modulada (PWM) do circuito do aquecedor do ar de admissão não estava na tensão do sistema quando o sinal do pulso de onda de largura modulada (PWM) foi ativado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O funcionamento do aquecedor do ar de admissão será desabilitado.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Um relé em curto do aquecedor do ar de admissão

O fio do relé de alimentação do aquecedor do ar de admissão em curto com o massa.

Consulte o diagnóstico do Código de Falha 2556.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Código de Falha 2646

Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2646 PID: P110 SPN: 110 FMI: 14/31 LÂMPADA: Âmbar SRT: | Temperatura do Líquido de Arrefecimento do Motor - Condição Existente. A temperatura do líquido de arrefecimento do motor estava alta demais para as condições de operação. | Possível redução do desempenho do motor.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do líquido de arrefecimento do motor é maior que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço do motor básico.

Consulte o diagnóstico do Código de Falha 2646.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Código de Falha 2659

Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2659 PID: P110 SPN: 110 FMI: 14/31 LÂMPADA: Nenhuma SRT: | Temperatura do Líquido de Arrefecimento do Motor - Condição Existente. A temperatura do líquido de arrefecimento do motor estava alta demais para as condições de operação. | Possível redução do desempenho do motor.
Circuito de Temperatura do Líquido de Arrefecimento do Motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado sobre a carcaça do termostato.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do líquido de arrefecimento do motor é maior que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu os limites de proteção do motor por temperatura alta do líquido de arrefecimento. Consulte o diagrama do sintoma de falha Temperatura do Líquido de Arrefecimento do Motor Acima da Normal no manual de serviço do motor básico.

Consulte o diagnóstico do Código de Falha 2659.

Última Modificação: 30-ABRIL-2014


Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição Existente

Código de Falha 2661

Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2661 PID: SPN: 629 FMI: 11/31 LÂMPADA: Vermelha SRT: | Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição Existente. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Existe ao menos uma falha severa não reconhecida no sistema.

Localização do Componente

A localização do botão ou do interruptor de reinício depende do fabricante original do equipamento (OEM). Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou uma falha que não acionou a lâmpada dentro de um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha ocorre como resultado da ativação ou desativação de outros códigos de falha. O Código de Falha 2661 permanecerá ativo até que seja reiniciado pelo operador. O Código de Falha 2661 foi programado para se associar a outros códigos de falha que se tornaram ativos ou inativos. A luz é um indicador que permanecerá aceso para informar o operador que foi gerado um código de falha. A falha não tem efeito sobre o desempenho do motor.

Consulte o diagnóstico do Código de Falha 2661.

Última Modificação: 30-ABRIL-2014


Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição Existente

Código de Falha 2662

Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2662 PID: SPN: 629 FMI: 11/31 LÂMPADA: Âmbar SRT: | Pelo Menos Uma Falha Moderadamente Severa Não Reconhecida - Condição Existente. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Existe ao menos uma falha moderadamente severa não reconhecida no sistema.

Localização do Componente

A localização do botão ou do interruptor de reinício depende do fabricante original do equipamento (OEM). Consulte o manual de diagnóstico de falhas e reparos do OEM para obter a localização do componente.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou uma falha que não acionou a lâmpada dentro de um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

O Código de Falha 2662 é registrado a partir de outros códigos de falha que se tornaram ativos ou inativos. O Código de Falha 2662 permanecerá ativo até que seja reiniciado pelo operador. A luz é um indicador que permanecerá aceso para informar o operador que foi gerado um código de falha. A falha não tem efeito sobre o desempenho do motor.

Consulte o diagnóstico do Código de Falha 2662.

Última Modificação: 30-ABRIL-2014


Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 271

Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 271 PID: S126 SPN: 1347 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do atuador da bomba de combustível. | Possível redução do desempenho do motor.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto-circuito com o massa no sinal do atuador da bomba de combustível ou um circuito de retorno.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha torna-se ativo quando o ECM detecta um curto-circuito no circuito do atuador eletrônico da bomba de combustível. As causas para este código de falha são um curto-circuito com o massa ou resistência baixa (curto interno na bobina do atuador da bomba de combustível) no circuito do atuador da bomba de combustível. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes do novo teste do ECM para detectar a causa do código de falha. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado. Se o código de falha for intermitente, procure por causas de um curto-circuito intermitente com o massa no chicote elétrico ou nos conectores.

O Código de Falha 2311 poderá ter altas contagens se a condição de curto-circuito for, ou tiver sido, intermitente.

Consulte o diagnóstico do Código de Falha 271.

Última Modificação: 30-ABRIL-2014


Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 272

Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 272 PID: S126 SPN: 1347 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta do sinal ou um circuito aberto no circuito do atuador da bomba de combustível. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Atuador da Bomba de Combustível

Descrições do Circuito

O circuito é um acionador de modulação por largura de pulso (PWM) no módulo de controle do motor (ECM) que controla o atuador da bomba de combustível. O atuador é aterrado no ECM. O atuador é normalmente aberto. O ciclo de serviço da PWM para o atuador da bomba de combustível depende da diferença entre a pressão desejada e a pressão detectada na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um curto com a bateria, entre pinos, ou um circuito aberto no circuito no atuador da bomba de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A pressão detectada na common rail não será correspondente à pressão comandada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esta falha torna-se ativa quando o ECM detecta um curto-circuito ou circuito aberto no circuito do atuador da bomba de combustível. As causas desse código de falha incluem curto-circuito com uma tensão positiva, circuito aberto, curto-circuito com o massa, ou baixa resistência (atuador da bomba de combustível em curto interno) no circuito do autuador da bomba de combustível. Se houver uma resistência alta no chicote ou um circuito aberto intermitente, o Código de Falha 2311 poderá ter altas contagens inativas. Quando é detectada corrente excessiva ou um curto-circuito, o driver do ECM para o atuador da bomba de combustível é desligado para proteger o circuito. É necessário desligar a chave de ignição e então ligá-la novamente antes que o ECM realize o diagnóstico novamente. O acionador do ECM é habilitado quando a chave de ignição é ligada (ON); se a causa não estiver mais presente, o código de falha se tornará inativo e poderá ser apagado.

Se o código de falha for intermitente, inspecione o conector do ECM, o chicote elétrico e os conectores do chicote quanto a pinos soltos e conexões defeituosas. Verifique atentamente quanto a conexões de fios soltas que podem causar um curto intermitente com o massa ou curto-circuito no chicote elétrico ou nos conectores. Balançar o chicote e as conexões do chicote pode ajudar, e observe as mudanças no estado do código de falha.

Consulte o diagnóstico do Código de Falha 272.

Última Modificação: 30-ABRIL-2014


Circuito do Dispositivo 1 de Habilitação de Partida do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 2738

Circuito do Dispositivo 1 de Habilitação de Partida do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2738 PID: S237 SPN: 626 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Dispositivo 1 de Habilitação de Partida (Injeção de Éter) - Tensão Abaixo da Normal, ou em Curto com Fonte de Tensão Baixa. Detectada tensão alta de sinal ou circuito aberto no circuito do solenoide de partida por injeção de éter. | A funcionalidade de partida por injeção de éter será desabilitada.
Circuito do Solenoide de Partida por Injeção de Éter

Descrições do Circuito

O circuito de injeção de éter é um dispositivo utilizado pelo motor para controlar a operação de injeção de éter. O circuito de injeção de éter utiliza um sinal modulado por largura de pulso (PWM). Um sinal PWM é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

A localização do solenoide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

A tensão do sinal de modulação por largura de pulso (PWM) do circuito de injeção de éter era maior que 0 VCC quando o sinal de PWM foi desligado pelo ECM.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A operação de injeção de éter será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Um circuito aberto no chicote do motor ou no solenoide de injeção de éter.
  • Um curto-circuito com a fonte de tensão no chicote do OEM
  • Um ECM defeituoso.
Consulte o diagnóstico do Código de Falha 2738.

Última Modificação: 30-ABRIL-2014


Circuito do Dispositivo 1 de Habilitação de Partida do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 2739

Circuito do Dispositivo 1 de Habilitação de Partida do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2739 PID: S237 SPN: 626 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Dispositivo 1 de Habilitação de Partida (Injeção de Éter) - Tensão Abaixo da Normal, ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do solenoide de partida por injeção de éter. | A funcionalidade de partida por injeção de éter será desabilitada.
Circuito do Solenoide de Partida por Injeção de Éter

Descrições do Circuito

O circuito de injeção de éter é um dispositivo utilizado pelo motor para controlar a operação de injeção de éter. O circuito de injeção de éter utiliza um sinal modulado por largura de pulso (PWM). Um sinal PWM é um sinal de tensão por pulso entre 0 VCC e a tensão do sistema. A frequência do sinal de tensão por pulso depende das necessidades da aplicação.

Localização do Componente

A localização do solenoide de controle varia de acordo com o OEM. Consulte o manual de serviços do OEM apropriado para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição está na posição ON e quando o dispositivo de modulação por largura de pulso (PWM) está sendo energizado ou desenergizado. Em alguns casos, o diagnóstico também é executado em alguns intervalos fixos.

Condições para Configurar os Códigos de Falha

O sinal de modulação por largura de pulso (PWM) do circuito de injeção de éter não estava dentro dos limites de tensão do sistema quando o sinal de modulação por largura de pulso (PWM) foi ligado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A operação de injeção de éter será desabilitada.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha é registrado quando o ECM envia um comando de 12 VCC ao solenoide de injeção de éter, mas a tensão do circuito de sinal de injeção de éter é menor que 12 VCC. A tensão baixa no circuito do sinal geralmente indica um curto-circuito com o massa no chicote ou no solenoide.

Consulte o diagnóstico do Código de Falha 2739.

Última Modificação: 30-ABRIL-2014


Códigos de Barra dos Injetores do Motor no Banco 1 - Fora de Calibração

Código de Falha 2765

Códigos de Barra dos Injetores do Motor no Banco 1 - Fora de Calibração

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2765 PID: S392 SPN: 2797 FMI: 13/13 LÂMPADA: Nenhuma SRT: | Códigos de Barra dos Injetores do Motor no Banco 1 - Fora de Calibração. Foram inseridas informações inválidas de códigos de barra dos injetores, ou as informações não foram inseridas. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Cada injetor de combustível tem um código de barras específico. Os dados desses códigos de barras contêm informações específicas sobre cada injetor. O ECM usa tais informações para ajustar a alimentação de combustível e permitir que o motor funcione mais suavemente.

Localização do Componente

Os códigos de barra dos injetores estão localizados na parte superior dos injetores.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que os valores dos códigos de barra dos injetores não foram programados ou foram programados incorretamente no ECM.

Ação tomada quando o código de falha está ativo

O código de falha é ativado imediatamente quando o ECM reconhece que os parâmetros de códigos de barra dos injetores não estão definidos corretamente.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Cada injetor de combustível tem um código de barras específico. Os dados de código de barras contêm informações específicas sobre o injetor. Essas informações de código de barras precisam ser inseridas no ECM usando-se a ferramenta eletrônica de serviço INSITE™. Se for detectado que o motor tem valores incorretos de códigos de barra dos injetores, os valores corretos deverão ser inseridos no ECM. O sintoma do motor para valores incorretos de códigos de barras pode incluir funcionamento irregular em marcha lenta. Para obter os valores de código de barras dos injetores instalados na fábrica, acesse o QuickServe™ Online, informe o número de série correto do motor (ESN), clique em Serviço e depois em Plaqueta de Dados do Motor. Os valores corretos dos códigos de barras dos injetores para esse ESN podem ser encontrados na seção de dados de identificação do motor. Se o motor teve um reparo anterior que envolveu a substituição dos injetores, a tampa das válvulas deverá ser removida para que sejam verificados os valores dos códigos de barra nos injetores de reposição. Use a ferramenta eletrônica de serviço INSITE™ para inserir os valores dos códigos de barras no ECM para desativar este código de falha. Será necessário ciclar a chave de ignição para salvar as informações de código de barras no ECM.

Consulte o diagnóstico do Código de Falha 2765.

Última Modificação: 30-ABRIL-2014


Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 281

Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 281 PID: S126 SPN: 1347 FMI: 7/7 LÂMPADA: Âmbar SRT: | Conjunto de Pressurização 1 da Bomba de Combustível do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste. Desequilíbrio de bombeamento entre os êmbolos de bombeamento. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Bomba de Alta Pressão

Descrições do Circuito

A bomba de combustível contém dois conjuntos de barril e êmbolo; cada conjunto de barril e êmbolo utiliza uma válvula de retenção na entrada e na saída. O combustível na pressão da bomba de engrenagens é medido através do atuador da bomba de combustível e aciona uma das duas válvulas de retenção de admissão à medida que o combustível na pressão da bomba de engrenagens entra na câmara de bombeamento. À medida que o êmbolo de bombeamento começa seu movimento para cima, a pressão na câmara de bombeamento aumenta rapidamente e a válvula de retenção na admissão é fechada. Quando a pressão se iguala à pressão do acumulador, a válvula de retenção na saída se abre. À medida que o êmbolo move-se para cima, o combustível deixa a válvula de retenção na saída e pressuriza a common rail.

Localização do Componente

A bomba de combustível está localizada no lado traseiro da carcaça das engrenagens. Os conjuntos de barril e êmbolo e válvulas de retenção são parte do subconjunto do cabeçote da bomba.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

Este código de falha é ativado quando é detectado um desequilíbrio de bombeamento entre os êmbolos de alta pressão no interior da bomba de combustível.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Muito provavelmente, o Código de Falha 281 se tornará ativo durante a operação em uma condição contínua sob carga. Nessa condição, as pressões comandadas do combustível são as mais altas e o equilíbrio de pressão na bomba é mais afetado.

Se houver falha de uma vedação de alta pressão, haverá excesso de fluxo de dreno pelo cabeçote da bomba. Se a falha da vedação estender-se até um determinado ponto, o motor poderá não funcionar devido à incapacidade de geração de pressão na common rail.

Se o motor não der a partida, existem duas indicações de que houve falha no cabeçote da bomba (consulte o manual de serviços aplicável para obter mais informações):

  • O fluxo de dreno será excessivo. Isso pode ser medido durante o giro do motor.
  • Os êmbolos de bombeamento estão quebrados ou "presos". Isso pode ser verificado por meio de inspeção visual.
Consulte o diagnóstico do Código de Falha 281.

Última Modificação: 30-ABRIL-2014


Erro de Tempo Esgotado do PGN para Multiplexação do SAE J1939 - Taxa Anormal de Atualização

Código de Falha 285

Erro de Tempo Esgotado do PGN para Multiplexação do SAE J1939 - Taxa Anormal de Atualização

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 285 PID: S231 SPN: 639 FMI: 9/9 LÂMPADA: Âmbar SRT: | Erro de Tempo Esgotado do PGN para Multiplexação do SAE J1939 - Taxa Anormal de Atualização. O ECM esperava informações de um dispositivo multiplexado, mas não as recebeu em tempo ou não as recebeu. | Pelo menos um dispositivo multiplexado não irá funcionar corretamente.
Circuito de Datalink do SAE J1939

Descrições do Circuito

Normalmente, interruptores, aceleradores e outros componentes são conectados no módulo de controle do motor (ECM) diretamente através de fios individuais. A multiplexação permite que esses mesmos componentes sejam conectados em uma unidade eletrônica de controle do veículo (VECU) fornecida pelo OEM, ou em uma unidade eletrônica de controle da transmissão (ECU) na cabina. Dessa maneira, os valores e as condições dos componentes, como sensores, aceleradores e interruptores podem ser transmitidos da MCU do OEM para o ECM da Cummins® via datalink SAE J1939.

As mensagens enviadas das VECU's ou ECU's de transmissão do OEM são recebidas pelo ECM da Cummins® e utilizadas para controlar o motor. O ECM da Cummins® e as VECU's do OEM devem ser configurados corretamente para o funcionamento correto dos componentes multiplexados.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

O ECM verifica detecta uma condição de circuito aberto ou de curto-circuito no chicote do datalink J1939.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Quando este código de falha é ativado, alguns dispositivos multiplexados poderão não funcionar conforme desejado.

Esta falha pode ocorrer pelas seguintes razões:

  • O ECM está configurado corretamente (componentes habilitados e endereço de origem da VECU do OEM correto) para receber informações de uma VECU do OEM, mas a VECU transmite uma mensagem informando que o componente não está disponível para multiplexação. Este problema pode ser causado quando um componente multiplexado está habilitado no ECM, mas o endereço de origem da VECU do OEM que transmite a mensagem do componente está incorreto no ECM da Cummins®, ou a VECU do OEM não está configurada para transmitir a mensagem do componente multiplexado.
  • Esta falha também pode ser causada por uma conexão danificada do datalink J1939 entre a VECU do OEM e o ECM da Cummins®, uma conexão danificada entre o componente e a VECU do OEM, uma VECU do OEM danificada ou um ECM da Cummins® danificado. Talvez seja necessário entrar em contato com o OEM para obter a configuração correta de multiplexação.

É possível utilizar a ferramenta eletrônica de serviço INSITE™ para monitorar componentes multiplexados.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 285.

Última Modificação: 30-ABRIL-2014


Entrada 1 do Sensor da Temperatura Auxiliar - Instruções Especiais

Código de Falha 292

Entrada 1 do Sensor da Temperatura Auxiliar - Instruções Especiais

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 292 PID: P441 SPN: 441 FMI: 14/14 LÂMPADA: Vermelha SRT: | Entrada 1 do Sensor da Temperatura Auxiliar - Instruções Especiais. A entrada do sensor de temperatura auxiliar do fabricante original do equipamento (OEM) excedeu um limite calibrado pelo OEM. | Despotenciamento do motor.
Circuito da Entrada 1 do Sensor da Temperatura Auxiliar

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de temperatura no módulo de controle do motor (ECM) da Cummins®. Essa entrada destina-se a um sensor de temperatura de resistência variável.

Localização do Componente

A entrada e a localização do sensor de temperatura do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o sensor de temperatura do OEM excedeu o limite de proteção do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas.

Dicas para a Oficina

Este código de falha é ativado quando a entrada de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. É possível que ocorra um despotenciamento do motor dependendo da aplicação do OEM.

Consulte o diagnóstico do Código de Falha 292.

Última Modificação: 30-ABRIL-2014


Circuito da Entrada 1 do Sensor de Temperatura Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 293

Circuito da Entrada 1 do Sensor de Temperatura Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 293 PID: P441 SPN: 441 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito da Entrada 1 do Sensor de Temperatura Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta de sinal no circuito de temperatura auxiliar do fabricante original do equipamento (OEM). | Nenhum quanto ao desempenho.
Circuito da Entrada 1 do Sensor da Temperatura Auxiliar

Descrições do Circuito

O OEM tem a opção de conectar uma entrada do sensor de temperatura no ECM da Cummins®. Uma calibração é então criada para reconhecer essa entrada do sensor de temperatura.

Localização do Componente

A entrada e a localização do sensor de temperatura do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito do sensor da temperatura está aberto ou em curto com uma fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Circuito de retorno aberto no chicote, nos conectores ou no sensor

  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão.
Consulte o diagnóstico do Código de Falha 293.

Última Modificação: 30-ABRIL-2014


Circuito da Entrada 1 do Sensor da Temperatura Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 294

Circuito da Entrada 1 do Sensor da Temperatura Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 294 PID: P441 SPN: 441 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito da Entrada 1 do Sensor da Temperatura Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito de temperatura auxiliar do OEM. | Nenhum quanto ao desempenho.
Circuito da Entrada 1 do Sensor da Temperatura Auxiliar

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de temperatura no módulo de controle do motor (ECM) da Cummins®. Essa entrada destina-se a um sensor de temperatura de resistência variável.

Localização do Componente

A entrada e a localização do sensor de temperatura do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito de sinal da temperatura do OEM está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Sinal em curto com o massa no chicote
  • Sinal em curto com o retorno ou com o massa no sensor.
Consulte o diagnóstico do Código de Falha 294.

Última Modificação: 30-ABRIL-2014


Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 295

Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 295 PID: P108 SPN: 108 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão Barométrica - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal do sensor da pressão barométrica. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão Barométrica do Ar

Descrições do Circuito

O sensor de pressão barométrica responde às variações da pressão atmosférica. As variações de pressão ocorrem dependendo da altitude na qual o motor funciona. O sensor de pressão barométrica tem um circuito de alimentação de 5 volts, uma tensão de sinal do sensor e um circuito de retorno.

Localização do Componente

O sensor da pressão barométrica é montado no circuito principal do chicote do motor, próximo ao ECM.

Condições para Execução do Diagnóstico

  • Esta parte do diagnóstico é executada continuamente enquanto a chave de ignição está na posição ON ou quando o motor está funcionando.
  • A segunda parte do diagnóstico é executada quando a chave de ignição está desligada.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão barométrica é maior ou menor que as leituras de pressão absoluta de outros sensores do motor, ou foi detectada uma falha dentro da faixa do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para a leitura da pressão barométrica.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto e então pare o motor.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Falha de funcionamento do sensor da pressão barométrica do ar.
Consulte o diagnóstico do Código de Falha 295.

Última Modificação: 30-ABRIL-2014


Entrada 2 do Sensor da Pressão Auxiliar - Instruções Especiais

Código de Falha 296

Entrada 2 do Sensor da Pressão Auxiliar - Instruções Especiais

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 296 PID: P443 SPN: 1388 FMI: 14/14 LÂMPADA: Vermelha SRT: | Entrada 2 do Sensor da Pressão Auxiliar - Instruções Especiais | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão do Óleo

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de pressão ou temperatura no módulo de controle do motor (ECM) da Cummins®. Uma calibração é então criada para reconhecer a entrada desse sensor de pressão ou de temperatura. Este código de falha é ativado quando a entrada de pressão ou de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. Dependendo dos requisitos do OEM, um despotenciamento de Proteção do Motor poderá estar associado com este código de falha.

Localização do Componente

A entrada e a localização do sensor de pressão do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito de sinal de pressão do OEM estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha é ativado quando a entrada de pressão do sensor do OEM excede o limite de proteção do motor definido pelo OEM. É possível que ocorra um despotenciamento do motor dependendo da aplicação do OEM.

Consulte o diagnóstico do Código de Falha 296.

Última Modificação: 30-ABRIL-2014


Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 2963

Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 2963 PID: P110 SPN: 110 FMI: 0/15 LÂMPADA: Nenhuma SRT: | Temperatura do Líquido de Arrefecimento do Motor - Dados Válidos, Mas Acima da Faixa Normal de Operação - Nível Menos Severo. A temperatura do líquido de arrefecimento do motor está acima do limite de advertência de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do sensor de temperatura do líquido de arrefecimento do motor

Descrições do Circuito

O sensor de temperatura do líquido de arrefecimento é um sensor de resistência variável, usado para medir a temperatura do líquido de arrefecimento do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do líquido de arrefecimento. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do líquido de arrefecimento.

O valor da temperatura do líquido de arrefecimento do motor é usado pelo ECM para o sistema de proteção e controle das emissões do motor. Esse código de falha indica que a temperatura do líquido de arrefecimento do motor excedeu o limite de proteção do motor.

Localização do Componente

O sensor da temperatura do líquido de arrefecimento está localizado próximo da carcaça do termostato.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do líquido de arrefecimento do motor é maior que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas.

Dicas para a Oficina

Este código de falha indica que a temperatura do líquido de arrefecimento excedeu o limite de proteção do motor por temperatura alta do líquido de arrefecimento.

Consulte o diagnóstico do Código de Falha 2963.

Última Modificação: 30-ABRIL-2014


Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 297

Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 297 PID: P443 SPN: 1388 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito de pressão do OEM. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão do Óleo

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de pressão ou temperatura no módulo de controle do motor (ECM) da Cummins®. Uma calibração é então criada para reconhecer a entrada desse sensor de pressão ou de temperatura. Este código de falha é ativado quando a entrada de pressão ou de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. Dependendo dos requisitos do OEM, um despotenciamento de Proteção do Motor poderá estar associado com este código de falha.

Localização do Componente

A entrada e a localização do sensor de pressão do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito de sinal de pressão do OEM estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor.
  • Circuito de sinal em curto com a alimentação do sensor ou com a tensão da bateria
Consulte o diagnóstico do Código de Falha 297.

Última Modificação: 30-ABRIL-2014


Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 298

Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 298 PID: P443 SPN: 1388 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito da Entrada 2 do Sensor da Pressão Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal ou um circuito aberto no circuito de pressão do OEM. | Possível redução do desempenho do motor.
Circuito do Sensor da Pressão do Óleo

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de pressão ou temperatura no módulo de controle do motor (ECM) da Cummins®. Uma calibração é então criada para reconhecer a entrada desse sensor de pressão ou de temperatura. Este código de falha é ativado quando a entrada de pressão ou de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. Dependendo dos requisitos do OEM, um despotenciamento de Proteção do Motor poderá estar associado com este código de falha.

Localização do Componente

A entrada e a localização do sensor de pressão do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito de sinal de pressão do OEM estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

As possíveis causas desta falha são:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Linha de alimentação aberta ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 298.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 322

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 322 PID: S1 SPN: 651 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 1 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 1. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 1

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco de injetores apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto desse circuito do banco de injetores.

Possíveis causas de uma única falha de injetor incluem:

• Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor

• Resistência alta em um único injetor ou solenoide do injetor

Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 322.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 323

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 323 PID: S5 SPN: 655 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 5 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 5. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 5

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco de injetores apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto desse circuito do banco de injetores.

Possíveis causas de uma única falha de injetor incluem:

• Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor

• Resistência alta em um único injetor ou solenoide do injetor

Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 323.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 324

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 324 PID: S3 SPN: 653 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 3 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 3. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 3

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco de injetores apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto desse circuito do banco de injetores.

Possíveis causas de uma única falha de injetor incluem:

• Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor

• Resistência alta em um único injetor ou solenoide do injetor

Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno, mas não com o massa)

• ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 324.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 325

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 325 PID: S6 SPN: 656 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 6 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 6. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 6

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco de injetores apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto desse circuito do banco de injetores.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 325.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 331

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 331 PID: S2 SPN: 652 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 2 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 2. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 2

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 331.

Última Modificação: 30-ABRIL-2014


Circuito do Acionador do Solenoide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Código de Falha 332

Circuito do Acionador do Solenoide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 332 PID: S4 SPN: 654 FMI: 5/5 LÂMPADA: Âmbar SRT: | Circuito do Acionador do Solenoide do Injetor do Cilindro n° 4 - Corrente Abaixo da Normal ou Circuito Aberto. Detectada falha de funcionamento no circuito do injetor nº 4. | Possível redução do desempenho do motor.
Circuito do Acionador do Solenoide do Injetor do Cilindro nº 4

Descrições do Circuito

As válvulas solenoides dos injetores controlam a quantidade de combustível alimentado e a sincronização de injeção. O módulo de controle eletrônico (ECM) energiza o solenoide fechando um interruptor 'lateral alta' e um interruptor 'lateral baixa'. Cada circuito de injetor tem um interruptor 'lateral baixa' dedicado que completa o caminho do circuito com o massa no interior do ECM.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de circuito em um circuito do injetor. O ECM desabilitará o evento de injeção para o circuito do injetor afetado se houver corrente excessiva.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O injetor do cilindro com falha será desabilitado.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A ocorrência de mais de um código de falha de injetor nos circuitos dos injetores no mesmo banco é uma indicação de que existe um curto-circuito.

Se a condição de falha for intermitente e, principalmente, se mais de um código de falha de injetor estiver ocorrendo, procure por um chicote elétrico que possa estar em curto com os componentes no interior da carcaça dos balanceiros ou por um curto-circuito com o massa no solenoide do injetor. Ao procurar por curtos-circuitos no chicote do injetor, preste especial atenção ao isolamento dos fios, certificando-se de que não existam curtos com um balanceiro. Pode ocorrer um curto intermitente se o isolamento do chicote elétrico encostar em um balanceiro. Um curto intermitente pode registrar o código de falha de um único injetor.

Se a(s) falha(s) ocorrer(em) de modo intermitente, o motor poderá apresentar falha de ignição mesmo que o código de falha do circuito do injetor não seja registrado. Se um único cilindro apresentar falha de ignição, verifique se há um problema de circuito aberto. Se vários cilindros no mesmo banco apresentarem falhas de ignição, verifique se há um curto-circuito em algum ponto do banco dos cilindros.

Possíveis causas de uma única falha de injetor incluem:

  • Circuito aberto no chicote (ou chicotes) do motor ou solenoide do injetor
  • Resistência alta em um único injetor ou solenoide do injetor
  • Resistência extremamente baixa em um solenoide de injetor (injetor em curto interno mas não com o massa)
  • ECM defeituoso ou danificado.

Possíveis causas de vários códigos de falha de injetores do mesmo banco incluem:

  • Curto-circuito no(s) chicote(s) do motor - curtos com o massa ou com outros fios do chicote do motor
  • Curto-circuito em qualquer um dos três injetores do banco - curtos com o massa
  • ECM defeituoso ou danificado.

Códigos de Falha no Mesmo Banco de Injetores:

  • Banco 1 - Banco Dianteiro: Códigos de Falha 322, 324, 331.
  • Banco 2 - Banco Traseiro: Códigos de Falha 323, 325, 332.
Consulte o diagnóstico do Código de Falha 332.

Última Modificação: 30-ABRIL-2014


Rede J1939 nº 2 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 3329

Rede J1939 nº 2 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3329 PID: SPN: 1231 FMI: 2/2 LÂMPADA: Nenhuma SRT: | SAE J1939 nº 2 - Dados Inválidos, Intermitentes ou Incorretos. A comunicação entre o ECM e um outro dispositivo do datalink SAE J1939 foi perdida. | Nenhum quanto ao desempenho.
Circuito n° 2 de Alimentação do SAE J1939

Descrições do Circuito

Dispositivos do veículo como o módulo de controle do motor (ECM), sistemas ASR, mostradores eletrônicos, sistemas eletrônicos de informações, ferramentas eletrônicas de serviço e unidades de controle eletrônico do veículo (VECUs) podem se comunicar com o ECM através do datalink SAE J1939. As mensagens enviadas por tais dispositivos são recebidas pelo ECM e usadas para controlar o motor. O ECM também transmite as informações para esses dispositivos pelo datalink SAE J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou uma perda de comunicação com a VECU do OEM.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.
  • O dispositivo multiplexado não funcionará.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha existe apenas em aplicações que usam entradas multiplexadas, e será ativado somente se o ECM deixar de receber dados pelo datalink.

Consulte o diagnóstico do Código de Falha 3329.

Última Modificação: 30-ABRIL-2014


Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Código de Falha 351

Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 351 PID: S251 SPN: 3597 FMI: 12/12 LÂMPADA: Âmbar SRT: | Fonte de Alimentação dos Injetores - Dispositivo ou Componente Inteligente Inválido. A tensão de reforço do injetor medida pelo ECM está baixa. | Possível redução do desempenho do motor.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

Entre cada evento de injeção, o ECM tenta recarregar a fonte de alimentação dos injetores. A fonte de alimentação dos injetores consiste em um banco de condensadores; se esta fonte de alimentação for mantida sob tensão alta. A recarga é feita recuperando-se a energia armazenada nos solenóides dos injetores. Para que a fonte de alimentação dos injetores se mantenha totalmente carregada, deve haver uma boa fonte de alimentação e um bom aterramento da bateria do ECM, um bom sensor da rotação do motor e bons circuitos dos injetores.

Localização do Componente

O chicote do motor conecta o ECM aos conectores de passagem localizados na carcaça dos balanceiros. Os chicotes internos dos injetores estão localizados sob a tampa das válvulas e conectam os injetores ao chicote do motor no(s) conector(es) de passagem.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão de alimentação dos injetores medida é menor do que a tensão comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha se tornará ativo quando a chave de ignição for ligada se a carga da bateria for maior que um limite mínimo e, ai mesmo tempo, a tensão de alimentação medida dos injetores for menor que a tensão de alimentação comandada dos injetores.

Consulte o diagnóstico do Código de Falha 351.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 352

Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 352 PID: S212 SPN: 3509 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito de alimentação número 1 dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do chicote elétrico do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

A tensão baixa no fio de alimentação de +5 volts pode ser causada por um curto-circuito com o massa em um fio de alimentação, um curto-circuito entre um fio de alimentação e um fio de retorno, um sensor defeituoso, ou uma falha na fonte de alimentação do ECM.

Durante o teste de resposta do código de falha descrito para cada sensor conectado ao sensor de alimentação 1, o Código de Falha 352 deve estar ativo antes de se desconectar cada sensor. Se o código de falha não estiver ativo, mas puder ser facilmente duplicado através da operação do motor, pode-se realizar o seguinte:

Opere o motor em condições que façam o código de Falha 352 se tornar ativo, mesmo que registrado por um curto período de tempo. Desconecte um sensor por vez até que o Código de Falha 352 pare de ser registrado em condições de teste. Todos os sensores podem ser desconectados com o motor operando. Nota: O motor pode não dar partida se o sensor da posição do eixo comando de válvulas estiver desconectado.

Consulte o diagnóstico do Código de Falha 352.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3694

Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3694 PID: S151 SPN: 4184 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa | O recurso de ajuste de ganho será desabilitado, e será usado um valor padrão de zero. Possível queda de desempenho.
Circuito de Ajuste de Ganho

Descrições do Circuito

O potenciômetro de ajuste de ganho é utilizado para regular os ganhos do governador.

Localização do Componente

O potenciômetro de ajuste de ganho está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão baixa no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.
  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 3694.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3695

Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3695 PID: S151 SPN: 4182 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa | O potenciômetro de ajuste da frequência de saída do gerador assumirá o valor padrão.
Circuito de Ajuste da Frequência

Descrições do Circuito

O circuito do potenciômetro de ajuste da frequência fornece uma entrada analógica (0 a 5 VCC) para comandar uma compensação de rotação à rotação nominal básica para regular a frequência. Um controlador externo de paralelismo/load share pode fornecer um sinal analógico com um potenciômetro para esta entrada para modificar a rotação operacional do grupo gerador para as operações de sincronização ou de corte. A compensação de rotação do motor comandada é linearmente proporcional à tensão da entrada, e uma tensão nominal de 2,5 VCC comanda uma compensação de rotação de 0 rpm.

Localização do Componente

Consulte o manual de serviços do OEM para obter a localização.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão baixa no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Se o Código de Falha 3695 for ativado, o potenciômetro de ajuste da frequência de saída do gerador não responderá.

Possíveis causas deste código de falha:

Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.

  • Fio de alimentação aberto ou em curto com o massa.
Consulte o diagnóstico do Código de Falha 3695.

Última Modificação: 30-ABRIL-2014


Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 3696

Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3696 PID: S151 SPN: 4183 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa | O potenciômetro de ajuste de corte assumirá o valor padrão.
Circuito de Ajuste de Corte

Descrições do Circuito

O potenciômetro de ajuste de corte é utilizado para regular o corte do motor.

Localização do Componente

O potenciômetro de ajuste de corte está localizado no painel de controle do gerador. Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou tensão baixa no circuito do sinal de controle.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal aberto ou em curto com o massa no chicote do motor ou do sensor.

Fio de alimentação aberto ou em curto com o massa.

Consulte o diagnóstico do Código de Falha 3696.

Última Modificação: 30-ABRIL-2014


Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Código de Falha 3697

Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 3697 PID: S253 SPN: 630 FMI: 12/12 LÂMPADA: Vermelha SRT: | Memória de Calibração do Módulo de Controle do Motor - Dispositivo ou Componente Inteligente Inválido. Erro interno do ECM relacionado a falhas de software do motor. | O motor poderá não dar partida ou apresentar dificuldade na partida.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O ECM tem uma rotina de diagnóstico interno que é executada continuamente para verificar a memória interna.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta um erro de software ou calibração.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz vermelha de parada do motor (STOP ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

  • O motor poderá não dar partida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha pode ser causado somente por um mau funcionamento interno do ECM. Reparos não são possíveis para o ECM.

Consulte o diagnóstico do Código de Falha 3697.

Última Modificação: 30-ABRIL-2014


Circuito de Alimentação 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 386

Circuito de Alimentação 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 386 PID: S212 SPN: 3509 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito de Alimentação 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito número 1 de alimentação dos sensores. | Possível redução do desempenho do motor.
Circuito de alimentação n° 1 dos sensores

Descrições do Circuito

O circuito de alimentação número 1 do sensor do ECM fornece alimentação de 5 volts à vários sensores no chicote do motor. Consulte o diagrama elétrico para obter a identificação da alimentação do sensor.

Localização do Componente

O sensor de alimentação 1 tem origem na porção do chicote elétrico do motor do ECM. Fornece tensão de 5 volts aos sensores no chicote elétrico do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal 1 da alimentação do sensor estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É usado um valor padrão para todos os sensores do circuito de alimentação número 1 dos sensores.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Uma tensão alta na linha de alimentação de (+) 5 volts pode ser causada por um curto com a tensão da bateria no chicote do motor ou nos conectores, ou por uma falha do ECM.

Consulte o diagnóstico do Código de Falha 386.

Última Modificação: 30-ABRIL-2014


Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 415

Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 415 PID: P100 SPN: 100 FMI: 1/1 LÂMPADA: Vermelha SRT: | Pressão na Galeria de Óleo do Motor - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Mais Severo. O sinal de pressão do óleo indica que a pressão do óleo está abaixo do limite crítico de proteção do motor. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores equipados com um sensor de pressão do óleo, o ECM detecta uma baixa tensão de sinal em condições de operação quando a pressão do óleo está baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que pressão do óleo do motor está abaixo do valor mínimo para os limites de operação.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz vermelha de parada do motor (STOP ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.
  • O motor será desligado se o recurso Parada de Proteção do Motor estiver habilitado.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz de parada do motor (STOP ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Pressão baixa do óleo
  • Nível incorreto do óleo
  • Danos no interruptor de pressão do óleo
  • Chicote do motor em curto com o massa.
Consulte o diagnóstico do Código de Falha 415.

Última Modificação: 30-ABRIL-2014


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Código de Falha 418

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 418 PID: P97 SPN: 97 FMI: 0/15 LÂMPADA: Manutenção SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Menos Severo. Detectada a presença de água no filtro de combustível. | Nenhum quanto ao desempenho.
Circuito do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a quantidade de água no filtro de combustível está acima do nível do sensor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE/MAINTENANCE) imediatamente depois que o diagnóstico for executado com êxito.

  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Este código de falha indica que foi detectada a presença de água no filtro separador de água-combustível. Drene a água do filtro de combustível.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 418.

Última Modificação: 30-ABRIL-2014


Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 421

Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 421 PID: P175 SPN: 175 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura do Óleo do Motor - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O sinal de temperatura do óleo do motor indica que a temperatura do óleo está acima do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Circuito do Sensor da Temperatura do Óleo do Motor

Descrições do Circuito

O sensor de temperatura do óleo do motor é um sensor de resistência variável e é usado para medir a temperatura do óleo do motor na galeria de óleo. O módulo de controle do motor (ECM) fornece 5 volts para o circuito de sinal do sensor de temperatura do óleo do motor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do óleo do motor. Quando a temperatura do óleo é baixa, a resistência do sensor (ou do termistor) é alta. A tensão de sinal do ECM envia apenas uma pequena quantidade através do sensor para um massa. Dessa forma, o ECM detecta uma tensão alta de sinal, ou baixa temperatura. Quando a temperatura do óleo é alta, a resistência do sensor é baixa. Uma grande quantidade da tensão de sinal passa pelo sensor. Dessa forma, o ECM detecta uma tensão baixa de sinal, ou de temperatura alta. O sensor da temperatura do óleo é usado pelo ECM para monitorar a temperatura do óleo do motor. Se a temperatura exceder um limite de calibração, será ativado um código de falha de proteção do motor.

Localização do Componente

O sensor de temperatura do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura do óleo do motor estava acima do limite de advertência de proteção do motor durante 5 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • A saída de torque do motor será reduzida.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Esse código de falha indica que a temperatura do óleo do motor excedeu o limite de proteção do motor para a temperatura do óleo. Faça o diagnóstico da causa da temperatura alta do óleo do motor.

Consulte o diagnóstico do Código de Falha t05-421.

Última Modificação: 30-ABRIL-2014


Nível do Líquido de Arrefecimento - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 422

Nível do Líquido de Arrefecimento - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 422 PID: P111 SPN: 111 FMI: 2/2 LÂMPADA: Âmbar SRT: | Nível do Líquido de Arrefecimento - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal de nível do líquido de arrefecimento. | Possível redução do desempenho do motor.
Circuito do sensor de nível do líquido de arrefecimento do motor

Descrições do Circuito

O sensor do nível de líquido de arrefecimento é um interruptor e é usado para medir o nível de líquido de arrefecimento do motor no tanque superior do radiador. O sensor do nível de líquido de arrefecimento é imerso no líquido e retorna uma tensão de sinal diferente quando está imerso e quando está fora do líquido de arrefecimento. O módulo de controle do motor (ECM) monitora a variação da tensão de sinal para determinar o nível do líquido de arrefecimento do motor.

Localização do Componente

Normalmente, o sensor do nível do líquido de arrefecimento do motor está localizado no tanque superior do radiador ou tanque de desaeração. Consulte a localização correta no manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a leitura do nível de líquido de arrefecimento não está correta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito aberto no chicote da fiação.

Curto com o massa no chicote da fiação.

  • Sensor defeituoso
Consulte o diagnóstico do Código de Falha 422.

Última Modificação: 30-ABRIL-2014


Rede J1939 nº 1 - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 426

Rede J1939 nº 1 - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 426 PID: S231 SPN: 639 FMI: 2/2 LÂMPADA: Nenhuma SRT: | Datalink SAE J1939 - Dados Inválidos, Intermitentes ou Incorretos. A comunicação entre o ECM e um outro dispositivo do datalink SAE J1939 foi perdida. | Nenhum quanto ao desempenho.
Circuito do Datalink SAE J1939

Descrições do Circuito

O circuito do datalink SAE J1939 consiste em um fio positivo e um fio negativo. Os resistores de 120 ohms são conectados em paralelo para a terminação das extremidades do terminal resistivo. Usando os conectores-parafuso, conecte os dispositivos inteligentes no terminal resistivo do datalink J1939.

Localização do Componente

A fiação do datalink SAE J1939 e os dispositivos do SAE J1939 variam de acordo com as opções do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM não recebeu uma mensagem do dispositivo multiplexado.

Ação tomada quando o código de falha está ativo

  • O ECM registra o código de falha imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Problemas elétricos com a fiação do datalink SAE J1939 como circuitos aterrados, em curto-circuito ou abertos

Conexões intermitentes do datalink J1939 ou interferência na rede J1939 são possíveis causas deste código de falha. Verifique também se há uma fonte de alimentação e conexões de massa intermitentes para o atuador do TGV.

Consulte o diagnóstico do Código de Falha 426.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 428

Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 428 PID: P97 SPN: 97 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal do sensor de água no combustível estava fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito de retorno ou de sinal aberto no chicote, nos conectores ou no sensor.
  • Fio de sinal em curto com a fonte de alimentação do sensor ou tensão da bateria.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 428.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 429

Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 429 PID: P97 SPN: 97 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor Indicador de Água no Combustível - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no circuito do sensor de água no combustível. | Nenhum quanto ao desempenho.
Circuito do Sensor do Indicador de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível é incorporado na base do filtro de combustível, lado de sucção, fornecido pelo OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a tensão do sinal do sensor de água no combustível é menor que 0,05-VCC durante 1 segundo.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Circuito do sinal em curto com o massa no chicote, no sensor ou no conector.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 429.

Última Modificação: 30-ABRIL-2014


Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 435

Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 435 PID: P100 SPN: 100 FMI: 2/2 LÂMPADA: Âmbar SRT: | Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos. O sensor da pressão de óleo do motor está fornecendo um valor incorreto. | Nenhum quanto ao desempenho.
Circuito do Sensor da Pressão na Galeria do Óleo do Motor

Descrições do Circuito

Um interruptor de pressão ou sensor da pressão do óleo do motor é utilizado pela ferramenta eletrônica de serviço (ECM) para monitorar a pressão do óleo lubrificante. Para motores com um interruptor da pressão do óleo, o interruptor permanece fechado quando o motor não está funcionando, e aberto quando existe pressão do óleo. Para motores equipados com um sensor de pressão do óleo, o ECM detecta uma baixa tensão de sinal em condições de operação quando a pressão do óleo está baixa. O ECM detecta uma tensão alta de sinal nas condições de operação quando a pressão do óleo é alta.

Localização do Componente

O sensor de pressão do óleo do motor está localizado na galeria do óleo.

Condições para Execução do Diagnóstico

  • Esta parte do diagnóstico é executada continuamente enquanto a chave de ignição está na posição ON ou quando o motor está funcionando.
  • A segunda parte do diagnóstico é executada quando a chave de ignição está desligada.

Condições para Configurar os Códigos de Falha

O ECM detecta que a leitura da pressão de óleo do motor é maior ou menor que as leituras de pressão absoluta de outros sensores do motor quando a chave de ignição é desligada (posição OFF) e o motor não está operando.

Ação tomada quando o código de falha está ativo

O ECM acende a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a Luz Indicadora de Falha (MIL) quando o diagnóstico é executado e falha em duas viagens consecutivas.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 5 minutos. Após 5 minutos, desligue o motor, faça a ciclagem da chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Resistência alta no chicote do motor.

  • Defeito no sensor da pressão na galeria de óleo do motor.
Consulte o diagnóstico do Código de Falha 435.

Última Modificação: 30-ABRIL-2014


Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 441

Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 441 PID: P168 SPN: 168 FMI: 1/18 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. A tensão de alimentação do ECM está abaixo do nível mínimo de tensão do sistema. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito da Alimentação Não Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão de alimentação da bateria principal é menor que 9 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Certifique-se de que a alimentação não comutada do ECM seja fornecida pelas baterias e não pelo motor de partida ou outro dispositivo. Verifique se as baterias estão fracas.
  • Se a fonte de alimentação não comutada da bateria do ECM for removida do motor de partida, verifique se há tensão baixa durante a partida do motor. A tensão baixa durante a partida do motor pode fazer a alimentação do ECM cair abaixo das especificações e registrar o Código de Falha 441.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 441.

Última Modificação: 30-ABRIL-2014


Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 442

Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 442 PID: P168 SPN: 168 FMI: 0/16 LÂMPADA: Âmbar SRT: | Tensão da Bateria 1 - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. A tensão de alimentação do ECM está acima do nível máximo de tensão do sistema. | Nenhum quanto ao desempenho.
Circuito de Alimentação Não Comutada da Bateria

Descrições do Circuito

O ECM recebe tensão constante das baterias através de fios de alimentação não comutada que são conectados diretamente no terminal positivo (+) das baterias. O ECM recebe informações da bateria não comutada através da fiação da chave de ignição do veículo quando esta é ligada (posição ON).

Localização do Componente

O ECM é conectado à bateria pelo chicote do OEM. Esta ligação direta fornece uma fonte constante de energia para o ECM. A localização da bateria varia de acordo com o fabricante do equipamento original (OEM). Consulte o manual de serviços do OEM.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detectou que a tensão de alimentação da bateria principal é maior que 36 VCC.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

  • Para validar o reparo, cicle a chave de ignição, e deixe-a na posição ON durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

  • Alternador defeituoso ou regulador que está sobrecarregando o sistema
  • Baterias conectadas em série em vez de em paralelo
  • Procedimento incorreto de ponte de partida.

Consulte o diagrama elétrico apropriado do OEM quando fizer o diagnóstico de falhas dos circuitos que utilizam a fiação fornecida pelo OEM.

Consulte o diagnóstico do Código de Falha 442.

Última Modificação: 30-ABRIL-2014


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 449

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 449 PID: P157 SPN: 157 FMI: 0/0 LÂMPADA: Vermelha SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo O ECM detectou que a pressão do combustível na galeria de combustível é maior que a pressão do sistema de combustível em operação normal. | Nenhum efeito ou possível ruído do motor associado com pressões mais altas de injeção (especialmente em marcha lenta ou com carga leve), ou possível despotenciamento do motor.
Sensor da Pressão na Common Rail

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

O atuador da bomba de combustível está instalado na bomba de combustível de alta pressão. A válvula de alívio de alta pressão está localizada sobre a common rail.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detectou que a pressão do combustível na common rail excedeu o limite de pressão da válvula de alívio da pressão do combustível, e que a válvula de alívio da pressão do combustível está aberta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

O Código de Falha 449 não é usado para indicar a abertura da válvula de alívio da pressão do combustível. O código é usado para indicar que a válvula de alívio de pressão do combustível falhou em abrir ou não consegue regular a pressão. O diagnóstico da falha deve ser concentrado na inspeção do caminho da linha de dreno da válvula de alívio da pressão do combustível quanto a restrições e/ou obstruções e na verificação ou substituição da válvula de alívio de pressão. Uma restrição na linha de retorno do dreno de combustível ao tanque pode impedir o combustível não utilizado saia do sistema de combustível. Verifique a linha de dreno de combustível entre a common rail e o tanque quanto a danos.

Consulte o diagnóstico do Código de Falha 449.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 451

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 451 PID: P157 SPN: 157 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectado sinal de tensão alta no circuito do sensor da pressão da common rail. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa alta.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É assumido um valor padrão para a leitura da pressão na common rail.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Tensão (+5 VCC ou mais em curto com o fio de sinal)

Circuito aberto no fio de sinal

Circuito aberto no fio de alimentação de 5 Volts

Circuito aberto no fio de retorno

Sensor defeituoso

Falha de funcionamento do ECM.

Consulte o diagnóstico do Código de Falha 451.

Última Modificação: 16-JANEIRO-2018


Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 452

Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 452 PID: P157 SPN: 157 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no circuito do sensor de pressão na common rail. | Despotenciamento progressivo e/ou redução da rotação do motor aumentando em gravidade a partir do momento da alerta. Se o recurso de Parada de Proteção estiver habilitado, o motor será desligado 30 segundos depois que a lâmpadas vermelhas de parada começarem a piscar.
Circuito do Sensor da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O sensor de pressão na common rail responde às mudanças de pressão na common rail. O sensor de pressão da common rail tem um circuito de alimentação de 5 volts, uma voltagem de sinal do sensor e um circuito de retorno. O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação comum dos sensores. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão de alimentação de combustível envia um sinal ao ECM pelo circuito de sinal do sensor de pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão baixa de sinal sob baixas pressões na common rail. O ECM detecta uma tensão alta de sinal em condições de altas pressões na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a tensão do sinal de pressão na common rail está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

É assumido um valor padrão para a leitura da pressão na common rail.

O funcionamento da válvula de Recirculação dos Gases de escape (EGR) será desabilitado.

O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará imediatamente para INATIVO quando o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

Fio de alimentação ou de sinal está em curto com o massa

Sensor defeituoso

ECM danificado.

Consulte o diagnóstico do Código de Falha 452.

Última Modificação: 16-JANEIRO-2018


Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Código de Falha 4642

Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 4642 PID: SPN: 97 FMI: 0/0 LÂMPADA: Vermelha SRT: | Indicador de Água no Combustível - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo. Detectada a presença de água no combustível. | Nenhum quanto ao desempenho.
Circuito de Água no Combustível

Descrições do Circuito

O sensor de água no combustível é conectado ao filtro de combustível. O módulo de controle do motor (ECM) fornece um sinal de referência de 5 volts para o sensor de água no combustível. Quando a água coletada no filtro de combustível cobre as sondas do sensor de água no combustível, o sensor aterra a tensão de referência de 5 VCC, indicando alta quantidade de água no filtro de combustível.

Localização do Componente

O sensor de água no combustível está localizado na carcaça do filtro de combustível.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta de água no combustível por um período de tempo prolongado.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apaga a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e é aprovado no teste.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas.

Dicas para a Oficina

A presença de água no combustível pode causar danos extensos ao sistema de combustível devido às baixas tolerâncias dos componentes do sistema.

O filtro de combustível deve ser drenado imediatamente.

Se o código de falha estiver ativo e não há água no filtro de combustível, uma causa provável é o mau funcionamento do sensor de Água no Combustível.

Consulte o diagnóstico do Código de Falha 4642.

Última Modificação: 30-ABRIL-2014


Caneca do Dispositivo 1 de Habilitação de Partida Vazia (Injeção de Éter) - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 487

Caneca do Dispositivo 1 de Habilitação de Partida Vazia (Injeção de Éter) - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 487 PID: S237 SPN: 626 FMI: 1/18 LÂMPADA: Âmbar SRT: | A caneca de éter usada para o recurso de injeção de éter está vazia. | O sistema de injeção de éter está desabilitado.
Relé do Aquecedor do Ar de Admissão/Injeção de Éter

Descrições do Circuito

A caneca de éter usada para o recurso de injeção de éter está vazia.

Localização do Componente

Consulte no manual de serviços do OEM a localização da caneca.

Condições para Execução do Diagnóstico

Este diagnóstico é executado quando a chave de ignição é ligada (ON).

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a caneca de éter está vazia.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

  • Um sinal em curto com o massa no chicote
Consulte o diagnóstico do Código de Falha 487.

Última Modificação: 30-ABRIL-2014


Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 488

Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 488 PID: P105 SPN: 105 FMI: 0/16 LÂMPADA: Âmbar SRT: | Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O sinal de temperatura do ar no coletor de admissão indica que a temperatura do ar no coletor de admissão está acima do limite de advertência de proteção do motor. | Possível redução do desempenho do motor.
Sensor de Pressão/Temperatura no Coletor de Admissão

Descrições do Circuito

O sensor da temperatura do ar no coletor de admissão monitora a temperatura do ar no coletor de admissão e passa as informações para o módulo de controle eletrônico ECM. O sensor de temperatura 1 no coletor de admissão é um sensor de resistência variável, usado para medir a temperatura do ar que entra no coletor de admissão do motor. O módulo de controle eletrônico (ECM) fornece 5 volts para o circuito de sinal da temperatura no coletor de admissão. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura no coletor de admissão.

Localização do Componente

O sensor de pressão no coletor de admissão está localizado na entrada de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON e quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que a temperatura no coletor de admissão é maior que um limite calibrado.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Aletas do arrefecedor ar-ar obstruídas
  • Restrição do fluxo de ar através do arrefecedor ar-ar

Arrefecedor ar-ar subdimensionado

  • Temperatura alta de saída do compressor do turbocompressor.
Consulte o diagnóstico do Código de Falha 488.

Última Modificação: 30-ABRIL-2014


Posição 1 do Atuador da Válvula Wastegate do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 545

Posição 1 do Atuador da Válvula Wastegate do Turbocompressor do Motor - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 545 PID: S32 SPN: 1188 FMI: 7/7 LÂMPADA: Âmbar SRT: | Controle da Válvula Wastegate 1 do Turbocompressor - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste. A pressão no coletor de admissão excedeu o limite máximo. | Despotenciamento do motor.
Sensor de Pressão/Temperatura no Coletor de Admissão

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão no coletor de admissão no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de pressão no coletor de admissão envia um sinal ao ECM pelo circuito de sinal do sensor. A tensão do sinal do sensor varia de acordo com a pressão atmosférica.

Localização do Componente

O sensor de pressão/temperatura 1 no coletor de admissão está localizado na turbina de admissão de ar.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a leitura da pressão no coletor de admissão está maior do que a esperada para as condições de operação do motor.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Possíveis causas deste código de falha:

Mau funcionamento da válvula wastegate do turbocompressor

Violação da válvula wastegate

Componente incorreto do turbocompressor

  • Sensor da pressão/temperatura no coletor de admissão com falha de funcionamento.
Consulte o diagnóstico do Código de Falha 545.

Última Modificação: 30-ABRIL-2014


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 553

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 553 PID: P157 SPN: 157 FMI: 0/16 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo. O módulo de controle do motor (ECM) detectou que a pressão do combustível é maior que a pressão comandada. | Possível redução do desempenho do motor.
Circuito da Pressão 1 na Galeria de Medição de Débito dos Injetores

Descrições do Circuito

O módulo de controle do motor (ECM) monitora as condições de funcionamento do motor, inclusive a leitura da pressão do combustível na common rail, e altera o comando de fluxo para aumentar (ABRIR o atuador da bomba de combustível) ou reduzir (FECHAR o atuador da bomba de combustível) o suprimento de combustível para a bomba de alta pressão.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detectou que a leitura da pressão na common rail está maior do que a pressão na common rail comandada.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Um atuador da bomba de combustível com vazamento excessivo, ou com um anel 'O' interno danificado, resultará em altas pressões do combustível na common rail em condição de marcha lenta ou carga leve.

Consulte o diagnóstico do Código de Falha 553.

Última Modificação: 30-ABRIL-2014


Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Código de Falha 559

Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 559 PID: P157 SPN: 157 FMI: 1/18 LÂMPADA: Âmbar SRT: | Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo. O ECM detectou que a pressão do combustível é menor que a pressão comandada. | O motor poderá funcionar irregularmente, parar de funcionar, não dar partida ou apresentar dificuldade em dar partida.
Circuito do Sensor da Pressão na Galeria de Medição de Débito do Injetor

Descrições do Circuito

O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de pressão na common rail, usando um circuito de alimentação exclusivo. O ECM fornece também um massa no circuito de retorno do sensor. O sensor da pressão na common rail envia um sinal primário de pressão do combustível ao ECM pelo circuito 1 de sinal da pressão na common rail. O sensor envia também um sinal secundário de pressão do combustível pelo circuito 2 de sinal da pressão na common rail. A tensão do sinal do sensor varia de acordo com a pressão na common rail. O ECM detecta uma tensão alta de sinal em condições de alta pressões na common rail. O ECM detecta uma tensão baixa de sinal em condições de baixa pressão na common rail.

Localização do Componente

A bomba de combustível de alta pressão está montada na carcaça das engrenagens. O atuador da bomba de combustível está montada na bomba de combustível. O sensor de pressão na common rail está montado na common rail de alta pressão. A válvula de alívio de pressão está montada na common rail de alta pressão.

Condições para Execução do Diagnóstico

  • A segunda parte é executada continuamente enquanto o motor está funcionando.

Condições para Configurar os Códigos de Falha

O ECM detecta que a pressão medida é menor que a pressão comandada na common rail em pelo menos 250 bar [3625 psi] durante 7 segundos.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta por um período de até 5 minutos.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

Possíveis causas deste código de falha:

  • Restrição alta na entrada do combustível
  • Pressão de saída da bomba de engrenagens de nível baixo de combustível
  • Ar no combustível
  • Válvula de alívio de pressão na common rail vazando.
  • Falha da bomba de combustível de alta pressão
  • Injetores de combustível e/ou conectores do injetor de combustível vazando.
Consulte o diagnóstico do Código de Falha 559.

Última Modificação: 30-ABRIL-2014


Intervalo de Troca de Óleo do Motor - Condição Existente

Código de Falha 649

Intervalo de Troca de Óleo do Motor - Condição Existente

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 649 PID: S115 SPN: 1378 FMI: 11/31 LÂMPADA: Manutenção SRT: | Intervalo de Troca de Óleo do Motor - Condição existente. Troca do óleo do motor e do filtro. | Nenhum quanto ao desempenho.
Lembrete de Manutenção

Descrições do Circuito

O módulo de controle eletrônico (ECM) informa o motorista sobre um evento de manutenção utilizando os limites do intervalo de troca de óleo lubrificante do recurso Monitor de Manutenção.

Localização do Componente

Para obter a localização específica do componente, consulte o manual de serviços apropriado. Consulte o manual de diagnóstico de falhas e reparos do OEM para a localização específica do pórtico de enchimento de óleo.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O ECM detecta que o óleo do motor e o filtro necessitam ser trocados com base no ajuste programável do Monitor de Manutenção.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz branca de manutenção (MAINTENANCE) ou pisca a luz âmbar de verificação do motor (CHECK ENGINE), indicando uma condição de manutenção imediatamente após o diagnóstico ser executado e falhar.

Condições para Apagar o Código de Falha

O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE/MAINTENANCE) imediatamente depois que o diagnóstico for executado com êxito.

Utilize a ferramenta eletrônica de serviço INSITE para reinicializar o Monitor de Manutenção.

O ECM apagará a luz âmbar de verificação/manutenção do motor (CHECK ENGINE/MAINTENANCE) imediatamente depois que o diagnóstico for executado com êxito.

Dicas para a Oficina

Este código de falha somente se tornará ativo se o Monitor de Manutenção estiver habilitado na ferramenta eletrônica de serviço INSITE™. Certifique-se de que o óleo e o filtro de óleo sejam trocados antes de apagar o código de falha.

Consulte o diagnóstico do Código de Falha 649.

Última Modificação: 30-ABRIL-2014


Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 689

Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 689 PID: P190 SPN: 190 FMI: 2/2 LÂMPADA: Âmbar SRT: | Rotação/Posição do Motor na Árvore de Manivelas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou um erro no sinal de rotação do motor. | Possível redução do desempenho do motor.
Circuito de Rotação/Posição da Árvore de Manivelas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição da árvore de manivelas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O ECM usará o sensor de reserva de rotação do motor para o sinal de rotação do motor.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de +5-VCC, de sinal ou de retorno do chicote do motor
  • Sensor de rotação do motor danificado ou defeituoso.
  • Roda sinalizadora danificada
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 689.

Última Modificação: 30-ABRIL-2014


Circuito de Temperatura na Admissão do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 691

Circuito de Temperatura na Admissão do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 691 PID: P351 SPN: 1172 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1 - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta. Detectada tensão alta no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 691, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

As possíveis causas deste código de falha são:

  • Circuito de retorno aberto no chicote, nos conectores ou no sensor
  • Circuito de sinal aberto ou em curto-circuito com uma fonte de tensão
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 691.

Última Modificação: 30-ABRIL-2014


Circuito de Temperatura na Admissão do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 692

Circuito de Temperatura na Admissão do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 692 PID: P351 SPN: 1172 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito de Temperatura na Admissão do Compressor do Turbocompressor 1 - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa no sinal do circuito do sensor da temperatura do ar de admissão do compressor do turbocompressor. | Possível redução do desempenho do motor.
Circuito do Sensor de Temperatura na Entrada do Compressor do Turbocompressor 1

Descrições do Circuito

O sensor de temperatura na entrada do compressor do turbocompressor é um sensor de resistência variável e é usado para medir a temperatura do ar que entra na admissão do compressor do turbocompressor. O módulo de controle eletrônico (ECM) fornece 5-VCC para o circuito de sinal da temperatura de admissão do compressor. O ECM monitora a variação da tensão causada pela alteração no valor da resistência do sensor para determinar a temperatura do ar.

Localização do Componente

O sensor da temperatura na entrada do compressor do turbocompressor está localizado na entrada do compressor do turbocompressor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição está na posição ON ou quando o motor está funcionando.

Condições para Configurar os Códigos de Falha

O Módulo de Controle do Motor (ECM) detecta que a tensão do sinal de temperatura na admissão do compressor está fora da faixa baixa.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • É assumido um valor padrão para a leitura da temperatura na entrada do compressor.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O sensor da temperatura do ar de admissão do compressor do turbocompressor compartilha com outros sensores os fios de retorno do chicote do motor. Um retorno aberto pode causar a ativação de vários códigos de falha. Antes de fazer o diagnóstico do Código de Falha 692, verifique se há vários códigos de falha. Pode ser utilizado um chicote de extensão entre o chicote principal do motor e o sensor da temperatura do ar de admissão do compressor do turbocompressor dependendo do arranjo do turbocompressor.

As possíveis causas deste código de falha são:

  • Circuito de sinal em curto com o massa no chicote
  • Circuito de sinal em curto com o retorno ou a massa no sensor
  • Sensor defeituoso.
Consulte o diagnóstico do Código de Falha 692.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Temperatura da ECU do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Código de Falha 697

Circuito do Sensor da Temperatura da ECU do Motor - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 697 PID: P21 SPN: 1136 FMI: 3/3 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta Detectada tensão alta de sinal no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito do sensor da temperatura interna está em curto com uma fonte de tensão alta.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

  • Falha do ECM.
Consulte o diagnóstico do Código de Falha 697.

Última Modificação: 30-ABRIL-2014


Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Código de Falha 698

Circuito do Sensor da Temperatura da ECU do Motor - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 698 PID: P21 SPN: 1136 FMI: 4/4 LÂMPADA: Âmbar SRT: | Circuito do Sensor da Temperatura Interna do ECM - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa. Detectada tensão baixa de sinal no sensor de temperatura interna do ECM. | Nenhum quanto ao desempenho.
Módulo de Controle do Motor (ECM)

Descrições do Circuito

O módulo de controle eletrônico (ECM) tem um sensor interno de temperatura que é usado para medir a temperatura no interior do ECM.

Localização do Componente

O local de montagem do ECM varia de acordo com o modelo do motor e pode ser montado sobre ou fora do motor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o circuito do sensor da temperatura interna está em curto com o massa.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

  • Falha do ECM.
Consulte o diagnóstico do Código de Falha 698.

Última Modificação: 30-ABRIL-2014


Desalinhamento dos Sensores de Rotação/Posição do Motor no Eixo Comando de Válvulas e na Árvore de Manivelas - Sistema Mecânico Não Responde ou Fora de Ajuste

Código de Falha 731

Desalinhamento dos Sensores de Rotação/Posição do Motor no Eixo Comando de Válvulas e na Árvore de Manivelas - Sistema Mecânico Não Responde ou Fora de Ajuste

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 731 PID: S64 SPN: 723 FMI: 7/7 LÂMPADA: Âmbar SRT: | Desalinhamento dos Sensores de Rotação/Posição do Motor no Eixo Comando de Válvulas e na Árvore de Manivelas - Sistema Mecânico Não Responde ou Fora de Ajuste. O sinal de posição do motor informado pelos sensores de posição da árvore de manivelas e do eixo comando de válvulas não correspondem. | Possível redução do desempenho do motor.
Circuitos do Sensor da Rotação/Posição da Árvore de Manivelas e do Sensor da Rotação/Posição do Eixo Comando de Válvulas

Descrições do Circuito

Os sensores de posição da árvore de manivelas e do eixo comando de válvulas são sensores do tipo Efeito Hall. O módulo de controle do motor (ECM) fornece uma alimentação de 5 volts para o sensor de posição e para um circuito de retorno. À medida que os dentes no anel indicador de rotação da árvore de manivelas ou os ressaltos na parte traseira da engrenagem do eixo comando de válvulas passam pelo sensor de posição, é gerado um sinal no circuito de sinal do sensor de posição. O ECM interpreta esse sinal e o converte em um valor da rotação do motor. A falta de dente na engrenagem da árvore de manivelas é usada pelo ECM para determinar a posição do motor.

Localização do Componente

A localização dos sensores de posição da árvore de manivelas e do eixo comando de válvulas varia dependendo do modelo do motor.

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta que a posição da árvore de manivelas não corresponde à informação do sinal de posição do eixo comando de válvulas.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • A injeção de fluido de escape de diesel no sistema de pós-tratamento é desabilitada.
  • A regeneração ativa e estacionária do filtro de particulados de diesel será desabilitada.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

O ECM monitora a posição do dente que falta na referência do sensor de rotação da árvore de manivelas e na referência do sensor de rotação do eixo comando de válvulas. Se as duas posições não corresponderem, o ECM determina que há um desalinhamento mecânico entre os dois sensores.

Possíveis causas deste código de falha:

  • Os anéis indicadores do sensor de rotação do motor estão soltos ou não alinhados corretamente
  • Desalinhamento mecânico.
Consulte o diagnóstico do Código de Falha 731.

Última Modificação: 30-ABRIL-2014


Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Código de Falha 778

Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 778 PID: S64 SPN: 723 FMI: 2/2 LÂMPADA: Âmbar SRT: | Sensor de Rotação/Posição do Motor no Eixo Comando de Válvulas - Dados Inválidos, Intermitentes ou Incorretos. O ECM detectou perda de sinal do sensor de posição do eixo comando de válvulas. | Possível redução do desempenho do motor.
Circuito do sensor de rotação/posição do motor no eixo comando de válvulas

Descrições do Circuito

O módulo de controle eletrônico (ECM) fornece uma alimentação de 5 volts para o sensor de rotação/posição do eixo comando de válvulas no circuito de alimentação do sensor. O ECM fornece também um massa no circuito de retorno do sensor. O sensor de rotação/posição do eixo comando de válvulas envia um sinal para o ECM pelo circuito de sinal do sensor. Este sensor gera um sinal para o ECM quando o ressalto indicador de rotação do eixo comando de válvulas passa pelo sensor. O ECM converte esse sinal em uma valor de rotação do motor e determina a posição do motor. Este sensor é usado como um sensor de reserva se houver perda do sinal do sensor primário de rotação/posição da árvore de manivelas.

Localização do Componente

Não se aplica

Condições para Execução do Diagnóstico

O diagnóstico é executado continuamente enquanto o motor funciona.

Condições para Configurar os Códigos de Falha

O ECM detecta uma perda do sinal do sensor de rotação/posição do eixo comando de válvulas enquanto o motor está funcionando.

Ação tomada quando o código de falha está ativo

  • O ECM acende imediatamente a luz âmbar de verificação do motor (CHECK ENGINE) e/ou a luz indicadora de falha (MIL) quando o diagnóstico é executado e falha.
  • O funcionamento da válvula de recirculação do gás de escape (EGR) será desabilitado.
  • O torque do motor será reduzido se o motor for mantido funcionando por um período prolongado com esta falha ativa.

Condições para Apagar o Código de Falha

  • Para validar o reparo, faça a ciclagem da chave de ignição, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.
  • Para motores com diagnóstico a bordo (OBD), o ECM apagará a Luz Indicadora de Falha de Funcionamento (MIL) após três ciclos consecutivos depois que o diagnóstico for executado com êxito.
  • O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar falhas ativas e inativas, e também apagar a luz MIL para aplicações com OBD.

Dicas para a Oficina

As possíveis causas desta falha incluem:

  • Circuito aberto ou curto-circuito dos fios de alimentação de 5 volts, de sinal ou de retorno do chicote do motor
  • Sensor de posição do eixo comando de válvulas danificado ou defeituoso.
  • Ressalto indicador de rotação danificado.
  • A folga de ar do sensor que é pequena demais ou grande demais.
Consulte o diagnóstico do Código de Falha 778.

Última Modificação: 30-ABRIL-2014


Entrada 3 do Sensor de Equipamentos Auxiliares - Causa Desconhecida

Código de Falha 779

Entrada 3 do Sensor de Equipamentos Auxiliares - Causa Desconhecida

Visão Geral

CÓDIGO | RAZÃO | EFEITO
Código de Falha: 779 PID: S51 SPN: 703 FMI: 11/11 LÂMPADA: Âmbar SRT: | Entrada 3 do Sensor de Equipamentos Auxiliares - Causa Desconhecida | Possível redução do desempenho do motor.
Circuito da Entrada 3 do Sensor de Equipamentos Auxiliares

Descrições do Circuito

O fabricante original do equipamento (OEM) tem a opção de conectar uma entrada do sensor de pressão ou temperatura no módulo de controle do motor (ECM) da Cummins®. Uma calibração é então criada para reconhecer a entrada desse sensor de pressão ou de temperatura. Este código de falha é ativado quando a entrada de pressão ou de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. Dependendo dos requisitos do OEM, um despotenciamento de Proteção do Motor poderá estar associado com este código de falha.

Localização do Componente

A entrada e a localização do sensor de pressão do OEM poderão variar. Consulte no manual de serviços do OEM a localização do sensor.

Condições para Execução do Diagnóstico

Este diagnóstico é executado continuamente quando a chave de ignição encontra-se na posição ON.

Condições para Configurar os Códigos de Falha

O módulo de controle do motor (ECM) detectou que o limite de proteção do motor do dispositivo de entrada do OEM foi excedido.

Ação tomada quando o código de falha está ativo

  • O ECM acende a luz amarela de verificação do motor (CHECK ENGINE) imediatamente quando o diagnóstico é executado e falha.
  • As condições reguladas de despotenciamento podem variar dependendo do OEM e das normas locais.

Condições para Apagar o Código de Falha

Para validar o reparo, dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

  • O status do código de falha mostrado na ferramenta eletrônica de serviço INSITE™ mudará para INATIVO imediatamente depois que o diagnóstico for executado com êxito.
  • O ECM apagará a luz âmbar de verificação do motor (CHECK ENGINE) imediatamente depois que o diagnóstico for executado com êxito.

O comando “Reinicializar Todas as Falhas” da ferramenta eletrônica de serviço INSITE™ pode ser usado para apagar códigos de falha ativos e inativos.

Dicas para a Oficina

Este código de falha é ativado quando a entrada de pressão ou de temperatura do sensor do OEM excede o limite de proteção do motor definido pelo OEM. Dependendo da aplicação do OEM, é possível que ocorra um despotenciamento do motor.

Consulte o diagnóstico do Código de Falha 779.

Última Modificação: 30-ABRIL-2014


CÓDIGO DE FALHA 1139 - Acionador do Solenoide do Injetor do Cilindro nº 1 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1139 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1139, e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | A batida do motor é eliminada e o Código de Falha 1139 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1139 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1139 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1139, e alta batida do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Use a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 1.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

A batida do motor é eliminada e o Código de Falha 1139 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma de falha "Excesso de Ruídos no Motor"

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos no motor.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1139 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 1141 - Acionador do Solenoide do Injetor do Cilindro nº 2 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1141 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1141, e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | A batida do motor é eliminada e o Código de Falha 1141 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1141 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1141 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1141, e alta batida do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Use a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 2.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

A batida do motor é eliminada e o Código de Falha 1141 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma de falha "Excesso de Ruídos no Motor" na Seção TS

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos no motor.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1141 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 1142 - Acionador do Solenoide do Injetor do Cilindro nº 3 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1142 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1142, e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | A batida do motor é eliminada e o Código de Falha 1142 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1142 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1142 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1142, e alta batida do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Use a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 3.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

A batida do motor é eliminada e o Código de Falha 1142 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma Ruído do Motor

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos no motor.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1142 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1143 - Acionador do Solenoide do Injetor do Cilindro nº 4 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1143 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1143, e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | A batida do motor é eliminada e o Código de Falha 1143 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1143 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1143 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1143, e alta batida do motor?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Utilize a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 4.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

A batida do motor é eliminada e o Código de Falha 1143 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma "Ruídos do Motor"

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos no motor.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1143 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1144 - Acionador do Solenoide do Injetor do Cilindro nº 5 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1144 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1144, emissão excessiva de fumaça e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | Ocorre a batida do motor, é eliminada a emissão excessiva de fumaça e o Código de Falha 1144 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. Meça o sopro de gases no cárter do motor. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1144 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1144 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1144, emissão excessiva de fumaça e alta batida do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Use a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 5.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Ocorre a batida do motor, é eliminada a emissão excessiva de fumaça e o Código de Falha 1144 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma "Ruídos do Motor"

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1144 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 1145 - Acionador do Solenoide do Injetor do Cilindro nº 6 - Sistema Mecânico Não Responde Corretamente ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Medição do Sopro de Gases no Cárter | Consulte o Procedimento 014-010 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1145 está registrado. | Existem contagens ativas ou altas contagens inativas do Código de Falha 1145, emissão excessiva de fumaça e alta batida do motor?
PASSO 2. | Verifique o sistema de combustível. |
 | PASSO 2A. Verifique se há um injetor preso na posição aberta. | Ocorre a batida do motor, é eliminada a emissão excessiva de fumaça e o Código de Falha 1145 está inativo?
 | PASSO 2A-1. Verifique se há dano progressivo nos cilindros. Meça o sopro de gases no cárter do motor. |
PASSO 3. | Apague o código de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1145 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1145 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem contagens ativas ou altas contagens inativas do Código de Falha 1145, emissão excessiva de fumaça e alta batida do motor?

SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique o sistema de combustível.

Passo Assistido 2A - Verifique se há um injetor preso na posição aberta.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há um injetor preso na posição aberta.

Utilize a ferramenta de bloqueio do testador de vazamento do sistema de combustível, Nº de Peça 3164325, para bloquear o fluxo de combustível que segue para o injetor número 6.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.

Ocorre a batida do motor, é eliminada a emissão excessiva de fumaça e o Código de Falha 1145 está inativo?
SIM NÃO

Foi detectado um bico de injetor preso na posição aberta.

Substitua o injetor de combustível. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A-1

Consulte o diagrama do sintoma "Ruídos do Motor"

Passo Assistido 2A-1 - Verifique se há dano progressivo nos cilindros.

Condições

  • Desligue a chave de ignição (OFF).
  • Meça o sopro de gases no cárter do motor. Consulte o Procedimento 014-010 na Tabela de Procedimentos Associados.

Ação

É possível que ocorram danos progressivos ao motor devido ao injetor defeituoso.

  • Verifique se há danos progressivos.
  • Meça o sopro de gases no cárter do motor.

A medição do sopro de gases no cárter excede o limite especificado?
SIM NÃO

Verifique se há danos progressivos.

 Sem Reparo

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague o código de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1145 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar novamente todos os passos de diagnóstico.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 124 - Pressão 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Restrição na Admissão de Ar | Consulte o Procedimento 010-031 | QSZ13 CM2150 Z101 | 4358364
Turbocompressor | Consulte o Procedimento 010-033 | QSZ13 CM2150 Z101 | 4358364
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 122 ou 123 ativo?
PASSO 2. | Verifique o sensor de pressão/temperatura no coletor de admissão do motor. |
 | PASSO 2A. Verifique se os pinos dos conectores do chicote do motor e do sensor de pressão/temperatura no coletor de admissão apresentam. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique o sensor de pressão no coletor de admissão do motor. | Os valores de pressão no coletor de admissão e na entrada do compressor do turbocompressor são os mesmos que a pressão atmosférica?
 | PASSO 2C. Leia os códigos de falha. | Código de Falha 124 ativo?
PASSO 3. | Verifique os componentes mecânicos. |
 | PASSO 3A. Verifique o turbocompressor. | O turbocompressor é do tipo correto e funciona adequadamente?
 | PASSO 3B. Verifique a restrição de admissão de ar. | Restrição menor que 63,5 cm-H2O [25,0 pol-H2O]?
PASSO 4. | Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 122 ou 123 ativo?

SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama apropriado de diagnóstico de falhas.

Ir para 2A

Passo Assistido 2 - Verifique o sensor de pressão/temperatura no coletor de admissão do motor.

Passo Assistido 2A - Verifique se os pinos dos conectores do chicote do motor e do sensor de pressão/temperatura no coletor de admissão apresentam.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do sensor de pressão/temperatura no coletor de admissão.

Ação

Inspecione o sensor de pressão/temperatura no coletor de admissão e os pinos conectores do chicote do motor e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-202 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 2B

Passo Assistido 2B - Verifique o sensor de pressão no coletor de admissão do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Não opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a pressão no coletor de admissão do motor com a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para comparar a pressão no coletor de admissão e a pressão na entrada do turbocompressor.

Os valores de pressão na entrada do turbocompressor e no coletor de admissão são os mesmos que a pressão atmosférica?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão/temperatura no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4B

Passo Assistido 2C - Leia o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida e funcione o motor na condição em que a falha ocorreu.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 124 ativo?
SIM NÃO
Sem Reparo

Nenhum. O procedimento de remoção e instalação dos conectores corrigiu a falha.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique os componentes mecânicos.

Passo Assistido 3A - Verifique o turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o turbocompressor.

  • Certifique-se de que o turbocompressor é do tipo correto.
  • Verifique o turbocompressor e a tubulação da wastegate quanto a problemas mecânicos. Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados

O turbocompressor é do tipo correto e funciona adequadamente?
SIM NÃO
Sem Reparo

Repare ou substitua o atuador da wastegate do turbocompressor.

  • Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados

Repare ou substitua o turbocompressor.

  • Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados

Ir para 3B

Ir para 4B

Passo Assistido 3B - Verifique a restrição de admissão de ar.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique a restrição de admissão de ar.

  • Verifique a restrição de entrada do motor. Consulte o Procedimento 010-031 na Tabela de Procedimentos Associados

A restrição é menor que 63,5 cm-H2O [25,0 pol-H2O]?

SIM NÃO
Sem Reparo

Corrija a restrição. Remova a restrição ou substitua o elemento do filtro de ar. Consulte o Procedimento 010-033 na Tabela de Procedimentos Associados

Ir para 4A

Ir para 4B

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-JUNHO-2014


CÓDIGO DE FALHA 125 - Pressão 1 no Coletor de Admissão - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Arrefecedor Ar-ar | Consulte o Procedimento 010-027 | QSZ13 CM2150 Z101 | 4358364
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | QSZ13 CM2150 Z101 | 4358364
Restrição de Escape | Consulte o Procedimento 011-009 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 545?
PASSO 2. | Verifique se há vazamentos no sistema de admissão de ar. |
 | PASSO 2A. Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos. | Existem vazamentos de ar no sistema do arrefecedor ar-ar?
 | PASSO 2B. Verifique se há restrição no arrefecedor ar-ar. | A restrição do arrefecedor ar-ar está dentro da especificação?
PASSO 3. | Verifique o sensor da pressão no coletor de admissão. |
 | PASSO 3A. Verifique o sensor da pressão no coletor de admissão. | Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 127 mm-Hg [5 pol-Hg] da leitura do medidor mecânico?
PASSO 4. | Verifique a wastegate do turbocompressor. |
 | PASSO 4A. Verifique a operação do atuador da wastegate. | A válvula wastegate do turbocompressor está funcionando corretamente?
PASSO 5. | Verifique se há restrições no sistema de escape. |
 | PASSO 5A. Verifique se há restrições no sistema de escape. | A restrição de escape está dentro das especificações?
PASSO 6. | Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há outros códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Altas contagens ativas ou inativas dos Códigos de Falha 122, 123, 221, 222, 295 ou 545?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique se há vazamentos no sistema de admissão de ar.

Passo Assistido 2A - Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

Condições

  • Opere o motor.

Ação

Verifique o arrefecedor ar-ar e a tubulação quanto a vazamentos.

  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre a saída do compressor do turbocompressor e o arrefecedor ar-ar.
  • Verifique as conexões do arrefecedor ar-ar quanto a vazamentos entre o arrefecedor ar-ar e o coletor de admissão.
  • Verifique as conexões da tubulação de entrada do compressor de ar entre o arrefecedor ar-ar e o cabeçote do compressor de ar quanto a vazamentos.
  • Inspecione as juntas do coletor de admissão quanto a vazamentos.
  • Inspecione as mangueiras do arrefecedor ar-ar quanto a vazamentos ou conexões soltas.
  • Inspecione as braçadeiras do arrefecedor ar-ar para certificar-se de que estão apertadas.
  • Inspecione a tubulação do arrefecedor ar-ar quanto a trincas.

Existem vazamentos de ar no sistema do arrefecedor ar-ar?
SIM NÃO

Repare ou substitua o componente com vazamento.

 Sem Reparo

Ir para 6A

Ir para 2B

Passo Assistido 2B - Verifique se há restrição no arrefecedor ar-ar.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique o diferencial de pressão no arrefecedor ar-ar.

  • Consulte o Procedimento 010-027 na Tabela de Procedimentos Associados.

A restrição do arrefecedor ar-ar está dentro da especificação?
SIM NÃO
Sem Reparo

Limpe ou substitua o arrefecedor ar-ar conforme necessário.

Ir para 3A

Ir para 6A

Passo Assistido 3 - Verifique o sensor da pressão no coletor de admissão.

Passo Assistido 3A - Verifique o sensor da pressão no coletor de admissão.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Conecte um medidor mecânico de pressão no coletor de admissão ao motor, tão próximo quanto possível do sensor de pressão no coletor de admissão.

  • Inicie o Monitor/Registrador de dados do INSITE™ e compare a leitura da pressão no coletor de admissão feita pelo INSITE™ com a pressão do medidor mecânico.

Leitura da ferramenta eletrônica de serviço INSITE™ dentro da faixa de 127 mm-Hg [5 pol-Hg] da leitura do medidor mecânico?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 6A

Passo Assistido 4 - Verifique a wastegate do turbocompressor.

Passo Assistido 4A - Verifique o funcionamento da válvula wastegate do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o atuador da válvula wastegate quanto ao funcionamento correto.

  • Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

A válvula wastegate do turbocompressor está funcionando corretamente?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula wastegate do turbocompressor. Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique se há restrições no sistema de escape.

Passo Assistido 5A - Verifique se há restrições no sistema de escape.

Condições

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ação

Verifique se há restrições no sistema de escape.

  • Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

A restrição de escape está dentro das especificações?
SIM NÃO

Utilize o diagrama de sintomas de diagnóstico de falhas, Pressão do Coletor de Admissão (Admissão) Abaixo da Normal, na Seção TS, no manual de serviço apropriado.

Continue a investigar a causa da restrição de escape alta. Consulte o Procedimento 011-009 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-FEVEREIRO-2014


CÓDIGO DE FALHA 1411 - Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, ponta de prova fêmea Weather-Pack™, Nº de Peça 3823996, e cabo de corte, Nº de Peça 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1411 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1411 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1411 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou no potenciômetro. Consulte o manual de serviços do OEM.

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho opcional ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1411 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1412 - Circuito do Potenciômetro de Ajuste de Corte - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, ponta de prova fêmea Weather-Pack™, Nº de Peça 3823996, e cabo de corte, Nº de Peça 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1412 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1412 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1412 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote ou no potenciômetro de acionamento do gerador. Consulte as instruções de reparo no manual de serviços do OEM.

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de corte, ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1412 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1418 - Circuito do Potenciômetro de Ajuste de Ganho - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, ponta de prova fêmea Weather-Pack™, Nº de Peça 3823996, e cabo de corte, Nº de Peça 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1418 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative os códigos de falha. | Código de Falha 1418 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1418 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um Código de Falha Inativo ou Intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o chicote do OEM.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do ECM do chicote do motor, e o pino de RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado no chicote do motor um circuito aberto no RETORNO (retorno 4 do sensor) do potenciômetro de ajuste de ganho opcional.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote ou no potenciômetro de acionamento do gerador. Consulte as instruções de reparo no manual de serviços do OEM.

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho ou no fio de ALIMENTAÇÃO de 5 volts (alimentação 4 do sensor) do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1418 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1427 - O Diagnóstico do Acionador do Relé de Parada por Sobre-rotação Detectou um Erro - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1427 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1427 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1427 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e o pino de SINAL de parada por sobre-rotação, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL de parada por sobre-rotação no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Nenhum reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de parada por sobre-rotação no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector do chicote do OEM o conector do chicote motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por sobre-rotação, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito com o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1427 inativo?
SIM NÃO

Nenhum reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1428 - O Diagnóstico do Acionador do Relé de Parada por Pressão Baixa do Óleo (LOP) Detectou um Erro - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1428 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1428 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1428 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por pressão baixa do óleo (LOP), no conector do ECM no chicote do motor, e o pino de SINAL de parada por pressão baixa do óleo (LOP), no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL de parada por pressão baixa do óleo (LOP) no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por pressão baixa do óleo (LOP), no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Nenhum reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de parada por pressão baixa do óleo (LOP) no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por pressão baixa do óleo (LOP), no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19..

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito com o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1428 inativo?
SIM NÃO

Nenhum reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 1429 - O Diagnóstico do Acionador do Relé de Parada por Temperatura Alta do Motor (HET) Detectou um Erro - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1429 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1429 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1429 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e o pino de SINAL de parada por temperatura alta do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL de parada por temperatura alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados..

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Nenhum reparo

Foi detectado no chicote do motor um curto-circuito entre pinos no fio de SINAL de parada por temperatura alta do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de parada por temperatura alta do motor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1429 inativo?
SIM NÃO

Nenhum reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-JUNHO-2014


CÓDIGO DE FALHA 1431 - O Diagnóstico do Acionador do Relé de Advertência de Pressão Pré-baixa do Óleo Detectou um Erro - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1431 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1431 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1431 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Substitua o chicote do OEM. Consulte o procedimento adequado na Tabela de Procedimentos Associados.Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL de advertência de pressão pré-baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Nenhum reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de advertência de pressão pré-baixa do óleo no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de advertência de pressão pré-baixa do óleo, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1431 inativo?
SIM NÃO

Nenhum reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 1432 - O Diagnóstico do Acionador do Relé de Advertência de Temperatura Pré-alta do Motor Detectou um Erro - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1432 inativo?
PASSO 2. | Verifique o chicote do motor e o chicote do OEM. |
 | PASSO 2A. Inspecione os conectores do chicote do motor e do chicote do OEM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 2C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 2D. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Apague os códigos de falha. |
 | PASSO 3A. Desative o código de falha. | Código de Falha 1432 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1432 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o chicote do motor e o chicote do OEM.

Passo Assistido 2A - Inspecione os conectores do chicote do motor e do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Inspecione o chicote do OEM e os pinos do conector entre o chicote do motor e o ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do chicote do motor, no conector do chicote do OEM ou no conector do ECM.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote do motor, do chicote do OEM ou do conector do ECM.

Verifique todos os chicotes conectados em série.

  • Repare o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de SINAL de advertência de temperatura pré-alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL de advertência de temperatura pré-alta do motor no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote do motor para determinar qual delas contém o curto-circuito entre pinos.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do conector de 31 pinos do OEM o conector do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de SINAL de advertência de temperatura pré-alta do motor, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Consulte o seguinte procedimento para identificar corretamente os pinos do conector. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote de acionamento do gerador ou a lâmpada está danificada. Consulte o manual de serviços do OEM.

Foi detectado um curto-circuito entre os pinos e o massa no chicote do motor.

Faça o diagnóstico de falhas de cada seção do chicote para determinar qual delas contém o curto-circuito com o massa.

Verifique todos os chicotes conectados em série.

Substitua a seção defeituosa do chicote do motor.

  • Repare o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Apague os códigos de falha.

Passo Assistido 3A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1432 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 3B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 1695 - Circuito de Alimentação n° 5 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 1695 inativo?
PASSO 2. | Verifique o ECM e o chicote do fabricante original do equipamento (OEM). |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 2C. Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM | Mais de 100k ohms?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM e o chicote do OEM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de 5 volts do sensor, no conector ECM do chicote do OEM, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique se há um curto-circuito com o terminal positivo (+) da bateria do ECM no chicote do OEM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do conector do ECM o chicote de alimentação do OEM.
  • Desconecte do chicote do OEM o pedal do acelerador.
  • Desconecte do chicote do OEM o sensor da pressão diferencial do filtro de particulados de diesel do sistema de pós-tratamento (se equipado).
  • Desconecte do chicote do OEM o sensor digital da velocidade do veículo (se equipado).
  • Desconecte do chicote do OEM o sensor da posição do acelerador remoto (se equipado).

Ação

Verifique se há um curto-circuito com o terminal (+) da bateria do ECM.

  • Meça a resistência entre o pino de ALIMENTAÇÃO DE +5 volts do OEM, no conector do ECM no chicote do OEM, e os pinos (+) da bateria do ECM, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 1696 - Circuito de Alimentação n° 5 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor de Nível do Líquido de Arrefecimento do Motor | Consulte o Procedimento 019-017 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 1696 ativo?
PASSO 2. | Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor. |
 | PASSO 2A. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1696 ativo?
PASSO 3. | Verifique o ECM e o chicote do fabricante original do equipamento (OEM). |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM. | Mais de 100k ohms?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique os sensores e os circuitos conectados no circuito de alimentação e de retorno do sensor.

Passo Assistido 2A - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de polarização da rotação.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de polarização da rotação. Consulte as informações de serviço do fabricante do equipamento.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1696 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor do nível do líquido de arrefecimento. Consulte o Procedimento 019-017 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Repare os pinos danificados.

Repare ou substitua o chicote do motor, o chicote do OEM, ou substitua o ECM, se tiverem pinos danificados.

  • Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de polarização da rotação.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC e todos os outros pinos do conector ECM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre os pinos e o massa no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor de polarização da rotação.
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.

Ação

Verifique se existe um curto-circuito entre os pinos e o massa.

  • Meça a resistência e verifique se há um curto-circuito entre o pino de ALIMENTAÇÃO de 5 VCC do acelerador e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 1847 - Temperatura do Líquido de Arrefecimento do Motor - instruções Especiais

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 1847 está registrado. | Contagens ativas ou inativas do Código de Falha 1847?
 | PASSO 1B. Apague os códigos de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 1847 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se o Código de Falha 1847 está registrado.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 1847?
SIM NÃO

Consulte o diagrama do sintoma de falha 'Temperatura do Líquido de Arrefecimento do Motor Acima da Normal' na Seção TS do Manual de Serviços do Motor QSZ13 CM2150 Z101, Boletim 4358364.

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Consulte o diagrama apropriado de diagnóstico de falha.

Reparo completo.

Passo Assistido 1B - Apague os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 1911 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z101 | 4358364
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z101 | 4358364
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Filtro de Combustível (Lado de Pressão) | Consulte o Procedimento 006-065 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
PASSO 2. | Verifique o sensor da pressão do combustível na common rail. |
 | PASSO 2A. Verifique a precisão do sensor de pressão na common rail. | A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
PASSO 3. | Faça as verificações preliminares do sistema de combustível. |
 | PASSO 3A. Verifique se há ar no combustível. | Há presença de ar no combustível?
 | PASSO 3B. Verifique a restrição na entrada de combustível na conexão do fabricante original do equipamento (OEM) e na bomba de engrenagens. | A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
 | PASSO 3C. Meça a queda de pressão no filtro de combustível, lado de pressão. | A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-065?
PASSO 4. | Verifique se há restrição na linha de dreno de retorno do combustível. |
 | PASSO 4A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
PASSO 5. | Verifique o atuador da bomba de combustível. |
 | PASSO 5A. Verifique o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 5B. Verifique a resistência do atuador da bomba de combustível. | A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
 | PASSO 5C. Monitore a pressão na common rail em marcha lenta. | A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
 | PASSO 5D. Inspecione o atuador da bomba de combustível quanto a danos. | O atuador da bomba de combustível está danificado?
PASSO 6. | Verifique o módulo de controle eletrônico (ECM) e a cinta de aterramento. |
 | PASSO 6A. Inspecione a cinta de aterramento do ECM. | A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
PASSO 7. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 7A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 7B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Verifique se há códigos de falha relacionados com um curto com tensão alta ou baixa no atuador da bomba de combustível.

Os Códigos de Falha 271, 272, 559, 1117 ou 2311 estão ativos ou existem contagens de falhas inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do combustível na common rail.

Passo Assistido 2A - Verifique a precisão do sensor de pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Execute o Monitor da ferramenta eletrônica de serviço INSITE™.
  • Pressão do combustível aliviada na common rail de alta pressão
  • Motor não funcionando.

Ação

Verifique a precisão do sensor de pressão na common rail.

  • Certifique-se de que o sensor com número de peça correto esteja instalado na common rail de alta pressão.
  • Ao verificar a exatidão do sensor de pressão na common rail, certifique-se de que a common rail de alta pressão não esteja pressurizada. A bomba de combustível, as linhas de combustível sob alta pressão, e a common rail contêm combustível sob pressão muito alta. Nunca solte nenhuma conexão enquanto o motor estiver funcionando. Quando o motor for desligado, pode levar um tempo significativo até que a common rail seja despressurizada a zero. Pode ser necessário aliviar manualmente a pressão da common rail de alta pressão.

Alivie a pressão do combustível da common rail de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Monitore a pressão na common rail.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para medir a pressão na common rail.

A pressão na common rail é igual a 0 ± 43 bar [0 ± 624 psi]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão do combustível na common rail. Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 7A

Passo Assistido 3 - Faça as verificações preliminares do sistema de combustível.

Passo Assistido 3A - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

É normal a saída de algumas bolhas da linha durante o teste.

Uma aparência 'espumosa' é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

  • Se a restrição na entrada de combustível não for excessiva, use o seguinte procedimento. Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A fonte de entrada de ar deve ser isolada para um dos seguintes itens:

  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubo(s) de combustível no(s) tanque(s) de combustível.

 Sem Reparo

Ir para 7A

Ir para 3B

Passo Assistido 3B - Verifique a restrição na entrada de combustível na conexão do OEM e na bomba de engrenagens.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Verifique a restrição na entrada de combustível.

  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

A restrição na entrada de combustível está dentro das especificações descritas no Procedimento 006-020?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de suprimento de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-065 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 7A

Passo Assistido 3C - Meça a queda de pressão no filtro de combustível, lado de pressão.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Meça a queda de pressão.

  • Consulte o Procedimento 006-065 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações descritas no Procedimento 006-065?
SIM NÃO
Sem Reparo

Certifique-se de que a pressão da bomba de combustível para o filtro de combustível esteja dentro das especificações.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Se a pressão da bomba de engrenagens estiver dentro das especificações, substitua o filtro de combustível e escorve o sistema de combustível

  • Consulte o Procedimento 006-065 na Tabela de Procedimentos Associados.

Se a pressão da bomba de engrenagens não estiver dentro das especificações, substitua a bomba.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 7A

Passo Assistido 4 - Verifique se há restrição na linha de dreno de retorno do combustível.

Passo Assistido 4A - Verifique a restrição na linha de dreno.

Condições

  • Chave de ignição na posição ON
  • Motor funcionando.

Ação

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012?
SIM NÃO
Sem Reparo

Repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 7A

Passo Assistido 5 - Verifique o atuador da bomba de combustível.

Passo Assistido 5A - Verifique o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no atuador ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5B

Passo Assistido 5B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Meça a resistência do atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

A resistência do atuador da bomba de combustível está dentro das especificações descritas no Procedimento 019-117?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 7A

Passo Assistido 5C - Monitore a pressão na common rail em marcha lenta.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Opere o motor em marcha lenta durante pelo menos 1 minuto para purgar o ar introduzido dos passos anteriores.

  • Use a ferramenta eletrônica de serviço INSITE™ para monitorar a pressão comandada e a pressão medida da common rail.

A pressão medida na common rail apresenta um desvio maior que 200 bar [2901 psi] e picos em marcha lenta?
SIM NÃO

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 5D

Passo Assistido 5D - Inspecione o atuador da bomba de combustível quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova o atuador da bomba de combustível.

Ação

Remova o atuador da bomba de combustível e inspecione quanto a danos (anéis 'O' cortados).

Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

O atuador da bomba de combustível está danificado?
SIM NÃO

Substitua o atuador da bomba de combustível. Siga a sequência correta de aperto no procedimento abaixo.

  • Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 7A

Ir para 6A

Passo Assistido 6 - Verifique a cinta de aterramento do ECM.

Passo Assistido 6A - Inspecione a cinta de aterramento do ECM.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione a cinta de aterramento do ECM.

  • Verifique as conexões do massa entre o bloco dos cilindros e o terminal negativo (-) da bateria.
  • Verifique o massa entre o ECM e o bloco dos cilindros. Consulte o Procedimento 019-008 na Seção 19.

A cinta de aterramento do ECM está faltando ou possui conexões danificadas?
SIM NÃO

Repare as conexões do massa que estejam danificadas ou instale as que estiverem faltando. Consulte o manual de serviços do OEM.

Sem Reparo

Ir para 7A

Ir para 7A

Passo Assistido 7 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 7A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 7B

Ir para 7B

Passo Assistido 7B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 1978 - Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há falha de alimentação do sensor ou vários códigos de falha. | O Código de Falha 2185 de alimentação do sensor está ativo?
PASSO 2. | Verifique o circuito de polarização de governo da rotação/carga do gerador. |
 | PASSO 2A. Inspecione os pinos dos conectores do fabricante original do equipamento (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 1979 ativo e Código de Falha 1978 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1978 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 1978 inativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 1978 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há falha de alimentação do sensor ou vários códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 2185 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 2185.

Ir para 2A

Passo Assistido 2 - Verifique o circuito de polarização de governo da rotação/carga do gerador.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 ativo e Código de Falha 1978 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) do circuito de polarização de governo da rotação/carga do gerador no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 ativo?
SIM NÃO

Foi detectado um grupo gerador danificado.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte dos conectores do ECM os chicotes do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM, no chicote do OEM, ou no chicote do motor.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO (retorno 1 do sensor) de polarização de governo da rotação/carga do gerador, no conector do ECM do chicote do motor, o pino de RETORNO (retorno 1 do sensor) de polarização de governo da rotação/carga do gerador, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado nos chicotes conectados em série um circuito aberto no RETORNO (retorno 1 do sensor) de polarização de governo da rotação/carga do gerador.

  • Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.
  • Repare ou substitua os chicotes. Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL de polarização de governo da rotação/carga do gerador.

  • Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto-circuito de alimentação entre pinos.
  • Repare ou substitua os chicotes. Consulte o Procedimento 019-071 na Seção 19.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1978 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 1979 - Circuito de Polarização de Governo da Rotação/Carga do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | O Código de Falha 2186 de alimentação do sensor está ativo?
PASSO 2. | Verifique o circuito de polarização de governo da rotação/carga do gerador. |
 | PASSO 2A. Inspecione os pinos dos conectores do fabricante original do equipamento (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1978 ativo e Código de Falha 1979 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 1979 ativo?
PASSO 3. | Verifique o módulo de controle do motor (ECM), o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 1979 inativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 1979 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 2186 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 2186.

Ir para 2A

Passo Assistido 2 - Verifique o circuito de polarização de governo da rotação/carga do gerador.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) do circuito de polarização de governo da rotação/carga do gerador no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) de polarização de governo da rotação/carga do gerador e o pino de SINAL de polarização de governo da rotação/carga do gerador no conector de 31 pinos do OEM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1978 ativo e Código de Falha 1979 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 ativo?
SIM NÃO

Foi detectado um problema com o controlador do grupo gerador.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector de 31 pinos do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado nos chicotes conectados em série um circuito aberto no SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de polarização de governo da rotação/carga do gerador, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL de polarização de governo da rotação/carga do gerador.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1979 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e reinstalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite o código de falha.

  • Ligue o motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1979 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 1992 - Rotação/Posição do Motor na Árvore de Manivelas - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

NÃO OPERE UM MOTOR DIESEL ONDE HAJA OU POSSA HAVER VAPORES INFLAMÁVEIS. Esses vapores podem ser sugados para o sistema de admissão de ar e causar aceleração ou sobre-rotação do motor, podendo resultar em incêndio, explosão e graves danos materiais. Existem vários recursos de segurança disponíveis, como dispositivos de corte de admissão de ar, para minimizar o risco de sobre-rotação onde um motor, devido à sua aplicação, pode operar em ambientes inflamáveis, como ocorre em áreas onde haja derramamento de combustível ou vazamento de gás. Lembre-se, a Cummins não tem como saber o uso que você faz de seu motor. O PROPRIETÁRIO E O OPERADOR DO EQUIPAMENTO SÃO RESPONSÁVEIS PELA OPERAÇÃO SEGURA NUM AMBIENTE HOSTIL. CONSULTE O POSTO AUTORIZADO DE SERVIÇOS CUMMINS® PARA OBTER MAIS INFORMAÇÕES.
PRECAUÇÃO

Se a rotação do motor exceder 115 por cento da rpm nominal, o motor deverá ser desligado imediatamente ou o sistema motor-gerador poderá ser danificado.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Identifique a razão da sobre-rotação. |
 | PASSO 1A. Verifique se há fonte alternativa de combustível. | Existe fonte alternativa de combustível?
 | PASSO 1B. Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™. | Leitura de rpm correta?
 | PASSO 1C. Inspecione os pinos dos conectores do chicote do motor e do sensor da rotação/posição da árvore de manivelas do motor. | Pinos sujos ou danificados?
 | PASSO 1D. Verifique se há um código de falha ativo em baixa rpm do motor. | Existe algum código de falha ativo em baixa rpm?
 | PASSO 1E. Teste o motor. | Código de Falha 1992 inativo?
PASSO 2. | Apague os códigos de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 1992 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Identifique a razão da sobre-rotação.

Passo Assistido 1A - Verifique se há fonte alternativa de combustível.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique se há fonte alternativa de combustível.

  • Verifique se ocorreu um evento de aceleração não controlada no qual o motor acelerou rapidamente para um valor igual ou maior que 15 por cento acima da rotação nominal, seguido de uma desaceleração moderada para 15 por cento acima da rotação nominal.

Existe fonte alternativa de combustível?
SIM NÃO

Identifique quaisquer outras fontes alternativas de combustível, como a operação do motor próximo a vapores inflamáveis, vedações queimadas de turbocompressores, etc.

Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique a rpm do motor com a ferramenta eletrônica de serviço INSITE™.

NOTA: Compare a leitura da rotação/posição da árvore de manivelas do motor na ferramenta eletrônica de serviço INSITE™ com a de um tacômetro mecânico ou o tacômetro do painel.

Leitura de rpm correta?
SIM NÃO
Sem Reparo

Inspecione o sensor da rotação/posição da árvore de manivelas e o sensor da rotação/posição do eixo comando de válvulas conforme descrito nos Códigos de Falha 689 e 1376.

Ir para 1C

Códigos de Falha 689 e 1376

Passo Assistido 1C - Inspecione os pinos dos conectores do chicote do motor e do sensor da rotação/posição da árvore de manivelas do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector do sensor rotação/posição da árvore de manivelas do motor.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor da rotação/posição da árvore de manivelas do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor da rotação/posição da árvore de manivelas ou no conector do chicote.

Limpe o conector e os pinos.

Substitua a seção defeituosa do chicote ou o sensor defeituoso da rotação/posição da árvore de manivelas do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote do motor.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 2A

Ir para 1D

Passo Assistido 1D - Verifique se há uma falha ativa em baixa rpm do motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se o Código de Falha 1992 está ativo quando o motor não está funcionando acima de 15 por cento da rotação nominal.

  • Verifique se o Código de Falha 1992 é ativado quando o motor não está funcionando acima de 15 por cento da rotação nominal.

Existe código de falha Inativo em baixa rpm?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 1E

Ir para 2A

Passo Assistido 1E - Teste o motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Teste o motor para verificar se a condição de sobre-rotação ainda está presente.

  • Teste o motor para verificar se a condição de sobre-rotação ainda está presente.

Código de Falha 1992 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2A

Ir para 1A

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 1992 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 221 - Circuito do Sensor de Pressão Barométrica - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2140 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 386 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 221 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 222 ativo e Código de Falha 221 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 221 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a resposta do ECM. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 386.

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo e Código de Falha 221 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de 5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 VCC a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de retorno aberto no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 222 - Circuito do Sensor da Pressão Barométrica - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle Eletrônico (ECM) | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3164596 - ponta de prova macho Framatome™; No. 3822917 - ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Código de Falha 352 ativo?
 | PASSO 1B. Verifique se há um código de falha inativo. | Código de Falha 222 inativo?
PASSO 2. | Verifique o circuito e o sensor da pressão barométrica. |
 | PASSO 2A. Inspecione o sensor da pressão barométrica e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 VCC a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 221 ativo e Código de Falha 222 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 222 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3A-1. Verifique a tensão de alimentação e o circuito de retorno do sensor. |
 | PASSO 3A-2. Verifique se há um código de falha ativo. |
 | PASSO 3B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B-1. Verifique a resposta do ECM. |
 | PASSO 3B-2. Verifique se há um código de falha ativo. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Código de Falha 352

Ir para 1B

Passo Assistido 1B - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha inativos.

Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para códigos de falha inativos ou intermitentes. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da pressão barométrica.

Passo Assistido 2A - Inspecione o sensor da pressão barométrica e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.

Ação

Inspecione o chicote do motor e os pinos do conector do sensor de pressão e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre o pino de ALIMENTAÇÃO de +5 volts de pressão barométrica e o pino de RETORNO de pressão barométrica no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 VCC a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica do ar.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do circuito.

  • Instale um fio de ponte entre o pino de ALIMENTAÇÃO de +5 volts da pressão barométrica e o pino de SINAL da pressão barométrica no conector do sensor da pressão barométrica no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3B

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor da pressão barométrica do ar no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor. Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A-1

Passo Assistido 3A-1 - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor da pressão barométrica, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3A-2

Ir para 4A

Passo Assistido 3A-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito de alimentação aberto ou em curto no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se os pinos dos conectores do chicote do motor e do ECM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B-1

Passo Assistido 3B-1 - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a resposta do ECM.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão barométrica, no conector do ECM do chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 221 ativo e Código de Falha 222 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3B-2

Ir para 4A

Passo Assistido 3B-2 - Verifique se há um código de falha ativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 222 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Foi detectado um circuito aberto ou um curto-circuito entre pinos no fio de SINAL do chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 2265 - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | QSZ3 CM2150 Z101 | 4358364
Módulo de Controle Eletrônico | Consulte o Procedimento 019-031 | QSZ3 CM2150 Z101 | 4358364
Chicote Elétrico | Consulte o Procedimento 019-043 | QSZ3 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™, No. 3823993.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2265 ativo?
PASSO 2. | Verifique a bomba elétrica de transferência de controle de combustível. |
 | PASSO 2A. Inspecione o chicote do motor e os pinos do conector da bomba elétrica de transferência de controle de combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um circuito aberto na bomba. | Menos de 10 ohms?
 | PASSO 2C. Verifique a tensão de alimentação de diagnóstico e o circuito de retorno da bomba de controle de combustível. | A tensão está entre 2,5 e 4,0 VCC?
 | PASSO 2D. Verifique se há um circuito aberto no circuito de retorno da bomba de combustível | Menos de 10 ohms?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a tensão de alimentação de diagnóstico da bomba de transferência no ECM. | A tensão está entre 2,5 e 4,0 VCC?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2265 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a bomba elétrica de controle de combustível.

Passo Assistido 2A - Inspecione o chicote do motor e os pinos do conector da bomba de controle de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor da bomba elétrica de controle de combustível.

Ação

Inspecione o chicote do motor e os pinos do conector da bomba de controle de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um circuito aberto na bomba.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor da bomba elétrica de controle de combustível.

Ação

Verifique se há um circuito aberto na bomba elétrica de controle de combustível.

  • Meça a resistência entre o pino de ALIMENTAÇÃO do relé da bomba elétrica de combustível e o pino de RETORNO da bomba elétrica de combustível, no conector da bomba elétrica de alimentação de combustível.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Substitua a bomba elétrica de combustível.

Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique a tensão de alimentação de diagnóstico e o circuito de retorno da bomba de controle de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor da bomba elétrica de combustível.
  • Ligue a chave de ignição (ON).
  • Aguarde um tempo mínimo de 2 minutos.

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da bomba de transferência de combustível no conector da bomba de transferência do chicote do motor.

Nota: A chave de ignição deve estar na posição ON por mais de 2 minutos antes que a verificação possa ser feita.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

A tensão está entre 2,5 e 4,0 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 2D

Passo Assistido 2D - Verifique se há um circuito aberto no circuito de retorno da bomba de transferência de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO da bomba de transferência no chicote do motor e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a tensão de alimentação de diagnóstico da bomba de transferência no ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Aguarde um tempo mínimo de 2 minutos.

Ação

Verifique a tensão de alimentação.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO da bomba de combustível no pórtico do conector do ECM no chicote do motor.

Nota: A chave de ignição deve estar na posição ON por mais de 2 minutos antes que a verificação possa ser feita.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A tensão está entre 2,5 e 4,0 VCC?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de transferência de combustível, no conector da bomba de combustível, e o pino de ALIMENTAÇÃO da bomba de combustível, no conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do ECM a bomba de transferência de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 2266 - Circuito de Alimentação da Bomba Elétrica de Transferência de Combustível - Tensão Abaixo da Normal ou com Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Combustível | Consulte o Procedimento 005-016 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle Eletrônico | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova macho Deutsch™, No. 3823993.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 2266 ativo?
PASSO 2. | Verifique a bomba elétrica de combustível. |
 | PASSO 2A. Inspecione o chicote do motor e os pinos do conector da bomba elétrica de combustível. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 2265 ativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 2266 ativo?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do ECM. | Código de Falha 2265 ativo?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 2266 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 2 - Verifique a bomba elétrica de combustível.

Passo Assistido 2A - Inspecione o chicote do motor e os pinos do conector da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor da bomba elétrica de combustível.

Ação

Inspecione o chicote do motor e os pinos do conector da bomba de controle de combustível quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte a bomba de combustível do chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte a bomba de combustível no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 ativo?
SIM NÃO

Foi detectada uma bomba de combustível danificada.

Substitua a bomba de combustível.

Consulte o Procedimento 005-016 na Tabela de Procedimentos Associados.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2265 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte do chicote do motor a bomba de transferência de combustível.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de combustível, no conector do ECM no chicote do motor, e todos os outros pinos do conector do ECM no chicote do motor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos na linha de ALIMENTAÇÃO no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Desconecte a bomba de combustível do chicote do motor.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de ALIMENTAÇÃO da bomba de combustível, no conector do ECM no chicote do motor, e o massa.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de ALIMENTAÇÃO no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2266 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Os procedimentos de diagnóstico de falhas devem ser repetidos desde o início. Um modo de falha deveria ter sido detectado.

Ir para 4A

Ir para 1A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Funcione o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de resumo deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 2311 - Circuito da Válvula de Controle de Injeção Eletrônica de Combustível - Condição Existente

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Atuador da Bomba de Combustível | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 2311 ativo ou altas contagens de códigos inativos?
PASSO 2. | Verifique a válvula do atuador da bomba de combustível. |
 | PASSO 2A. Inspecione o atuador da bomba de combustível e os pinos do conector do chicote. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do atuador da bomba de combustível. | Menos de 5 ohms?
 | PASSO 2C. Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa. | Mais de 100k ohms?
PASSO 3. | Verifique o chicote do motor. |
 | PASSO 3A. Inspecione o chicote do motor e os pinos do conector do módulo de controle do motor (ECM). | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resistência do chicote do motor. | Menos de 5 ohms?
 | PASSO 3C. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe uma falha intermitente no chicote do motor. | Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Certifique-se de que o atuador da bomba de combustível esteja conectado no chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2311 ativo ou altas contagens de códigos inativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 4A

Passo Assistido 2 - Verifique o atuador da bomba de combustível.

Passo Assistido 2A - Inspecione o atuador da bomba de combustível e os pinos do conector do chicote.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Inspecione o atuador da bomba de combustível, os fios 'rabo-de-porco' e os pinos do conector do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do atuador da bomba de combustível.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do atuador.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Verifique o atuador da bomba de combustível quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.

Ação

Verifique a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe os pinos do conector.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resistência do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o atuador da bomba de combustível no chicote do motor.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Meça a resistência do chicote do motor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO do atuador da bomba de combustível no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Menos de 5 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o atuador da bomba de combustível.
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique o chicote do motor e a resistência do atuador da bomba de combustível.

  • Meça a resistência entre o pino de SINAL do atuador da bomba de combustível, no conector do ECM no chicote do motor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência.

Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe uma falha intermitente no chicote do motor.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Opere o motor em marcha lenta.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se existe uma conexão ou falha intermitente no chicote do motor.

  • Flexione o chicote do motor começando pelo conector do ECM no chicote e siga até o atuador da bomba de combustível.

Se existir um curto ou um circuito aberto induzido enquanto o motor estiver funcionando, a válvula de alívio da pressão na common rail abrirá.

Os Códigos de Falha 2311, 271 e/ou 272 tornaram-se ativos?
SIM NÃO

Foi detectada uma conexão intermitente no chicote do motor.

Repare ou substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o atuador da bomba de combustível. Consulte o Procedimento 019-117 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague os códigos de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Códigos de falha inativos?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 2646 - Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2646 ativo?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2646 ativo?
SIM NÃO

A válvula de recirculação do gás de escape (EGR) foi fechada para reduzir a temperatura do líquido de arrefecimento do motor.

Nenhum reparo necessário.

 Sem Reparo

Reparo completo.

Ir para 2A

Passo Assistido 2 - Verifique a calibração do ECM e corrija a falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 26-MARÇO-2014


CÓDIGO DE FALHA 2659 - Temperatura do Líquido de Arrefecimento do Motor - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Código de Falha 2659 ativo?
PASSO 2. | Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 2659 ativo?
SIM NÃO

A válvula de recirculação do gás de escape (EGR) foi fechada para reduzir a temperatura do líquido de arrefecimento do motor.

Nenhum reparo necessário.

 Sem Reparo

Ir para 2A

Reparo completo.

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com o número de revisão de calibração no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 2661 - Pelo Menos Uma Falha Mais Severa Não Reconhecida - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de falha ativos ou inativos?
PASSO 2. | Apague o código de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 2661 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou inativos?
SIM NÃO

Faça o diagnóstico de outros códigos de falha antes de reconhecer este código de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Reinicie o botão ou interruptor de reinício fornecido pelo fabricante original do equipamento (OEM).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para reiniciar o código de falha.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 2661 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 2A

Passo Assistido 2B - Apague os códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar quaisquer códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 2662 - Pelo Menos Uma Falha Severa Não Reconhecida - Condição Existente

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos ou inativos. | Códigos de falha ativos ou inativos?
PASSO 2. | Apague o código de falha. |
 | PASSO 2A. Desative o código de falha. | Código de Falha 2662 inativo?
 | PASSO 2B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos ou inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de falha ativos ou inativos?
SIM NÃO

Faça o diagnóstico de outros códigos de falha antes de reconhecer este código de falha.

 Sem Reparo

Consulte o diagrama de diagnóstico de falhas apropriado.

Ir para 2A

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Reinicie o botão ou interruptor de reinício fornecido pelo fabricante original do equipamento (OEM).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para reiniciar o código de falha.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 2662 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 2A

Passo Assistido 2B - Apague os códigos de falha inativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar quaisquer códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 292 - Entrada 1 do Sensor da Temperatura Auxiliar - Instruções Especiais

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 292 está registrado. | Contagens ativas ou inativas do Código de Falha 292?
PASSO 2. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 292 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 292?
SIM NÃO

O limite de proteção do motor foi excedido para a entrada de pressão ou de temperatura fornecida pelo OEM. Consulte o manual de serviços do OEM.

Sem Reparo

o manual de serviço do OEM

Reparo completo

Passo Assistido 2 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 293 - Circuito da Entrada 1 do Sensor de Temperatura Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 293 inativo?
PASSO 2. | Verifique o circuito e o sensor da temperatura do OEM. |
 | PASSO 2A. Inspecione o sensor da temperatura do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resistência do sensor. | 180 ohms a 160K ohms?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3B-1. Verificar se há um circuito aberto no chicote do OEM |
 | PASSO 3C. Verificar se há um curto-circuito entre pinos no chicote do OEM | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 293 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Códigos de falha inativos?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 293 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do OEM.

Passo Assistido 2A - Inspecione o sensor da temperatura do OEM e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o sensor da temperatura do OEM e os pinos do conector.

Ação

Verifique se os conectores do chicote do OEM e do sensor da temperatura do OEM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resistência do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique a resistência do sensor.

  • Meça a resistência entre os pinos de SINAL e de RETORNO no conector do sensor da temperatura do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

180 ohms a 160K ohms?
SIM NÃO

Consulte as informações de serviço do fabricante do equipamento para obter outras especificações.

Substitua o sensor da temperatura do OEM.

Consulte o manual de serviços do OEM.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor da temperatura do OEM, no conector do ECM no chicote do OEM, e o pino de RETORNO no conector do sensor da temperatura do OEM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3B-1

Ir para 4A

Passo Assistido 3B-1 - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do OEM, no conector do ECM no chicote do OEM, e o pino de SINAL no conector do sensor da temperatura do OEM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Reparar ou substituir o chicote do OEM

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor da temperatura do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 293 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 17-JUNHO-2014


CÓDIGO DE FALHA 294 - Circuito da Entrada 1 do Sensor de Temperatura Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 294 inativo?
PASSO 2. | Verifique o circuito e o sensor de temperatura do fabricante original do equipamento (OEM). |
 | PASSO 2A. Inspecione o sensor da temperatura do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 293 ativo e Código de Falha 294 inativo?
 | PASSO 2C. Verifique os códigos de falha e a condição do sensor. | Código de Falha 294 ativo?
PASSO 3. | Verifique o ECM e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3C. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um código de falha inativo. | Código de Falha 294 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler o código de falha.

Código de Falha 294 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o procedimento abaixo para um código de falha inativo ou intermitente. Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor da temperatura do OEM.

Passo Assistido 2A - Inspecione o sensor da temperatura do OEM e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se os conectores do chicote do OEM e do sensor da temperatura do OEM apresentam:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 293 ativo e Código de Falha 294 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique os códigos de falha e a condição do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 294 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da temperatura do OEM.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de temperatura do OEM no conector do ECM, no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para obter a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da temperatura do OEM.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL de temperatura do OEM no conector do ECM, no chicote do OEM, e o massa.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 294 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 296 - Entrada 2 do Sensor de Pressão Auxiliar - Instruções Especiais

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 296 está registrado. | Contagens ativas ou inativas do Código de Falha 296?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 296 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 296?
SIM NÃO

O limite de proteção do motor foi excedido para a entrada de pressão fornecida pelo fabricante original do equipamento (OEM). Consulte o manual de serviços do OEM.

Sem Reparo

manual de serviço do OEM.

Reparo completo

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 297 - Circuito da Entrada 2 do Sensor de Pressão Auxiliar - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há falha de alimentação do sensor ou vários códigos de falha. | Existem códigos de falha de alimentação do sensor ativos?
PASSO 2. | Verifique o circuito e o sensor de pressão do fabricante original do equipamento (OEM). |
 | PASSO 2A. Inspecione o sensor de pressão do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 298 ativo e Código de Falha 297 inativo?
 | PASSO 2C. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 297 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 297 inativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há falha de alimentação do sensor ou vários códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do fabricante original do equipamento (OEM).

Passo Assistido 2A - Inspecione o sensor de pressão do OEM e os pinos do conector.

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de pressão do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações de conector danificadas ou ausentes
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare ou substitua o chicote, o conector e os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 298 ativo e Código de Falha 297 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO do sensor de pressão do OEM no conector sensor do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão do OEM no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 297 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do OEM.

Consulte o manual de serviços do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações de conector danificadas ou ausentes
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de pressão do OEM, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de pressão do OEM do chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de pressão do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de ALIMENTAÇÃO de pressão do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do ECM no chicote do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de ALIMENTAÇÃO no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de alimentação em curto com o massa.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 297 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo Completo.

Ir para 1A

Última Modificação: 13-JUNHO-2014


CÓDIGO DE FALHA 298 - Circuito da Entrada 2 do Sensor de Pressão Auxiliar - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | Existem códigos de falha de alimentação do sensor ativos?
PASSO 2. | Verifique o circuito e o sensor de pressão do fabricante original do equipamento (OEM). |
 | PASSO 2A. Inspecione o sensor de pressão do OEM e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 297 ativo e Código de Falha 298 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 298 ativo?
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do OEM e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um circuito aberto no chicote do OEM. | Menos de 10 ohms?
 | PASSO 3D. Verifique se há um curto-circuito entre pinos no chicote do OEM. | Mais de 100k ohms?
 | PASSO 3E. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3F. Verifique se há um código de falha inativo. | Código de Falha 298 inativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 298 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Existem códigos de falha de alimentação do sensor ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o diagrama de diagnóstico do código de falha apropriado.

Ir para 2A

Passo Assistido 2 - Verifique o circuito e o sensor de pressão do fabricante original do equipamento (OEM).

Passo Assistido 2A - Inspecione o sensor de pressão do OEM e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do sensor de pressão do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Dano na blindagem do fio
  • Dano na guia de trava do conector.

Para obter técnicas gerais de inspeção, consulte Inspeção de Conectores e de Pinos de Componentes. Consulte o Procedimento 019-361.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de +5 volts e de RETORNO da pressão do OEM no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor da pressão do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do sensor de pressão do OEM no conector do sensor de pressão do OEM do chicote do OEM.

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 297 ativo e Código de Falha 298 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o sensor de pressão do OEM no chicote do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 298 ativo?
SIM NÃO

Foi detectado um sensor defeituoso.

Substitua o sensor da pressão do OEM.

Consulte os procedimentos de diagnóstico de falhas do OEM.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha.

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o módulo de controle eletrônico (ECM) e o chicote do OEM.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do OEM e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Inspecione os pinos dos conectores do chicote do OEM e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos.
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do OEM.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do OEM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de RETORNO do sensor de pressão do OEM, no conector do ECM no chicote do OEM, e o pino de RETORNO do sensor de pressão do OEM do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de retorno no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um circuito aberto no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de pressão do OEM, no conector do ECM no chicote do OEM, e o pino de SINAL do sensor de pressão do OEM no chicote do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de sinal.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se há um curto-circuito entre pinos no chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL de pressão do OEM, no conector do ECM no chicote do OEM, e todos os outros pinos do conector do OEM.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos na linha de sinal no chicote do OEM.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.
  • Desconecte do chicote do OEM o sensor da pressão do OEM.

Ação

Verifique se há um curto entre os pinos e o massa.

  • Meça a resistência entre o pino de SINAL de pressão do OEM, no conector do ECM no chicote do OEM, e o massa.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre os pinos e o massa na linha de SINAL no chicote do OEM.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua o chicote do OEM.

Consulte o Procedimento 019-071 na Seção 19.

Ir para 3F

Ir para 4A

Passo Assistido 3F - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 298 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e reinstalação do conector corrigiu a falha.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 322 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 1 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 322 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 322 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor.

Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos dos componentes.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um curto-circuito.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 323 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 5 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 323 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 2A. Inspecione as conexões do chicote do motor. | Conectores conectados corretamente?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Pinos sujos ou danificados?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do chicote do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Os códigos de falha ainda estão ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 323 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Consulte o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa. Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos. Repare ou substitua o componente defeituoso.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos. Se danificados, repare o chicote, os conectores e os pinos, se possível.

  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique os circuito do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto. Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O código de falha ainda está ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 324 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 3 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSZ13 CM2150 Z101 | 4358364
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 324 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto nos circuitos dos injetores. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. |
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 324 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama do circuito ou o diagrama elétrico apropriado.

Use o seguinte procedimento de técnicas gerais de medição da resistência.Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor do conector do ECM.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto nos circuitos dos injetores.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros. Consulte o Procedimento 003-011 na Tabela de Procedimentos Associados.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Inspecione o chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 325 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 6 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 325 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 325 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos. Se danificados, repare o chicote, os conectores e os pinos, se possível.

Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1, no solenoide do injetor, e o massa do bloco.

Consulte o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor do injetor sendo testado.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 1 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Repita o procedimento para todos os injetores do mesmo banco.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o chicote do motor dos conectores de passagem dos injetores correspondentes aos cilindros do banco traseiro.

Ação

Verifique o chicote do motor e o conector de passagem quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, os conectores e os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 1 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Use o diagrama do circuito ou o diagrama elétrico para identificar os pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Os cilindros número 1, 2 e 3 (Cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros número 4, 5 e 6 (Cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4A - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código e o número de revisão do ECM no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 19-FEVEREIRO-2014


CÓDIGO DE FALHA 331 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 2 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSZ13 CM2150 Z101 | 4358364
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-063 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo ECM, investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 331 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 331 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros 1, 2 e 3 (cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros 4, 5 e 6 (cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do ECM.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, os conectores e os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2, no solenoide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Remova a tampa das válvulas.
  • Desconecte o chicote de injetor dos injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 2 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Nota: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique o injetor e se o circuito do injetor apresenta um circuito aberto.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 2 e o pino de RETORNO do cilindro número 2 no solenoide do injetor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte o chicote do motor do solenoide do injetor.

Ação

Verifique se há um curto-circuito.

Remova o injetor e troque-o por um injetor do outro banco.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ligue a chave de ignição (ON).

Dê partida no motor e deixe-o funcionar em marcha lenta.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros 1, 2 e 3 (cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros 4, 5 e 6 (cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 332 - Circuito do Acionador do Solenoide do Injetor do Cilindro nº 4 - Corrente Abaixo da Normal ou Circuito Aberto

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Tampa dos Balanceiros | Consulte o Procedimento 003-011 | QSZ13 CM2150 Z101 | 4358364
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico Interno do Atuador | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Os solenoides dos injetores recebem tensão alta quando o motor está em operação. Para reduzir a possibilidade de ferimentos ou morte resultantes de choque elétrico, não use jóias ou roupas úmidas e nunca toque os solenoides dos injetores ou os fios dos solenoides quando o motor estiver operando.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: No. 3822758, ponta de prova macho Deutsch™/AMP™/Metri-Pack™; e No. 3822917, ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha ativos. |
 | PASSO 1A. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Código de Falha 332 ativo?
 | PASSO 1B. Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™. | Existem códigos de falha ativos para outros injetores do mesmo banco?
PASSO 2. | Verifique se há curtos-circuitos no chicote do motor. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique se há um curto-circuito com o massa no chicote do motor. | Mais de 100k ohms?
 | PASSO 2B-1. Verifique o solenoide do injetor quanto a um curto-circuito com o massa. |
 | PASSO 2C. Verifique se existe um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
PASSO 3. | Verifique o injetor e se o circuito do injetor apresenta um circuito aberto. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no circuito do injetor. | Menos de 2 ohms?
 | PASSO 3B-1. Verifique o solenoide do injetor quanto a um circuito aberto. |
 | PASSO 3C. Verifique se há um curto-circuito no solenoide do injetor. | O código de falha 'seguiu' o injetor?
 | PASSO 3D. Verifique se há códigos de falha ativos. | Ainda existem códigos de falha ativos?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha ativos.

Passo Assistido 1A - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 332 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Consulte o Procedimento 019-362 na Seção 19.

Passo Assistido 1B - Leia os códigos de falha com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Leia os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros 1, 2 e 3 (cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros 4, 5 e 6 (cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

Existem códigos de falha ativos para outros injetores do mesmo banco?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 3A

Passo Assistido 2 - Verifique se há curtos-circuitos no chicote do motor.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique o chicote do injetor, o chicote do motor e os pinos do conector do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe o conector e os pinos.

Se possível, repare o chicote, os conectores ou os pinos danificados. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Se possível, repare o chicote do injetor, os conectores e os pinos, se possível. Consulte o Procedimento 019-063 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique se há um curto-circuito com o massa no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no conector do ECM no chicote do motor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 2B-1

Passo Assistido 2B-1 - Verifique o solenoide do injetor quanto a um curto-circuito com o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito com o massa.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4, no solenoide do injetor, e o massa do bloco.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4, no solenoide do injetor, e o massa do bloco.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectado um curto-circuito com o massa no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem quanto a um curto-circuito com o massa.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 2C - Verifique se existe um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.
  • Remova a tampa das válvulas (se aplicável).
  • Desconecte do chicote de motor os injetores sendo testados.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do cilindro número 4 e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

NOTA: Repita o procedimento para todos os injetores do mesmo banco.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito entre pinos no circuito do injetor. Faça o diagnóstico de falhas do chicote do motor, do chicote do injetor e do conector de passagem do injetor quanto a um curto-circuito entre pinos.

Repare ou substitua o componente danificado.

Ir para 3A

Ir para 4A

Passo Assistido 3 - Verifique se há um circuito aberto no circuito do injetor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?

SIM NÃO

Foi detectada uma conexão defeituosa no chicote do motor ou no conector do injetor de combustível.

  • Limpe o conector e os pinos.
  • Se danificados, repare o chicote, o conector ou os pinos, se possível.
  • Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no circuito do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 4.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 3B-1

Passo Assistido 3B-1 - Verifique o solenoide do injetor quanto a um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino do ACIONADOR do cilindro número 4 e o pino de RETORNO do cilindro número 1 no solenoide do injetor.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 2 ohms?
SIM NÃO

Foi detectado um circuito aberto no circuito do injetor. Faça o diagnóstico de falhas do chicote elétrico do motor, do chicote do injetor e do conector de passagem quanto a um circuito aberto.

Repare ou substitua o componente danificado.

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito no solenoide do injetor.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa dos balanceiros.
  • Desconecte do solenoide do injetor o chicote do injetor.

Ação

Verifique se há um curto-circuito.

  • Remova o injetor e troque-o por um injetor do outro banco.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.
  • Ligue a chave de ignição (ON).
  • Dê partida no motor e deixe-o funcionar em marcha lenta.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

NOTA: Os cilindros 1, 2 e 3 (cilindros 1 e 2 para motores de 4 cilindros) estão no mesmo banco de injetores. Os cilindros 4, 5 e 6 (cilindros 3 e 4 para motores de 4 cilindros) estão no mesmo banco de injetores.

O código de falha 'seguiu' o injetor?
SIM NÃO

Substitua o injetor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3D

Passo Assistido 3D - Verifique se há códigos de falha ativos.

Condições

  • Conecte todos os componentes.
  • Desligue a chave de ignição (OFF).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Ligue o motor e observe os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.
  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Ainda existem códigos de falha ativos?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 3329 - Rede SAE J1939 Número 2 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize a seguinte ponta de teste ao efetuar uma medição: chicote de bancada de calibração de topo de bancada do ECM, Nº de Peça 3163151; cabo do adaptador de calibração de bancada do ECM, Nº de Peça 4918802.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do datalink SAE J1939. |
 | PASSO 1A. Verifique se o módulo de controle do motor (ECM) comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
 | PASSO 1B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique se há um circuito aberto ou um curto-circuito no datalink J1939. | 50 a 70 ohms?
 | PASSO 1D. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 1E. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço comunica-se com o ECM?
PASSO 2. | Apague os códigos de falha. |
 | PASSO 2A. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique a comunicação do datalink SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte o adaptador de datalink INLINE™ versão 6 ou posterior no conector de diagnóstico do datalink SAE (Sociedade de Engenheiros Automotivos) J1939 do veículo.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 6 (J1939) ou posterior.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

 Sem Reparo

Consulte o manual de serviços do fabricante original do equipamento (OEM) para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Ir para 1B

Passo Assistido 1B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do fabricante original do equipamento (OEM).

Ação

Inspecione o chicote do OEM e os conectores do ECM e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe os conectores e os pinos.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Repare o chicote. Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-204 na Seção 19.

Substitua o chicote. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique se há um circuito aberto ou um curto-circuito no datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e (-) do datalink SAE J1939 no conector do datalink de serviço.

Consulte o diagrama elétrico para identificar os pinos dos conectores e use o procedimento abaixo para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 1D

Ir para 2B

Passo Assistido 1D - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e () do datalink SAE J1939, na conexão OEM-ECM do motor Cummins®, e todos os outros pinos do conector do OEM.

Consulte o diagrama elétrico para identificar os pinos dos conectores e use o procedimento abaixo para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 1E

Ir para 2B

Passo Assistido 1E - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Conecte o adaptador INLINE™ 6, ou posterior, do datalink.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 4 (J1939) ou posterior.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte o manual de serviços do OEM.

Consulte o diagrama do sintoma de falha "ECM - Falta de Comunicação" na Seção TT.

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Desative o código de falha.

  • Certifique-se de que o Código de Falha 3329 esteja inativo.

Código de Falha 3329 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Apague o código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 352 - Circuito de Alimentação 1 dos Sensores - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Sensor da Pressão Barométrica do Ar | Consulte o Procedimento 019-004 | QSZ13 CM2150 Z101 | 4358369
Módulo de Controle Eletrônico | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358369
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358369
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-115 | QSZ13 CM2150 Z101 | 4358369
Sensor da Pressão no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358369
Sensor da Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358369

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 352 inativo?
PASSO 2. | Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor. |
 | PASSO 2A. Inspecione o circuito do sensor da posição do eixo comando de válvulas conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2A-1. Verifique a resposta do circuito. |
 | PASSO 2B. Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2B-1. Verifique a resposta do circuito. |
 | PASSO 2C. Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor. | Pinos sujos ou danificados?
 | PASSO 2C-1. Verifique a resposta do circuito. |
 | PASSO 2D. Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno. | Pinos sujos ou danificados?
 | PASSO 2D-1. Verifique a resposta do circuito. |
PASSO 3. | Verifique o módulo de controle eletrônico (ECM) e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 352 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique os sensores e os circuitos conectados ao circuito número 1 de alimentação e de retorno do sensor.

Passo Assistido 2A - Inspecione o circuito do sensor da posição do eixo comando de válvulas e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de posição do eixo comando de válvulas quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A-1

Passo Assistido 2A-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da posição do eixo comando de válvulas.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da posição do eixo comando de válvulas.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o sensor de pressão do combustível na common rail e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de pressão na common rail quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B-1

Passo Assistido 2B-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de pressão da common rail.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão na common rail.

Consulte o Procedimento 019-115 na Tabela de Procedimentos Associados.

Ir para 2C

Ir para 4A

Passo Assistido 2C - Inspecione o sensor da pressão no coletor de admissão e o circuito conectado no circuito número 1 de alimentação e de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.

Ação

Inspecione os pinos dos conectores do sensor da pressão no coletor de admissão e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2C-1

Passo Assistido 2C-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão no coletor de admissão.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão.

Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 2D

Ir para 4A

Passo Assistido 2D - Inspecione o sensor da pressão barométrica e o circuito conectado ao circuito número 1 de alimentação do sensor e o retorno.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor da pressão barométrica quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2D-1

Passo Assistido 2D-1 - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão barométrica.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO
Sem Reparo

Substitua o sensor de pressão barométrica.

Consulte o Procedimento 019-004 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM ou do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 352 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 3694 - Circuito do Potenciômetro de Ajuste de Ganho - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, ponta de prova fêmea Weather-Pack™, Nº de Peça 3823996, e cabo de corte, Nº de Peça 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 187 inativo?
PASSO 2. | Verifique o circuito do potenciômetro de ajuste de ganho. |
 | PASSO 2A. Inspecione os pinos dos conectores do fabricante original do equipamento (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1418 ativo e Código de Falha 3694 ativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3694 ativo?
PASSO 3. | Verifique o ECM, o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e o conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3694 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative os códigos de falha. | Código de Falha 3694 inativo?
 | PASSO 3B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha inativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 187 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 187.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste de ganho.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte dos conectores do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, substitua o chicote, o conector ou repare os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 2 do sensor) e de RETORNO (retorno 2 do sensor) do circuito do potenciômetro de ajuste de ganho, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 2 do sensor) e de SINAL do potenciômetro de ajuste de ganho, no conector de 31 pinos do OEM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1418 ativo e Código de Falha 3694 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3694 ativo?
SIM NÃO

Foi detectado um problema com o controlador do grupo gerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e o pino de SINAL do potenciômetro de ajuste de ganho, no conector de 31 pinos do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado nos chicotes conectados em série um circuito aberto de SINAL do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada seção dos chicotes conectados em série para determinar qual deles contém o circuito aberto.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote ou no potenciômetro de acionamento do gerador. Consulte as informações de serviço do fabricante do equipamento.

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de ganho, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões do chicote.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO

Foi detectada uma falha no chicote ou no potenciômetro de acionamento do gerador. Consulte as informações de serviço do fabricante do equipamento.

Nos chicotes conectados em série foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do potenciômetro de ajuste de ganho.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de SINAL em curto com o massa.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3694 inativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 3694 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 3695 - Circuito do Potenciômetro de Ajuste da Frequência de Saída do Gerador - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758, ponta de prova fêmea Weather-Pack™, Nº de Peça 3823996, e cabo de corte, Nº de Peça 3824774.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | O Código de Falha 352 de alimentação do sensor está ativo?
PASSO 2. | Verifique o potenciômetro de ajuste da frequência de saída do gerador. |
 | PASSO 2A. Inspecione os pinos dos conectores do fabricante original do equipamento (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1411 ativo e Código de Falha 3695 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3695 ativo?
PASSO 3. | Verifique o ECM, o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3695 inativo?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative os códigos de falha. | Código de Falha 1411 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 352 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste da frequência de saída do gerador.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte dos conectores do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, substitua o chicote, o conector ou repare os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de RETORNO (retorno 1 do sensor) do potenciômetro de ajuste da frequência de saída do gerador, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de 5 volts (alimentação 1 do sensor) e de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector de 31 pinos do OEM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1411 ativo e Código de Falha 3695 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o chicote do motor no conector de 31 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3695 ativo?
SIM NÃO

Foi detectado um problema com o controlador do grupo gerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector de 31 pinos do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado nos chicotes conectados em série um circuito aberto de SINAL do potenciômetro de ajuste da frequência de saída do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste da frequência de saída do gerador.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do chicote do motor o conector de 31 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste da frequência de saída do gerador, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do potenciômetro de ajuste da frequência de saída do gerador.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3695 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 3695 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 3B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 3696 - Circuito do Potenciômetro de Ajuste de Corte - Tensão Abaixo da Normal ou em Curto com Fonte de Tensão Baixa

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha de alimentação do sensor. | O Código de Falha 352 de alimentação do sensor está ativo?
PASSO 2. | Verifique o circuito do potenciômetro de ajuste de corte. |
 | PASSO 2A. Inspecione os pinos dos conectores do fabricante original do equipamento (OEM). | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a tensão de alimentação e o circuito de retorno do sensor. | 4,75 a 5,25 VCC?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 1412 ativo e Código de Falha 3696 inativo?
 | PASSO 2D. Verifique os códigos de falha e a condição do sensor. | Código de Falha 3696 ativo?
PASSO 3. | Verifique o ECM, o chicote do OEM e o chicote do motor. |
 | PASSO 3A. Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique se há um circuito aberto no chicote do motor. | Menos de 10 ohms?
 | PASSO 3C. Verifique se há um curto-circuito entre pinos no chicote do motor. | Mais de 100k ohms?
 | PASSO 3D. Verifique se existe um curto-circuito entre os pinos e o massa. | Mais de 100k ohms?
 | PASSO 3E. Verifique se há um código de falha inativo. | Código de Falha 3696 inativo?
PASSO 4. | Apague o código de falha. |
 | PASSO 4A. Desative o código de falha. | Código de Falha 3696 inativo?
 | PASSO 4B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha de alimentação do sensor.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha de alimentação do sensor.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

O Código de Falha 352 de alimentação do sensor está ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Código de Falha 352.

Ir para 2A

Passo Assistido 2 - Verifique o circuito do potenciômetro de ajuste de corte.

Passo Assistido 2A - Inspecione os pinos do conector do chicote do OEM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.

Ação

Inspecione os pinos do conector do chicote do OEM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no equipamento de Load Share (divisão de carga) ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível. Consulte o Procedimento 019-071 na Seção 19.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a tensão de alimentação e o circuito de retorno do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação e o circuito de retorno.

  • Meça a tensão entre os pinos de ALIMENTAÇÃO e de RETORNO do potenciômetro de ajuste de corte, no conector do chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,75 a 5,25 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO e de SINAL do potenciômetro de ajuste de corte, no conector de 31 pinos ou no conector de 23 pinos do OEM no chicote do motor.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 1412 ativo e Código de Falha 3696 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2D

Ir para 3A

Passo Assistido 2D - Verifique os códigos de falha e a condição do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Conecte o conector do chicote do motor no conector de 31 pinos ou no conector de 23 pinos do OEM.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3696 ativo?
SIM NÃO

Foi detectado um problema com o controlador do grupo gerador. Consulte as informações de serviço do fabricante do equipamento.

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Ir para 4A

Ir para 4A

Passo Assistido 3 - Verifique o ECM, o chicote do OEM e o chicote do motor.

Passo Assistido 3A - Inspecione o ECM, o chicote do OEM e os pinos do conector do chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM os conectores do chicote do motor.
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.

Ação

Inspecione os pinos dos conectores do chicote do OEM, do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no conector do ECM, no conector do chicote do OEM, ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique se há um circuito aberto no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e o pino de SINAL do potenciômetro de ajuste de corte, no conector de 31 pinos ou no conector de 23 pinos do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Foi detectado nos chicotes conectados em série um circuito aberto de SINAL do potenciômetro de ajuste de corte.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o circuito aberto de retorno.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique se há um curto-circuito entre pinos no chicote do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e todos os outros pinos do conector.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre pinos no fio de SINAL do potenciômetro de ajuste de corte.

Faça o diagnóstico de falhas de todos os chicotes conectados em série para determinar qual deles contém o curto entre pinos no circuito de sinal.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3D

Ir para 4A

Passo Assistido 3D - Verifique se existe um curto-circuito entre os pinos e o massa.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 60 pinos do ECM.
  • Desconecte do conector do chicote do motor o conector de 31 pinos ou o conector de 23 pinos do OEM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do potenciômetro de ajuste de corte, no conector do ECM no chicote do motor, e o massa.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Nos chicotes conectados em série foi detectado um curto-circuito entre os pinos e o massa no fio de SINAL do potenciômetro de ajuste de corte.

Faça o diagnóstico de falhas de cada chicote conectado em série para determinar qual deles contém o circuito de sinal em curto com o massa.

Repare ou substitua os chicotes.

  • Utilize o procedimento abaixo para reparar o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.
  • Use o procedimento abaixo para reparar o chicote elétrico do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3E

Ir para 4A

Passo Assistido 3E - Verifique se há um código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 3696 inativo?
SIM NÃO

Nenhum. O procedimento de remoção e instalação do conector corrigiu a falha?

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague o código de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 3696 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo.

Consulte os passos no diagrama de diagnóstico de falha apropriado.

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 386 - Circuito de Alimentação 1 dos Sensores - Tensão Acima da Normal ou em Curto com Fonte de Tensão Alta

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, No. 3822758, e ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, No. 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha inativo. | Código de Falha 386 inativo?
PASSO 2. | Verifique o ECM. |
 | PASSO 2A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 386 ativo?
PASSO 3. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 3A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 3B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há um código de falha inativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Consulte o Procedimento 019-362 na Seção 19.

Ir para 2A

Passo Assistido 2 - Verifique o ECM.

Passo Assistido 2A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 3A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 386 ativo?
SIM NÃO

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Existe um curto-circuito com uma fonte de tensão no fio número 1 de alimentação do sensor no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 3A

Passo Assistido 3 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 3A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 3B

Ir para 3B

Passo Assistido 3B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 26-MARÇO-2014


CÓDIGO DE FALHA 422 - Nível do Líquido de Arrefecimento - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Não remova a tampa de pressão do radiador de um motor quente. Aguarde até que a temperatura do líquido de arrefecimento esteja abaixo de 50ºC [120ºF] antes de remover a tampa do radiador. Os borrifos ou o vapor de líquido de arrefecimento quente podem causar graves acidentes pessoais.
PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize o seguinte cabo de teste ao efetuar uma medição: ponta de prova fêmea Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Leia os códigos de falha. | Código de Falha 422 ativo?
PASSO 2. | Verifique o nível do líquido de arrefecimento do motor. |
 | PASSO 2A. Verifique o nível do líquido de arrefecimento. | Nível do líquido de arrefecimento normal?
PASSO 3. | Verifique o sensor de nível do líquido de arrefecimento e o chicote. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do sensor de nível do líquido de arrefecimento do motor. | Pinos sujos ou danificados?
 | PASSO 3B. Leia os códigos de falha. | Código de Falha 422 ativo?
PASSO 4. | Verifique o ECM e o chicote. |
 | PASSO 4A. Inspecione os pinos dos conectores do chicote do motor e do ECM | Pinos sujos ou danificados?
 | PASSO 4B. Leia os códigos de falha. | Código de Falha 422 ativo?
 | PASSO 4C. Verifique se há um circuito aberto. | Menos de 10 ohms?
 | PASSO 4D. Verifique se existe um curto-circuito entre pinos. | Mais de 100k ohms?
PASSO 5. | Verifique o nível do líquido de arrefecimento. |
 | PASSO 5A. Verifique o nível do líquido de arrefecimento com a ferramenta eletrônica de serviço INSITE™. | A leitura do nível do líquido de arrefecimento feita pelo INSITE™ está correta?
 | PASSO 5B. Verifique a tensão de alimentação do sensor. | 4,5 a 5,5 VCC?
PASSO 6. | Apague os códigos de falha. |
 | PASSO 6A. Desative o código de falha. | Código de Falha 422 inativo?
 | PASSO 6B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 422 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 6B

Passo Assistido 2 - Verifique o nível do líquido de arrefecimento do motor.

Passo Assistido 2A - Verifique o nível do líquido de arrefecimento.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o nível do líquido de arrefecimento do motor.

  • Remova a tampa do radiador ou do tanque superior e verifique o nível de líquido de arrefecimento.

Nível do líquido de arrefecimento normal?
SIM NÃO
Sem Reparo

Adicione líquido de arrefecimento no sistema. Consulte os Requisitos e Manutenção de Líquido de Arrefecimento dos Motores Cummins®, Boletim 3666132.

Ir para 2B

Ir para 6A

Passo Assistido 3 - Verifique o sensor de nível do líquido de arrefecimento e o chicote.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do sensor de nível do líquido de arrefecimento do motor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de nível do líquido de arrefecimento.

Ação

Inspecione os pinos dos conectores do chicote do motor e do sensor de nível do líquido de arrefecimento quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote do motor, ou substitua o sensor, se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, Nº de Peça 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o sensor. Consulte o manual de serviços do OEM.

 Sem Reparo

Ir para 6A

Ir para 3B

Passo Assistido 3B - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 422 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3C

Ir para 6B

Passo Assistido 4 - Verifique o ECM e o chicote.

Passo Assistido 4A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector 1 do chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos dos conectores.
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Repare ou substitua o chicote do motor, ou substitua o ECM se tiverem pinos danificados.

  • Remova a sujeira, os resíduos ou a umidade dos pinos do conector. Use limpador de contatos elétricos de secagem rápida, Nº de Peça 3824510.
  • Instale a vedação apropriada do conector se estiver danificada ou faltando.
  • Repare o chicote do motor. Consulte o Procedimento 019-205 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 4B

Ir para 6A

Passo Assistido 4B - Leia os códigos de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Leia os códigos de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 422 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 6B

Passo Assistido 4C - Verifique se há um circuito aberto.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor de nível do líquido de arrefecimento.
  • Desconecte do ECM os conectores 1 e 2 do chicote do motor.

Ação

Verifique se há um circuito aberto.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento, no conector 1 do ECM no chicote do motor, e o pino de SINAL do sensor de nível do líquido de arrefecimento, no conector do sensor no chicote do OEM.
  • Meça a resistência entre o pino de RETORNO do sensor de nível do líquido de arrefecimento, no conector 2 do ECM no chicote do motor, e o pino de RETORNO do sensor de nível do líquido de arrefecimento, no conector do sensor no chicote do OEM.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Menos de 10 ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor ou o chicote do OEM.

  • Repare o chicote do motor. Consulte o Procedimento 019-202 na Seção 19.
  • Consulte o Procedimento 019-204 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 4D

Ir para 6A

Passo Assistido 4D - Verifique se existe um curto-circuito entre pinos.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o sensor do nível do líquido de arrefecimento.
  • Desconecte do ECM os conectores 1 e 2 do chicote do motor.

Ação

Verifique se existe um curto-circuito entre pinos.

  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento, no conector 1 do ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de SINAL do sensor de nível do líquido de arrefecimento, no conector 1 do ECM no chicote do motor, e todos os outros pinos do conector 2 no chicote do motor.
  • Meça a resistência entre o pino de RETORNO do sensor de nível do líquido de arrefecimento, no conector 2 do ECM do chicote do motor, e todos os outros pinos do conector.
  • Meça a resistência entre o pino de RETORNO do sensor de nível do líquido de arrefecimento, no conector 2 do ECM no chicote do motor, e todos os outros pinos do conector 1 no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote do motor ou o chicote do OEM.

  • Repare o chicote do motor. Consulte o Procedimento 019-204 na Seção 19.
  • Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.
  • Substitua o chicote do OEM. Consulte o manual de serviços do OEM.

Ir para 5A

Ir para 6A

Passo Assistido 5 - Verifique o nível do líquido de arrefecimento.

Passo Assistido 5A - Verifique o nível do líquido de arrefecimento com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Desligue a chave de ignição (OFF).
  • Instale uma ponte de ligação no conector do sensor de nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para verificar o nível do líquido de arrefecimento.

  • Verifique se a leitura do nível de líquido de arrefecimento da ferramenta eletrônica de serviço INSITE™ é "normal".

A leitura do nível de líquido de arrefecimento feita pelo INSITE™ está correta?
SIM NÃO
Sem Reparo

Substitua o sensor. Consulte o manual de serviços do OEM.

Ir para 5B

Ir para 6A

Passo Assistido 5B - Verifique a tensão de alimentação do sensor.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor de nível do líquido de arrefecimento.
  • Ligue a chave de ignição (ON).

Ação

Verifique a tensão de alimentação do sensor.

  • Meça a tensão entre o pino de ALIMENTAÇÃO do sensor de nível do líquido de arrefecimento, no conector do sensor, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Use o seguinte procedimento de técnicas gerais de uso do multímetro. Consulte o Procedimento 019-359 na Seção 19.

4,5 a 5,5 VCC?
SIM NÃO

  • Repare ou substitua o sensor de nível do líquido de arrefecimento do motor. Consulte o manual de serviços do OEM.

  • Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 6 - Apague os códigos de falha.

Passo Assistido 6A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Certifique-se de que o Código de Falha 422 esteja inativo.

Código de Falha 422 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 6B

Ir para 1A

Passo Assistido 6B - Apague os códigos de falha inativos.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falhas de quaisquer outros códigos de falha existentes.

Reparo completo

Diagramas de diagnóstico apropriados

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 426 - Datalink SAE J1939 - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSX13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSX13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize a seguinte ponta de teste ao efetuar uma medição: Nº de Peça 3163151 - Chicote de Calibração de Topo de Bancada do módulo de controle do motor (ECM), e Nº de Peça 4919009 - Cabo do Adaptador de Calibração de Bancada do ECM.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a comunicação do datalink SAE J1939. |
 | PASSO 1A. Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
 | PASSO 1B. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 1C. Verifique se há um circuito aberto ou um curto-circuito no datalink J1939. | 50 a 70 ohms?
 | PASSO 1D. Verifique se há um curto-circuito no chicote do datalink J1939 do ECM. | Mais de 100k ohms?
 | PASSO 1E. Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM. | A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
PASSO 2. | Apague os códigos de falha. |
 | PASSO 2A. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Verifique a comunicação do datalink SAE J1939.

Passo Assistido 1A - Verifique se o ECM comunica-se com a ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte o adaptador de datalink INLINE™ 4 ou posterior no conector de diagnóstico do datalink SAE J1939 do veículo.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 4 (J1939) ou posterior.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para a comunicação com o ECM.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

O circuito do datalink SAE J1939 do ECM está funcionando corretamente.

 Sem Reparo

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Ir para 1B

Passo Assistido 1B - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte chicote do OEM o conector de 60 pinos do ECM.

Ação

Inspecione o chicote do OEM e os conectores do ECM e verifique se há:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Limpe os conectores e os pinos.

Substitua o chicote do motor. Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

  • Repare o chicote. Consulte o Procedimento 019-199 na Seção 19.
  • Consulte o Procedimento 019-204 na Seção 19.

Substitua o chicote. Consulte o Procedimento 019-043 na Seção 19.

Consulte o diagrama de circuitos ou o diagrama elétrico para todas as interconexões.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

 Sem Reparo

Ir para 2A

Ir para 1C

Passo Assistido 1C - Verifique se há um circuito aberto ou um curto-circuito no datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o adaptador do datalink do conector do datalink de serviço.

Ação

Verifique se há um circuito aberto ou um curto-circuito.

  • Meça a resistência entre os fios (+) e () do datalink SAE J1939 no conector do datalink de serviço.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

50 a 70 ohms?
SIM NÃO
Sem Reparo

Foi detectado um circuito aberto ou um curto-circuito no conector do datalink de serviço ou na conexão do chicote com o terminal resistivo do datalink J1939.

Repare ou substitua o chicote do fabricante original do equipamento (OEM). Consulte o Procedimento 019-071 na Seção 19.

Ir para 1D

Ir para 2B

Passo Assistido 1D - Verifique se há um curto-circuito no chicote do datalink J1939.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do OEM o conector do ECM.

Ação

Verifique se há um curto-circuito entre pinos.

  • Meça a resistência e verifique se há um curto-circuito entre os fios (+) e () do datalink SAE J1939, na conexão OEM-ECM do motor Cummins®, e todos os outros pinos do conector do OEM.

Use um diagrama elétrico para identificação dos pinos dos conectores e o seguinte procedimento para obter técnicas gerais de medição da resistência. Consulte o Procedimento 019-360 na Seção 19.

Mais de 100k ohms?
SIM NÃO
Sem Reparo

Foi detectado um curto-circuito no chicote do OEM.

Repare ou substitua o chicote do OEM. Consulte o Procedimento 019-071 na Seção 19.

Ir para 1E

Ir para 2B

Passo Assistido 1E - Verifique a comunicação do ECM com o chicote de calibração em bancada do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o conector de 50 pinos do ECM.
  • Conecte no ECM o chicote de calibração em bancada do ECM.
  • Conecte o adaptador INLINE™ 4, ou posterior, do datalink.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Utilizando a ferramenta eletrônica de serviço INSITE™, tente a comunicação com o ECM.

  • Ligue a ferramenta eletrônica de serviço INSITE™ e conecte-a no ECM utilizando uma conexão ECM-INLINE™ 4 (J1939) ou posterior.

A ferramenta eletrônica de serviço INSITE™ comunica-se com o ECM?
SIM NÃO

A ferramenta eletrônica de serviço INSITE™ pode comunicar-se com o ECM. Isto indica que o circuito do datalink do ECM está funcionando corretamente.

Consulte o manual de serviços do OEM para obter informações sobre o diagnóstico de falhas e reparos da rede do datalink SAE J1939 do veículo.

Sem Reparo

Consulte as informações de serviço do fabricante do equipamento.

Consulte o diagrama do sintoma de falha Erro de Comunicação - Ferramenta Eletrônica de Serviço ou Dispositivo de Controle

Passo Assistido 2 - Apague os códigos de falha.

Passo Assistido 2A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Desative o código de falha.

  • Certifique-se de que o Código de Falha 426 esteja inativo.

Código de Falha 426 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 2B

Ir para 1A

Passo Assistido 2B - Apague o código de falha inativo.

Condições

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).

Ação

Apague os códigos de falha inativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM NÃO
Sem Reparo

Faça o diagnóstico de falha de qualquer outro código de falha ativo.

Reparo completo.

Passos apropriados de diagnóstico de falhas e reparos.

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 435 - Pressão na Galeria de Óleo do Motor - Dados Inválidos, Intermitentes ou Incorretos

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Módulo de Controle do Motor | Consulte o Procedimento 019-031 | QSZ13 CM2150 Z101 | 4358364
Chicote Elétrico do Motor | Consulte o Procedimento 019-043 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Óleo do Motor | Consulte o Procedimento 019-066 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

PRECAUÇÃO

Para evitar danos a um novo módulo eletrônico de controle (ECM), investigue todos os outros códigos de falha ativos antes de substituí-lo.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP®/Metri-Pack™, Nº de Peça 3822758, e ponta de prova fêmea Deutsch™/AMP®/Metri-Pack™, Nº de Peça 3822917.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique se há códigos de falha do circuito do sensor. |
 | PASSO 1A. Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos. | Código de Falha 135 e Código de Falha 141 ativos?
PASSO 2. | Verifique o sensor da pressão do óleo do motor e o circuito do sensor. |
 | PASSO 2A. Inspecione o sensor da pressão do óleo do motor e os pinos do conector. | Pinos sujos ou danificados?
 | PASSO 2B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 2C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 3. | Verifique o ECM e o chicote do motor. |
 | PASSO 3A. Inspecione os pinos dos conectores do chicote do motor e do ECM. | Pinos sujos ou danificados?
 | PASSO 3B. Verifique a resposta do circuito. | Código de Falha 141 ativo?
 | PASSO 3C. Verifique a resposta do circuito. | Código de Falha 135 ativo?
PASSO 4. | Verifique a calibração do ECM e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique se há códigos de falha do circuito do sensor.

Passo Assistido 1A - Verifique se o Código de Falha 135 e o Código de Falha 141 estão ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 e Código de Falha 141 ativos?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico de falha

Ir para 2A

Passo Assistido 2 - Verifique o sensor da pressão do óleo do motor e o circuito do sensor.

Passo Assistido 2A - Inspecione o sensor da pressão do óleo do motor e os pinos do conector.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.

Ação

Inspecione os pinos dos conectores do sensor da temperatura no coletor de admissão do motor e do chicote do motor quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção.

Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão defeituosa no sensor ou no conector do chicote.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2B

Passo Assistido 2B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2C

Ir para 3A

Passo Assistido 2C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do chicote do motor o sensor da pressão do óleo do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do circuito após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor de pressão do óleo do motor, no conector do sensor no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada uma falha do sensor de pressão do óleo na faixa de operação.

Substitua o sensor da pressão do óleo do motor.

Consulte o Procedimento 019-066 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o ECM e o chicote do motor.

Passo Assistido 3A - Inspecione os pinos dos conectores do chicote do motor e do ECM.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.

Ação

Verifique os pinos dos conectores do chicote do motor e do ECM quanto a:

  • Conector solto
  • Pinos corroídos
  • Pinos tortos ou quebrados
  • Pinos torcidos para trás ou expandidos
  • Umidade dentro ou sobre o conector
  • Vedações do conector danificadas ou faltando
  • Sujeira ou resíduos nos pinos do conector
  • Capa do conector quebrada
  • Danos na blindagem dos fios
  • Dano na guia de trava do conector.

Use o seguinte procedimento de técnicas gerais de inspeção. Consulte o Procedimento 019-361 na Seção 19.

Pinos sujos ou danificados?
SIM NÃO

Foi detectada uma conexão danificada no conector do ECM ou no conector do chicote do motor.

Limpe o conector e os pinos.

Se danificados, repare o chicote, o conector ou os pinos, se possível.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 3B

Passo Assistido 3B - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 141 ativo?
SIM NÃO
Sem Reparo

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 3C

Ir para 4A

Passo Assistido 3C - Verifique a resposta do circuito.

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do conector do ECM o chicote do motor.
  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há resposta apropriada do ECM após 30 segundos.

  • Instale um fio de ponte entre os pinos de ALIMENTAÇÃO de +5 volts e de SINAL do sensor da pressão do óleo do motor, no conector do ECM no chicote do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 135 ativo?
SIM NÃO

Foi detectada resistência alta ou um curto-circuito no chicote do motor.

Repare ou substitua o chicote do motor.

Consulte o Procedimento 019-043 na Tabela de Procedimentos Associados.

Substitua o ECM. Consulte o Procedimento 019-031 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 449 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Mais Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z101 | 4358364
Restrição na Linha de Dreno de Combustível | Consulte o Procedimento 006-012 | QSZ13 CM2150 Z101 | 4358364
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão do Combustível na Common Rail | Consulte o Procedimento 019-117 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há um código de falha ativo. | Código de Falha 449 ativo?
PASSO 2. | Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão. |
 | PASSO 2A. Verifique a restrição na linha de dreno. | A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
PASSO 3. | Inspecione a válvula de alívio da pressão de combustível. |
 | PASSO 3A. Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto. | Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
PASSO 4. | Apague os códigos de falha. |
 | PASSO 4A. Desative o código de falha. | Código de falha inativo?
 | PASSO 4B. Verifique os códigos de falha ativos. | O código de falha está ativo ou existem contagens altas de códigos inativos?
 | PASSO 5. Verifique se existe disponível uma atualização de calibração para o ECM. |
 | PASSO 5A. Compare o código e a revisão do ECM com a lista de revisões de calibração. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 5B. Desabilite e apague o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Leia os códigos de falha.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 449 ativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique se há restrição na linha de dreno da common rail de combustível de alta pressão.

Passo Assistido 2A - Verifique a restrição na linha de dreno.

Condições

  • Ligue a chave de ignição (ON).
  • Motor funcionando.

Ação

Inspecione a linha de dreno da válvula de alívio de alta pressão no ponto de conexão do OEM quanto a danos (obstruções, partes torcidas ou amassadas).

Verifique se há restrição excessiva na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

A restrição na linha de dreno de combustível está dentro das especificações descritas no Procedimento 006-012, na Seção 6?
SIM NÃO
Sem Reparo

Substitua a linha de dreno ou repare a fonte da alta restrição na linha de dreno de combustível.

  • Consulte o Procedimento 006-012 na Tabela de Procedimentos Associados.

Ir para 3A

Ir para 5A

Passo Assistido 3 - Inspecione a válvula de alívio da pressão de combustível.

Passo Assistido 3A - Inspecione a válvula de alívio de pressão do combustível quanto à violação ou número de peça incorreto.

Condições

  • O motor não está funcionando.

Ação

Certifique-se de que seja instalada a válvula de alívio da pressão do combustível com o número de peça correto.

  • Verifique se há sinais de violação na válvula de alívio de pressão do combustível.

Foi instalada a válvula de alívio de pressão do combustível com o número de peça correto e sem sinais de violação?
SIM NÃO

Substitua o atuador da bomba de combustível.

Consulte o Procedimento 019-117 na Seção 19.

Se a substituição do atuador da bomba de combustível não resolver o problema, faça o seguinte:

Substitua o cabeçote da bomba de combustível. Consulte o Procedimento 005-227.

Repare o dano causado pela violação, ou substitua a válvula de alívio de pressão do combustível.

  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Apague os códigos de falha.

Passo Assistido 4A - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Dê partida no motor e deixe-o funcionar em marcha lenta durante 1 minuto.
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que os códigos de falha estejam inativos.

Código de Falha 449 inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Ir para 4B

Ir para 1A

Passo Assistido 4B - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 1117 ou 2311 ativos ou altas contagens de códigos inativos?
SIM NÃO
Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 5A

Passo Assistido 5 - Verifique se existe disponível uma atualização de calibração para o ECM.

Passo Assistido 5A - Compare o código e a revisão do ECM com a lista de revisões de calibração.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 5B

Ir para 5B

Passo Assistido 5B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo.

Ir para 1A

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 487 - Sistema de Éter Vazio

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Apague os códigos de falha. |
 | PASSO 1A. Desative o código de falha. | Código de Falha 487 inativo?
 | PASSO 1B. Apague os códigos de falha inativos. | Todos os códigos apagados?

Passo Assistido 1 - Apague os códigos de falha.

Passo Assistido 1A - Desative o código de falha.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Substitua a caneca de éter.
  • Use a ferramenta eletrônica de serviço INSITE™ para reajustar o valor de injeção de éter, localizado no teste de diagnóstico do módulo de controle do motor (ECM).
  • Utilizando a ferramenta eletrônica de serviço INSITE™, certifique-se de que o código de falha esteja inativo.

Código de Falha 487 inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 1B

Ir para 1A

Passo Assistido 1B - Apague os códigos de falha inativos.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desative o código de falha.

  • Conecte todos os componentes.
  • Ligue a chave de ignição (ON).
  • Utilize a ferramenta eletrônica de serviço INSITE™ para apagar os códigos de falha inativos.

Todos os códigos apagados?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Passos apropriados de diagnóstico de falhas e reparos

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 488 - Temperatura 1 no Coletor de Admissão - Dados Válidos, mas Acima da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se o Código de Falha 488 está registrado. | Contagens ativas ou inativas do Código de Falha 488?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se o Código de Falha 488 está registrado.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Contagens ativas ou inativas do Código de Falha 488?
SIM | NÃO
Sem Reparo | Sem Reparo

o diagrama do sintoma de falha "Temperatura Acima da Especificação" na Seção TS.

Reparo completo

Última Modificação: 01-ABRIL-2014


CÓDIGO DE FALHA 545 - Controle da Wastegate do Turbocompressor 1 - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Atuador da Válvula Wastegate do Turbocompressor | Consulte o Procedimento 010-050 | QSZ13 CM2150 Z101 | 4358364
Sensor da Pressão/Temperatura no Coletor de Admissão | Consulte o Procedimento 019-159 | QSZ13 CM2150 Z101 | 4358364

Precauções e Advertências

ADVERTÊNCIA

Baterias podem emitir gases explosivos. Para reduzir a possibilidade de ferimentos e danos materiais, providencie sempre ventilação adequada ao ambiente antes de trabalhar com baterias. Para reduzir a possibilidade de formação de faíscas, o cabo negativo (-) da bateria deve ser sempre o primeiro a ser desconectado e o último a ser conectado.
PRECAUÇÃO

Para reduzir a possibilidade de danos aos pinos e ao chicote, utilize as seguintes pontas de prova ao efetuar uma medição: Ponta de prova macho Deutsch™/AMP™/Metri-Pack™, Nº de Peça 3822758.

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique a precisão do sensor. |
 | PASSO 1A. Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™. | A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
 | PASSO 1B. Verifique a precisão do sensor com um medidor mecânico. | A leitura do sensor está correta e na faixa de 127 mm-Hg [5 pol-Hg]?
 | PASSO ‎1C. Verifique se o sistema apresenta sinais de violação. | Foi detectada violação?
 | PASSO 1D. Verifique o funcionamento da válvula wastegate do turbocompressor. | A válvula wastegate do turbocompressor está funcionando corretamente?
PASSO 2. | Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha. |
 | PASSO 2A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 2B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique a precisão do sensor.

Passo Assistido 1A - Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique a precisão do sensor utilizando a ferramenta eletrônica de serviço INSITE™.

  • Monitore a pressão no coletor de admissão utilizando a ferramenta eletrônica de serviço INSITE™ com a chave de ignição ligada (ON) e o motor não funcionando.

A pressão no coletor de admissão é menor que 203,2 mm-Hg [8 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para 1B

Reparo completo

Passo Assistido 1B - Verifique a precisão do sensor com um medidor mecânico.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Dê partida no motor.

Ação

Verifique a precisão do sensor com um medidor mecânico.

  • Conecte no motor um medidor mecânico da pressão no coletor de admissão.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.
  • Dê partida no motor e compare a leitura da pressão no coletor de admissão na tela de monitoramento da ferramenta eletrônica de serviço com a leitura mostrada no medidor mecânico de pressão no coletor de admissão.

Nota: É possível que o motor precise ser operado sob carga antes da comparação das leituras de pressão.

A leitura do sensor está na faixa de 127 mm-Hg [5 pol-Hg]?
SIM NÃO
Sem Reparo

Substitua o sensor da pressão no coletor de admissão. Consulte o Procedimento 019-159 na Tabela de Procedimentos Associados.

Ir para ‎1C

Ir para 2A

Passo Assistido ‎1C - Verifique se o sistema apresenta sinais de violação.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione o sistema do turbocompressor e de combustível quanto a:

  • Violação da válvula wastegate do turbocompressor
  • Violação do turbocompressor de geometria variável
  • Violação do sistema de combustível
  • Dispositivos eletrônicos complementares do sistema de combustível.

Foi detectada violação?
SIM NÃO

Remova o dispositivo de violação.

 Sem Reparo

Ir para 2A

Ir para 1D

Passo Assistido 1D - Verifique o funcionamento da válvula wastegate do turbocompressor.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o atuador da válvula wastegate quanto ao funcionamento correto.

  • Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

A válvula wastegate do turbocompressor está funcionando corretamente?
SIM NÃO
Sem Reparo

Substitua o atuador da válvula wastegate do turbocompressor. Consulte o Procedimento 010-050 na Tabela de Procedimentos Associados.

Ir para 2A

Ir para 2A

Passo Assistido 2 - Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha.

Passo Assistido 2A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Tabela de Procedimentos Associados.

Ir para 2B

Ir para 2B

Passo Assistido 2B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-MARÇO-2014


CÓDIGO DE FALHA 559 - Pressão 1 na Galeria de Medição de Débito dos Injetores - Dados Válidos, mas Abaixo da Faixa Normal de Operação - Nível Moderadamente Severo

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Bomba de Engrenagens da Bomba de Combustível | Consulte o Procedimento 005-025 | QSZ13 CM2150 Z101 | 4358364
Cabeçote da Bomba de Combustível | Consulte o Procedimento 005-227 | QSZ13 CM2150 Z101 | 4358364
Diagnósticos do Sistema de Combustível | Consulte o Procedimento 005-236 | QSZ13 CM2150 Z101 | 4358364
Presença de Ar no Combustível | Consulte o Procedimento 006-003 | QSZ13 CM2150 Z101 | 4358364
Restrição na Entrada de Combustível | Consulte o Procedimento 006-020 | QSZ13 CM2150 Z101 | 4358364
Injetor | Consulte o Procedimento 006-026 | QSZ13 CM2150 Z101 | 4358364
Conector de Combustível (Montado no Cabeçote) | Consulte o Procedimento 006-052 | QSZ13 CM2150 Z101 | 4358364
Válvula de Alívio da Pressão do Combustível | Consulte o Procedimento 006-061 | QSZ13 CM2150 Z101 | 4358364
Filtro de Combustível (Lado de Pressão) | Consulte o Procedimento 006-065 | QSZ13 CM2150 Z101 | 4358364
Filtro de Combustível (Lado de Sucção) | Consulte o Procedimento 006-066 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Verifique os códigos de falha. |
 | PASSO 1A. Verifique se há códigos de falha ativos. | Códigos de Falha 281, 322, 323, 324, 325, 331, 332,352, 449, 1117, 1911, ou 2311 ativos ou contagens inativas?
 | PASSO 1B. Verifique se o Código de Falha 559 está ativo. | Código de Falha 559 ativo ou com contagens de código inativo?
 | PASSO ‎1C. Verifique a queda de pressão na galeria de combustível. | A variação da pressão do combustível na common rail é maior que 100 bar [1450 psi]?
PASSO 2. | Verifique o funcionamento do motor. |
 | PASSO 2A. Verifique se há alimentação adequada de combustível. | O equipamento/veículo possui alimentação adequada de combustível?
 | PASSO 2B. Verifique se é possível dar partida no motor. | O motor dá partida?
PASSO 3. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 3A. Verifique o fluxo na bomba de transferência de combustível. | O fluxo na bomba de transferência de combustível é maior que a especificação descrita no Procedimento 005-045?
 | PASSO 3B. Meça a pressão da bomba de engrenagens. | A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
PASSO 4. | Verifique o sistema de combustível de baixa pressão. |
 | PASSO 4A. Verifique a restrição na entrada de combustível na conexão do fabricante original do equipamento (OEM) e na bomba de engrenagens. | A restrição de combustível está dentro das especificações?
 | PASSO 4B. Meça a pressão da bomba de engrenagens. | A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
 | PASSO 4B-1. Meça a queda de pressão no filtro de combustível, lado de pressão. |
 | PASSO 4C. Verifique se há ar no combustível. | Existe ar no combustível?
PASSO 5. | Verifique o sistema de combustível de alta pressão. |
 | PASSO 5A. Verifique o fluxo de retorno nos injetores. | O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
 | PASSO 5A-1. Verifique o aperto do conector de alta pressão (HPC). |
 | PASSO 5A-2. Verifique cada injetor quanto a vazamentos. |
 | PASSO 5B. Verifique o fluxo de retorno da bomba de combustível de alta pressão. | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-227?
 | PASSO 5C. Verifique o fluxo do retorno do combustível de alta pressão na common rail. | O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
 | PASSO 5D. Faça o teste de fluxo da bomba injetora de alta pressão. | O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-227?
PASSO 6. | Verifique a calibração do Módulo de Controle do Motor (ECM) e apague os códigos de falha. |
 | PASSO 6A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 6B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Verifique os códigos de falha.

Passo Assistido 1A - Verifique se há códigos de falha ativos.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há códigos de falha ativos.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Códigos de Falha 281, 322, 323, 324, 325, 331, 332,352, 449, 1117, 1911, ou 2311 ativos ou contagens inativas?
SIM | NÃO
Sem Reparo | Sem Reparo

Diagrama apropriado de diagnóstico do código de falha.

Ir para 1B

Passo Assistido 1B - Verifique se o Código de Falha 559 está ativo.

Condições

  • Ligue a chave de ignição (ON).
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Verifique se há um código de falha ativo.

  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de falha.

Código de Falha 559 ativo ou com contagens de código inativo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para ‎1C

Reparo completo

Passo Assistido ‎1C - Verifique se há vazamentos externos de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.
  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Monitor da ferramenta eletrônica de serviço INSITE™

Este teste não poderá ser executado se o motor não der partida. Se o motor não der partida, vá para o Passo 2A.

Ação

Verifique a queda de pressão na galeria de combustível.

  • Desligue o motor
  • Aguarde até o motor parar
  • Mova a chave de ignição para a posição ON rapidamente (não dê partida no motor)
  • Monitore a ferramenta eletrônica de serviço INSITE™ e anote a pressão na common rail durante 1 minuto.

A variação da pressão do combustível na common rail é maior que 100 bar [1450 psi]?
SIM NÃO

Verifique o sistema de combustível de alta pressão.

 Sem Reparo

Ir para 5A

Ir para 2A

Passo Assistido 2 - Verifique o funcionamento do motor.

Passo Assistido 2A - Verifique se há alimentação adequada de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Verifique se há alimentação adequada de combustível.

  • Não se baseie apenas no medidor de combustível do veículo. Certifique-se de que haja combustível no tanque.
  • Verifique o indicador de combustível do equipamento/veículo.
  • Inspecione o tanque de combustível para verificar a precisão do indicador de combustível.

O equipamento/veículo possui alimentação adequada de combustível?
SIM NÃO
Sem Reparo

Adicione combustível no tanque ou faça os reparos no tanque ou no indicador de combustível do veículo.

Ir para 2B

Ir para 6A

Passo Assistido 2B - Verifique se é possível dar partida no motor.

Condições

  • Ligue a chave de ignição (ON).

Ação

Verifique se há vazamentos externos de combustível.

  • Tente dar partida no motor.

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Verifique o sistema de combustível de baixa pressão.

Passo Assistido 3A - Verifique o fluxo na bomba de transferência de combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Desligue o motor.

Ação

Meça a pressão de saída da bomba de transferência de combustível.

O fluxo na bomba de transferência de combustível é maior que a especificação descrita no Procedimento 005-045?
SIM NÃO
Sem Reparo

  • Se o fluxo na bomba de transferência for muito baixo, certifique-se de que combustível esteja escorvado. Por exemplo, após a substituição do filtro de combustível, é necessário ciclar a bomba de transferência de combustível três ou quatro vezes antes de o ar ser purgado. Se o ar não for eliminado, verifique se há ar no combustível.
  • Verifique a escorva do combustível certificando-se de que o filtro de combustível do OEM esteja cheio e o ar eliminado.
  • Certifique-se de que a válvula de retenção da placa de arrefecimento do ECM não está presa na posição aberta ou engripada.
  • Se a válvula de retenção da placa de arrefecimento do ECM não estiver danificada e o sistema estiver escorvado, substitua a bomba de transferência.
  • Se o motor não estiver equipado com uma bomba de transferência de combustível, ignore este passo e continue com o passo 3B.

Ir para 3B

Ir para 6A

Passo Assistido 3B - Meça a pressão da bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a pressão da bomba de engrenagens durante o giro do motor.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

A pressão na bomba de engrenagens de combustível é maior que as especificações descritas no Procedimento 005-025?
SIM NÃO
Sem Reparo

Substitua o módulo da bomba de engrenagens de combustível.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 4 - Verifique o sistema de combustível de baixa pressão.

Passo Assistido 4A - Verifique a restrição na entrada de combustível na conexão do fabricante original do equipamento (OEM) e na bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique a restrição na entrada de combustível.

  • Substitua o cabeçote da bomba de combustível. Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

A restrição de combustível está dentro das especificações?
SIM NÃO
Sem Reparo

Se a restrição na entrada for excessiva, localize a causa principal:

  • Obstrução dos filtros de combustível no lado de sucção
  • Restrição nas válvulas do aquecedor de combustível
  • Restrição na placa de arrefecimento do ECM
  • Válvula de retenção da placa de arrefecimento do ECM obstruída/bloqueada
  • Dobras ou restrições nas linhas de combustível do OEM
  • Restrição na tubulação do tanque de combustível.

Se a restrição na entrada de combustível for muito alta, verifique as linhas de combustível do OEM vindas do tanque quanto ao tamanho correto. Certifique-se de que não haja torções ou dobras nas linhas de combustível e que as mesmas não estejam obstruídas.

Verifique os tanques de alimentação de combustível do OEM quanto a resíduos (plástico, papel, etc.) que possam obstruir intermitentemente os tubos de coleta de combustível.

Verifique as linhas de combustível do OEM quanto a danos internos, como danos no revestimento interno das paredes das linhas, que possam obstruir intermitentemente o fluxo de combustível.

Certifique-se de que não haja telas ou filtros de combustível do OEM obstruídos, ou válvulas de retenção defeituosas.

Se nenhum problema for encontrado, substitua o filtro de combustível no lado da sucção e escorve o sistema de combustível.

  • Consulte o Procedimento 006-066 na Tabela de Procedimentos Associados.

Ir para 4B

Ir para 6A

Passo Assistido 4B - Meça a pressão da bomba de engrenagens.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Meça a pressão da bomba de engrenagens na condição de operação nominal.

  • Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

A pressão da bomba de engrenagens é maior que as especificações descritas no Procedimento 005-025?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4C

Ir para 4B-1

Passo Assistido 4B-1 - Meça a queda de pressão no filtro de combustível, lado de pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Meça a queda de pressão no filtro de combustível, lado de pressão.

  • Consulte o Procedimento 005-236 na Tabela de Procedimentos Associados.

A queda de pressão do combustível está dentro das especificações?
SIM NÃO

Substitua o módulo da bomba de engrenagens de combustível.

Consulte o Procedimento 005-025 na Tabela de Procedimentos Associados.

Substitua o filtro de combustível e escorve o sistema.

  • Consulte o Procedimento 006-065 na Tabela de Procedimentos Associados.

Ir para 6A

Ir para 6A

Passo Assistido 4C - Verifique se há ar no combustível.

Condições

  • Ligue a chave de ignição (ON).
  • Opere o motor.

Ação

Verifique se há ar no combustível.

  • Consulte o Procedimento 006-003 na Tabela de Procedimentos Associados.

Há presença de ar no combustível?
SIM NÃO

A presença de bolhas é uma indicação de um vazamento que permite a entrada de ar, uma restrição severa na entrada causando cavitação, ou um sistema que ainda não foi escorvado.

Se a restrição na entrada de combustível não for excessiva, a fonte da entrada de ar poderá ser isolada em um dos seguintes locais:

  • Vazamento na vedação do eixo da bomba de engrenagens
  • Linhas de sucção de combustível
  • Linhas de combustível do OEM
  • Conjuntos dos filtros de combustível no lado de sucção
  • Tubos de combustível no(s) tanque(s) de combustível.
  • Consulte o Procedimento 006-020 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 6A

Ir para 5A

Passo Assistido 5 - Verifique o sistema de combustível de alta pressão.

Passo Assistido 5A - Verifique o fluxo de retorno nos injetores.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique se há vazamento excessivo de combustível nos injetores e conectores de alta pressão.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno do injetor está dentro das especificações descritas no Procedimento 006-026?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5B

Ir para 5A-1

Passo Assistido 5A-1 - Verifique o aperto do conector de alta pressão (HPC).

Condições

  • Desligue a chave de ignição (OFF).

Ação

Verifique o aperto do conector de alta pressão (HPC) do injetor.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

O torque do conector de pressão do injetor está dentro das especificações descritas no Procedimento 006-052?
SIM NÃO
Sem Reparo

Aperte o conector de alta pressão do injetor.

  • Consulte o Procedimento 006-052 na Tabela de Procedimentos Associados.

Verifique novamente o fluxo de retorno nos injetores.

Ir para 5A-2

Se o fluxo de retorno do injetor ainda estiver alto, continue com o Passo 5A-2

Passo Assistido 5A-2 - Verifique cada injetor quanto a vazamentos.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique cada injetor quanto a vazamentos de combustível.

  • Desconecte cada injetor, um de cada vez, com a ferramenta de isolamento de vazamento de injetor. A ferramenta de serviço deve ser instalada com o motor desligado.
  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível no injetor está dentro das especificações descritas no Procedimento 006-026 com o injetor desconectado?

SIM NÃO

Verifique novamente o fluxo de retorno nos injetores.

  • Desconecte outros injetores para identificar a fonte do alto fluxo de retorno do injetor. Substitua o conector de alta pressão e o injetor do(s) cilindro(s) que está causando o alto fluxo de retorno do injetor. Consulte o Procedimento 006-026 na Tabela de Procedimentos Associados.

Ir para 5A

Ir para 6A

Passo Assistido 5B - Verifique o fluxo de retorno da bomba de combustível de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

Este teste poderá ser executado se o motor não der partida. Veja abaixo.

Ação

Verifique se há retorno excessivo de combustível procedente da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Se o motor não der partida, faça esse teste durante o giro de partida do motor.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 005-227?
SIM NÃO
Sem Reparo

Substitua o cabeçote da bomba de combustível de alta pressão.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verifique o fluxo do retorno do combustível de alta pressão na common rail.

Condições

  • Ligue a chave de ignição (ON).
  • Ligue o motor e deixe-o funcionar em marcha lenta.
  • Faça o Teste de Vazamento do Sistema de Combustível ATIVO da ferramenta eletrônica de serviço INSITE™ (se disponível).

Este teste não poderá ser executado se o motor não der partida, continue com o Passo 5D.

Ação

Verifique se há retorno excessivo de combustível procedente da common rail de alta pressão.

  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

O fluxo de retorno de combustível está dentro das especificações descritas no Procedimento 006-061?
SIM NÃO
Sem Reparo

  • Substitua a válvula de alívio de pressão na common rail.
  • Consulte o Procedimento 006-061 na Tabela de Procedimentos Associados.

Determine a razão da ativação da válvula de alívio da pressão na common rail.

Exemplos:

  • Funcionamento com a válvula eletrônica de controle de combustível desconectada.
  • Funcionamento com o filtro de combustível obstruído ou restrição excessiva na entrada.

Ir para 5D

Ir para 6A

Passo Assistido 5D - Faça o teste de fluxo da bomba injetora de alta pressão.

Condições

  • Ligue a chave de ignição (ON).
  • Gire o motor.

Ação

Desconecte da bomba injetora de alta pressão a linha de combustível sob alta pressão para a common rail.

  • Verifique o fluxo de combustível da bomba injetora de alta pressão.
  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

O fluxo na bomba de combustível está dentro das especificações descritas no Procedimento 005-227?
SIM NÃO
Sem Reparo

Remova o cabeçote da bomba de combustível e inspecione quanto a êmbolos danificados ou engripados. Enquanto estiver removendo o cabeçote da bomba de combustível, inspecione a carcaça do eixo comando de válvulas.

Se apresentar danos, substitua o cabeçote da bomba de combustível.

  • Consulte o Procedimento 005-227 na Tabela de Procedimentos Associados.

Se não houver danos, consulte a seção Aspectos Técnicos para instruções de diagnóstico de falhas e reparo de escape.

Consulte a seção Aspectos Técnicos

Ir para 6A

Passo Assistido 6A - Verifique a calibração do ECM e apague os códigos de falha.

Passo Assistido 6A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 6B

Ir para 6B

Passo Assistido 6B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 25-MARÇO-2014


CÓDIGO DE FALHA 731 - Desalinhamento dos Sensores de Rotação/Posição do Motor no Eixo Comando de Válvulas e na Árvore de Manivelas - Sistema Mecânico Não Responde ou Fora de Ajuste

Associated Procedures

Procedimentos Associados
Título do Procedimento | Número do Procedimento | Modelo do Motor | Número do Boletim
Eixo Comando de Válvulas | Consulte o Procedimento 001-008 | QSZ13 CM2150 Z101 | 4358364
Árvore de Manivelas | Consulte o Procedimento 001-016 | QSZ13 CM2150 Z101 | 4358364
Tampa das Engrenagens Dianteira | Consulte o Procedimento 001-031 | QSZ13 CM2150 Z101 | 4358364
Sensor da Posição do Eixo Comando de Válvulas | Consulte o Procedimento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor da Posição da Árvore de Manivelas | Consulte o Procedimento 019-365 | QSZ13 CM2150 Z101 | 4358364

Passos de Diagnóstico de Falha

PASSOS |  | ESPECIFICAÇÕES
PASSO 1. | Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição. |
 | PASSO 1A. Inspecione os sensores de rotação e de posição do motor quanto a danos. | Algum dano?
 | PASSO 1B. Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos. | Algum dano?
PASSO 2. | Verifique se a sincronização estática de injeção está correta. |
 | PASSO 2A. Verifique a sincronização estática de injeção. | As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
 | PASSO 2B. Inspecione o trem de engrenagens. | Algum dano?
PASSO 3. | Inspecione os massas do motor e do veículo. |
 | PASSO 3A. Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria. | Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
PASSO 4. | Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha. |
 | PASSO 4A. Verifique se existe disponível uma atualização de calibração para o ECM. | Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
 | PASSO 4B. Desative o código de falha. | Código de falha inativo?

Passo Assistido 1 - Inspecione as rodas sinalizadoras do motor e os sensores de rotação/posição.

Passo Assistido 1A - Inspecione os sensores de rotação e de posição do motor quanto a danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os sensores de rotação e de posição do motor quanto a danos.

Algum dano?
SIM NÃO

Substitua o sensor de rotação ou de posição do motor.

Consulte o Procedimento 019-363 na Tabela de Procedimentos Associados.

Consulte o Procedimento 019-365 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 1B

Passo Assistido 1B - Inspecione as rodas sinalizadoras do motor quanto a quaisquer danos.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione as rodas sinalizadoras da árvore de manivelas e do eixo comando de válvulas quanto a danos.

Algum dano?
SIM NÃO

Substitua a roda sinalizadora.

Use o seguinte procedimento para remoção e instalação da árvore de manivelas. Consulte o Procedimento 001-016 na Tabela de Procedimentos Associados.

Use o seguinte procedimento para remoção e instalação do eixo comando de válvulas. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Sem Reparo

Ir para 4A

Ir para 2A

Passo Assistido 2 - Verifique se a sincronização estática de injeção está correta.

Passo Assistido 2A - Verifique a sincronização estática de injeção.

Condições

  • Desligue a chave de ignição (OFF).
  • Remova a tampa das engrenagens. Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.
  • Gire o motor até o PMS para o cilindro No. 1 e certifique-se de que as marcas de sincronização do eixo comando de válvulas e da árvore de manivelas estejam alinhadas corretamente. Consulte o Procedimento 001-008 na Tabela de Procedimentos Associados.

Ação

Inspecione a sincronização estática de injeção do motor.

As engrenagens do eixo comando de válvulas e da árvore de manivelas estão instaladas corretamente?
SIM NÃO
Sem Reparo

Instale corretamente o eixo comando de válvulas e a engrenagem da árvore de manivelas.

Ir para 2B

Ir para 4A

Passo Assistido 2B - Inspecione o trem de engrenagens.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Remova a tampa das engrenagens.

Consulte o Procedimento 001-031 na Tabela de Procedimentos Associados.

Inspecione o trem de engrenagens quanto a danos que possam causar 'patinação'.

Algum dano?
SIM NÃO

  • Repare os componentes danificados.
  • Consulte o manual de serviços do OEM para o procedimento de reparo.

 Sem Reparo

Ir para 4A

Ir para 3A

Passo Assistido 3 - Inspecione os massas do motor e do veículo.

Passo Assistido 3A - Inspecione o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.

Condições

  • Desligue a chave de ignição (OFF).

Ação

Inspecione os massas do motor e do veículo.

  • Inspecione todo o bloco do motor, o motor de partida, o alternador, o chassi e as conexões de massa da bateria.
  • Certifique-se de que todas as conexões de massa estejam presentes e aterradas corretamente.
  • Certifique-se de que todas as conexões estejam livres de corrosão e estejam apertadas.

Todas as conexões de massa estão presentes, aterradas corretamente, livres de corrosão e apertadas?
SIM NÃO
Sem Reparo

Substitua, aperte ou limpe os fios de massa ou as conexões.

Ir para 4A

Ir para 4A

Passo Assistido 4 - Verifique a calibração do módulo de controle do motor (ECM) e apague os códigos de falha.

Passo Assistido 4A - Verifique se existe disponível uma atualização de calibração para o ECM.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Compare o código do ECM e o número de revisão no ECM com as revisões de calibração relacionadas no Histórico de Revisões de Calibração do ECM para verificar se houve mudanças associadas a este código de falha.

  • Use a ferramenta eletrônica de serviço INSITE™ para localizar o código do ECM e o número de revisão existente no ECM. O código e o número de revisão do ECM encontram-se na seção Informações de Calibração, sob ID do Sistema e Plaqueta de Dados, na tela Recursos e Parâmetros.

Se houver uma atualização de calibração disponível para este código de falha, o ECM contém essa revisão ou uma posterior?
SIM NÃO
Sem Reparo

Se necessário, calibre o ECM. Consulte o Procedimento 019-032 na Seção 19.

Ir para 4B

Ir para 4B

Passo Assistido 4B - Desative o código de falha.

Condições

  • Conecte todos os componentes.
  • Conecte a ferramenta eletrônica de serviço INSITE™.

Ação

Desabilite e apague o código de falha.

  • Opere o motor de acordo com as "Condições para Apagar o Código de Falha" na seção de visão geral deste procedimento de diagnóstico de falha.

Código de falha inativo?
SIM NÃO
Sem Reparo

Retorne aos passos de diagnóstico de falhas ou consulte o Posto Autorizado de Serviços Cummins® local depois de verificar e completar todos os passos novamente.

Reparo completo

Ir para 1A

Última Modificação: 11-MARÇO-2014


Diagrama de Sintoma de Falha 'ECM Sem Comunicação'

Sintomas

    • Não há comunicação e o motor não dará partida
    • Não há comunicação e o motor dará partida
    • Erros da ferramenta eletrônica de serviço INSITE™ relacionados à falta de comunicação
    • Há comunicação com alguns ECMs mas nem todos os ECMs em um motor de vários módulos.

Como Utilizar Este Diagrama

Este procedimento de diagnóstico de falhas pode ser utilizado para diagnosticar e reparar problemas de comunicação dos datalinks J1939 e J1587 entre a ferramenta eletrônica de serviço e o ECM. Existem quatro procedimentos que podem ser utilizados para este diagrama de diagnóstico de falhas:

  • Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.
  • Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico.

Os passos de diagnóstico de falhas neste procedimento são criados a partir de informações obtidas nos passos anteriores. Os passos de diagnóstico de falhas devem ser realizados na seqüência especificada no procedimento de diagnóstico de falhas.

Este procedimento de diagnóstico de falhas suporta várias famílias de motores e, portanto, algumas instruções são apresentadas de maneira geral. Aplique os procedimentos e ações solicitadas à família específica do motor com o suporte da documentação específica do motor que pode ser localizada nos manuais de diagnóstico de falhas e reparos da família específica do motor.

Dicas para a Oficina

Foram utilizados três princípios básicos para definir e organizar a seqüência dos passos de diagnóstico de falhas relacionados neste diagrama.

  • Verifique o funcionamento geral do sistema antes de fazer o diagnóstico de componentes individuais do sistema. O objetivo disto é aprender com o comportamento do sistema para direcionar os próximos passos de diagnóstico de falhas.
  • Utilize o Chicote de Topo de Bancada para separar o ECM do veículo de maneira que o ECM possa ser isolado dos problemas do veículo que possam ser a causa de falta de comunicação.
  • Utilize um segundo veículo ou um segundo ECM para isolar os problemas de funcionamento geral do sistema antes de fazer o diagnóstico de falhas de componentes individuais do sistema.

Passo Assistido 1 - Verificação do código de erro da ferramenta eletrônica de serviço INSITE™

Passo Assistido 1A - Verificação do código de erro 5023 da ferramenta eletrônica de serviço INSITE™

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se a ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5023?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 2A

Ir para 1B

Passo Assistido 1B - Verificação dos códigos de erro 5080 ou 5081 da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

Verifique se os códigos de erro 5080 ou 5081 do INSITE™ estão presentes.
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra o código de erro 5080 ou 5081?
SIM NÃO

Faça a transferência de calibração do ECM

 Sem Reparo

Reparo completo

Ir para 1C

Passo Assistido 1C - Verificação de outros códigos de erro da ferramenta eletrônica de serviço INSITE™.

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
  • Utilize a ferramenta eletrônica de serviço INSITE™ para ler os códigos de erro.

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?

A ferramenta eletrônica de serviço INSITE™ mostra algum outro código de erro além dos códigos 5023, 5080 ou 5081?
SIM NÃO

Consulte as diretrizes de diagnóstico de falhas no Manual da Ferramenta Eletrônica de Serviço INSITE™.

 Sem Reparo

Reparo Completo

Ir para 1D

Passo Assistido 1D - Verificação da senha do ECM

Condições

  • Conecte a ferramenta eletrônica de serviço INSITE™.
  • Ligue a chave de ignição (ON).

Ação

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
  • Utilize a ferramenta eletrônica de serviço INSITE™.

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?

A ferramenta eletrônica de serviço INSITE™ indica que o ECM é protegido por senha?
SIM NÃO

Digite a senha correta

Se a senha não estiver disponível, entre em contato com o cliente para solicitá-la. Se o cliente não puder fornecer a senha, consulte o manual da ferramenta eletrônica de serviço INSITE™ para obter informações sobre a remoção de senhas. Serão aplicadas as diretrizes normais de garantia se for necessária a remoção da senha do ECM.

 Sem Reparo

Reparo completo

Ir para 2A

Passo Assistido 2 - Verificação inicial do adaptador de datalink e da ferramenta eletrônica de serviço INSITE™

Passo Assistido 2A - Verificação inicial do adaptador do datalink

Condições

  • adaptador do datalink conectado no conector de datalink do OEM no veículo.
  • O computador da ferramenta eletrônica de serviço INSITE™ não deve estar conectado.
  • Nota: Se estiver conectado no conector de 3 pinos do datalink do motor, as luzes de comunicação não piscarão; vá para o Passo 2B.

Ação

Ligue a chave de ignição (ON).

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.

As luzes de comunicação no adaptador do datalink estão piscando?

  • Luz do J1708 para o INLINE
  • J1708 ou J1939 para o INLINE II, o INLINE 4 e o INLINE 5.
SIM NÃO

Nenhum Reparo

 Sem Reparo

Ir para 2C

Ir para 2B

Passo Assistido 2B - Verificação de reinicialização do adaptador do datalink

Condições

Ferramenta eletrônica de serviço INSITE™ conectada no veículo.

Ação

Verificação de reinicialização do adaptador do datalink
  • Desconecte a alimentação do adaptador do datalink.
  • Deixe-a desconectada por 30 segundos
  • Conecte novamente a alimentação no adaptador INLINE
  • Ligue a chave de ignição (ON).

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 3A

Passo Assistido 2C - Verificação inicial da ferramenta eletrônica de serviço INSITE™

Condições

  • Ferramenta eletrônica de serviço INSITE™ conectada no veículo
  • Ligue a chave de ignição (ON).

Ação

Reinicie o PC da ferramenta eletrônica de serviço INSITE™.
  • Abra a ferramenta eletrônica de serviço INSITE™
  • Verifique se há comunicação.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Reparo completo

Ir para 2D

Passo Assistido 2D - verificação de certificação do adaptador do datalink

Condições

Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE ou INLINE I de datalink para a comunicação com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?

Está sendo utilizado um adaptador INLINE ou INLINE I para a comunicação com o ECM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8A

Ir para 2E

Passo Assistido 2E - verificação de firmware do adaptador do datalink

Condições

Não há

Ação

Certifique-se de que a versão de firmware do adaptador do datalink seja compatível com o ECM.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico para obter informações gerais sobre adaptadores de datalinks e informações de identificação de adaptadores de datalinks.

A versão de firmware é compatível com o ECM?

A versão de firmware é compatível com o ECM?
SIM NÃO
Sem Reparo

Carregue a versão correta de firmware

Ir para 8A

Ir para 2C

Passo Assistido 3 - Verificações de configuração de comunicação de bancada

Passo Assistido 3A - Verificação da disponibilidade da configuração de bancada

Condições

  • Configuração de bancada disponível.

Ação

Certifique-se de que a configuração de bancada esteja disponível.

Existe alguma configuração de bancada disponível?

Existe alguma configuração de bancada disponível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B

Ir para 3A-1

Passo Assistido 3A-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3B - Verificação inicial de comunicação da configuração de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ que foi utilizado para as verificações anteriores
  • Configuração de bancada conectada com o ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM utilizando a configuração de bancada.

O ECM se comunica com a configuração de bancada?

O ECM se comunica com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3B-1

Ir para 3C

Passo Assistido 3B-1 - Verificação da partida do motor

Condições

  • Não há

Ação

Desconecte do ECM o cabo de calibração de topo de bancada. Reconecte o ECM no motor original ou no conector do chicote elétrico do OEM. Verifique se o motor dá partida.

O motor dá partida?

O motor dá partida?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4A

Passo Assistido 3C - Verificação da disponibilidade de um segundo veículo ou de um segundo ECM para a configuração de bancada

Condições

  • Disponibilidade do segundo veículo ou do segundo ECM para os testes.

Ação

Verifique se o segundo veículo ou o segundo ECM estão disponíveis para a conexão com a configuração de bancada.

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?

Existe um segundo veículo ou um segundo ECM disponíveis para a conexão com a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 3D

Ir para 3E

Passo Assistido 3D - Verificação inicial da funcionalidade da configuração de comunicação de bancada

Condições

  • Utilize o mesmo PC da ferramenta eletrônica de serviço INSITE™ e as ferramentas de configuração de bancada que foram utilizados originalmente no veículo com problema.
  • Configuração de bancada conectada com o segundo veículo ou com o segundo ECM
  • Chave de ignição do chicote de calibração de topo de bancada ligada (ON).

Ação

Tente a comunicação com o ECM no segundo veículo ou com um ECM de reserva utilizando a configuração de bancada.

O segundo ECM comunica-se utilizando a configuração de bancada?

O segundo ECM comunica-se utilizando a configuração de bancada?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 3E

Passo Assistido 3E - Faça o diagnóstico de falhas do hardware da configuração de bancada

Condições

  • Não há

Ação

Faça o diagnóstico de falhas do cabo da calibração de bancada, do chicote da calibração de bancada e do cabo serial.
  • Execute os procedimentos de diagnóstico de falhas para avaliar o cabo da calibração de bancada, o chicote da calibração de bancada e o cabo serial. Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual de diagnóstico de falhas e reparos específico do sistema de controle eletrônico do motor, para Verificação da Resistência - Cabo Serial, Chicote da Calibração de Topo de Bancada, Cabo da Calibração de Topo de Bancada.

A verificação da configuração de bancada está OK?

A verificação da configuração de bancada está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o cabo da configuração de bancada, o chicote da calibração de bancada e o cabo serial.

Ir para 3F

Ir para 3B

Passo Assistido 3F - verificação de reposição do adaptador do datalink

Condições

  • Não há

Ação

Tente a comunicação com a configuração de bancada utilizando um datalink de reposição.

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?

A configuração de bancada se comunica com o segundo ECM utilizando um adaptador de reposição do datalink?
SIM NÃO

Utilize o adaptador de reposição do datalink.

Deve ter sido identificado algum problema com a configuração de bancada. Faça novamente o diagnóstico de falhas da configuração de bancada.

Ir para 3B

Ir para 3E

Passo Assistido 4 - Verificação do circuito de alimentação do ECM

Passo Assistido 4A - Verificação da configuração do motor

Condições

  • Não há

Ação

Verifique se o motor está equipado com uma válvula de corte de combustível.

O motor está equipado com uma válvula de corte de combustível?

O motor está equipado com uma válvula de corte de combustível?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 4A-1

Ir para 4A-2

Passo Assistido 4A-1 - Verifique a voltagem da válvula de corte de combustível

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre o terminal da válvula de corte de combustível e o massa do bloco do motor.

Existem sistemas de 12 e de 24 volts; a voltagem da válvula de corte de combustível deve estar na faixa de 1 VCC da voltagem do sistema do veículo.

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da válvula de corte de combustível está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4A-2 - Verificação da voltagem do sinal do sensor da temperatura do líquido de arrefecimento

Condições

  • Ligue a chave de ignição (ON).
  • Desconecte o conector do sensor da temperatura do líquido de arrefecimento.

Ação

Meça a voltagem entre os dois pinos do sensor da temperatura do líquido de arrefecimento no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?

A voltagem do sinal do sensor da temperatura do líquido de arrefecimento é maior que 4,5 VCC?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5A

Ir para 4B

Passo Assistido 4B - Verificação da voltagem da chave de ignição no ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte o conector do chicote elétrico que contém o sinal da chave de ignição procedente do ECM.
  • Ligue a chave de ignição.

Ação

Meça a voltagem entre o fio de SINAL de entrada da chave de ignição, no chicote elétrico, e o massa do bloco do motor.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?

A voltagem da chave de ignição está dentro da faixa de 1 VCC da voltagem do sistema do veículo?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote elétrico que contém o sinal da chave de ignição, ou repare ou substitua a chave de ignição, ou verifique a conexão da bateria. Consulte o Procedimento 019-064 (Circuito de Alimentação da Bateria pela Chave de Ignição) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Consulte o diagrama de diagnóstico de falha de Desempenho do Motor no manual apropriado de diagnóstico de falhas e reparos, se a condição de 'sem partida' ainda persistir.

Ir para 4C

Reparo completo

Passo Assistido 4C - Verifique a alimentação e o massa do ECM

Condições

  • Desligue a chave de ignição (OFF).
  • Desconecte do ECM o conector do chicote elétrico que contém os fios de ALIMENTAÇÃO (-) e de ALIMENTAÇÃO (+) da bateria do ECM.

Ação

Meça a voltagem entre cada pino (+) de ALIMENTAÇÃO da bateria do ECM e todos os pinos (-) de ALIMENTAÇÃO da bateria do ECM no conector do chicote elétrico.

Consulte o diagrama de circuitos ou o diagrama elétrico para a identificação dos pinos do conector.

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?

A voltagem de alimentação da bateria do ECM é igual à voltagem da bateria?
SIM NÃO

Ligue para obter autorização.

Substitua o ECM. Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Repare ou substitua o chicote elétrico que contém os fios (+) e (-) de ALIMENTAÇÃO da bateria do ECM.

Consulte o diagrama de sintoma de falha de Desempenho do Motor se a condição de 'sem partida' ainda persistir.

Reparo completo

Reparo completo

Passo Assistido 5 - Verificação inicial da ferramenta eletrônica

Passo Assistido 5A - Configuração de bancada utilizada previamente para a verificação de diagnóstico de falhas

Condições

  • Não há

Ação

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?

Nas verificações do Passo 3, a configuração de bancada foi utilizada para a comunicação bem-sucedida com o ECM?
SIM NÃO

O ECM estará OK e o reparo completo se não for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote.

Se for necessária a comunicação pelo conector do datalink do OEM ou pelo chicote, continue com o Passo 6A.

 Sem Reparo

Ir para 6A

Ir para 5B

Passo Assistido 5B - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 5C

Ir para 6A

Passo Assistido 5C - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo.
  • Ligue a chave de ignição (ON).

Ação

Tente a comunicação com o ECM no segundo veículo utilizando o mesmo hardware da ferramenta eletrônica de serviço utilizado no veículo com problema.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6A

Ir para 9A

Passo Assistido 6 - verificação de alimentação do adaptador do datalink

Passo Assistido 6A - verificação de determinação do adaptador do datalink

Condições

  • Não há

Ação

Verifique se está sendo utilizado um adaptador INLINE I de datalink para a comunicação com a ferramenta eletrônica de serviço INSITE™.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?

Existe um adaptador INLINE I de datalink sendo utilizado para a comunicação com a ferramenta eletrônica de serviço INSITE™?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6G

Ir para 6B

Passo Assistido 6B - Verifique a alimentação do adaptador do datalink

Condições

  • Não utilize um adaptador INLINE I.
  • Hardware da ferramenta eletrônica de serviço conectado com o veículo.
  • Aberta a ferramenta eletrônica de serviço INSITE™
  • Ligue a chave de ignição (ON).

Ação

Nota: Para todos os adaptadores de datalinks, exceto o INLINE I.

Tente a comunicação com a ferramenta eletrônica de serviço INSITE™ e verifique se a luz de alimentação do adaptador do datalink está acesa.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações gerais sobre adaptadores de datalinks.

A luz de alimentação do adaptador do datalink está acesa?

A luz de alimentação do adaptador do datalink está acesa?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 7A

Ir para 6C

Passo Assistido 6C - Determinação da tentativa de comunicação pelo conector no painel do datalink do OEM

Condições

  • Não há

Ação

Verifique se existe a tentativa de comunicação pelo conector no painel do datalink do OEM.

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?

Existe a tentativa de comunicação pelo conector no painel do datalink do OEM?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 6D

Ir para 6E

Passo Assistido 6D - Verificação da voltagem do conector no painel do datalink do OEM

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem entre os pinos de ALIMENTAÇÃO e o massa do conector do OEM do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no conector de datalink na cabine ou no conector de 6 pinos de datalink na cabine.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6E - Verifique a voltagem na fonte de alimentação auxiliar do adaptador do datalink

Condições

  • Ligue a chave de ignição (ON).

Ação

Meça a voltagem de alimentação do adaptador do datalink no conector do chicote do adaptador do datalink.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo de 3 pinos do datalink.

A voltagem é igual ou maior que 9 VCC?

A voltagem é igual ou maior que 9 VCC?
SIM NÃO

Substitua o adaptador do datalink.

 Sem Reparo

Reparo completo

Ir para 6F

Passo Assistido 6F - Verifique a voltagem da bateria do veículo

Condições

  • Não há

Ação

Meça a voltagem da bateria do veículo em todos os casos, exceto se estiver utilizando o INLINE I.

Se estiver utilizando o INLINE I, meça a voltagem de alimentação do adaptador do datalink fornecida pelo computador.

A voltagem é igual ou maior que 11 VCC?

A voltagem é igual ou maior que 11 VCC?
SIM NÃO

Repare ou substitua a fiação danificada.

Limpe as conexões das baterias ou substitua as baterias.

Reparo completo

Reparo completo

Passo Assistido 6G - Verificação da voltagem na porta serial do computador

Condições

  • Não há

Ação

Nota: Para o INLINE I somente.

Meça a voltagem entre o pino de terra do SINAL e o pino 'pronto' do terminal de dados, e entre o pino de terra do SINAL e o pino de solicitação de envio na porta serial do computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos do sistema de controle eletrônico, para obter informações sobre a localização dos pinos no cabo serial.

Existe uma voltagem mínima de 5 VCC disponível?

Existe uma voltagem mínima de 5 VCC disponível?
SIM NÃO

Substitua o adaptador do datalink

Entre em contato com o Suporte de Administração de PC.

Reparo completo

Reparo completo

Passo Assistido 7 - verificação do circuito do datalink

Passo Assistido 7A - Verifique os circuitos do datalink J1939 ou J1587

Condições

  • Não há

Ação

Utilize os seguintes procedimentos para realizar as verificações dos circuitos dos datalinks J1939 ou J1587, dependendo do circuito sendo utilizado.

Consulte o Procedimento 019-165 (Circuito do Datalink, SAE J1939) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

Consulte o Procedimento 019-166 (Circuito do Datalink, SAE J1587) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Este procedimento fornece informações para uma verificação completa da resistência; verifique se há curtos-circuitos com o massa e entre pinos, e verifique a voltagem.

Consulte o Procedimento 019-428 (Datalinks do Motor) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos. Complete a verificação de resistência, verifique se há curtos-circuitos com o massa e se há um curto-circuito entre pinos.

A verificação do circuito está OK?

A verificação do circuito está OK?
SIM NÃO
Sem Reparo

Repare ou substitua o chicote com o problema de datalink, seja o chicote do motor ou o chicote do OEM.

Ir para 11A

Reparo completo

Passo Assistido 8 - Verificação inicial da ferramenta eletrônica

Passo Assistido 8A - Verificação da disponibilidade de um segundo veículo para a ferramenta eletrônica

Condições

  • Segundo veículo disponível para os testes

Ação

Verifique se há um segundo veículo disponível para a conexão com a ferramenta eletrônica.

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?

Existe um segundo veículo disponível para a conexão com a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 8B

Ir para 10A

Passo Assistido 8B - Verificação inicial da funcionalidade da ferramenta eletrônica

Condições

  • Ferramenta eletrônica conectada com o segundo veículo

Ação

Tentativa de comunicação com o ECM no segundo veículo através da ferramenta eletrônica.

O segundo ECM comunica-se utilizando a ferramenta eletrônica?

O segundo ECM comunica-se utilizando a ferramenta eletrônica?
SIM | NÃO
Sem Reparo | Sem Reparo

Ir para 11A

Ir para 10A

Passo Assistido 9 - Verificação detalhada da ferramenta eletrônica

Passo Assistido 9A - Faça o diagnóstico de falhas do hardware da ferramenta eletrônica

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o hardware da ferramenta eletrônica:
  • cabo do adaptador do datalink
  • Cabo de alimentação do adaptador do datalink
  • adaptador do datalink
  • Cabo serial
  • Computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação Inicial - Adaptadores de datalinks
  • Verificação da Resistência - Cabo Serial
  • Verificação da resistência para o cabo do adaptador do datalink e o cabo de alimentação do adaptador do datalink.

A verificação do hardware da ferramenta eletrônica está OK?

A verificação do hardware da ferramenta eletrônica está OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 10 - Verificação do cabo serial e do computador

Passo Assistido 10A - Faça o diagnóstico de falhas do cabo serial e do computador

Condições

  • Não há

Ação

Execute os procedimentos de diagnóstico de falhas para avaliar o cabo serial e o computador.

Consulte o Procedimento 022-999 (Ferramentas de Serviço e Hardware - Visão Geral) na Seção F do manual apropriado de diagnóstico de falhas e reparos.

Faça as seguintes verificações:

  • Verificação Inicial - Ferramenta eletrônica de serviço INSITE™
  • Verificação da Resistência - Cabo Serial.

As verificações do cabo serial e do computador estão OK?

As verificações do cabo serial e do computador estão OK?
SIM NÃO

Encontrado um problema de comunicação.

Repare ou substitua o hardware danificado.

Ir para 11A

Reparo completo

Passo Assistido 11 - Inicialização da memória ROM do ECM

Passo Assistido 11A - Verificação da disponibilidade da ferramenta de inicialização da memória ROM

Condições

  • Não há

Ação

Verifique se a ferramenta de inicialização da memória ROM está disponível para o ECM específico.

A ferramenta de inicialização da memória ROM está disponível?

A ferramenta de inicialização da memória ROM está disponível?
SIM NÃO
Sem Reparo

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Ir para 11B

Reparo completo

Passo Assistido 11B - Inicialização da memória ROM do ECM

Condições

  • Não há

Ação

Inicialização da memória ROM do ECM.

Consulte o Procedimento 019-427 (Inicialização da Memória ROM do ECM) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Existe a comunicação do ECM?

Existe a comunicação do ECM?
SIM NÃO

Calibre o ECM novamente.

Ligue para obter autorização prévia

Substitua o ECM.

Consulte o Procedimento 019-031 (Módulo de Controle Eletrônico (ECM)) na Seção 19 do manual apropriado de diagnóstico de falhas e reparos.

Reparo completo

Reparo completo

Última Modificação: 07-DEZEMBRO-2007

Copyright © 2007
Cummins, Inc.
Todos os direitos reservados


INDEX
br268-fc111.htm

br00-t05-111.htm

br268-fc115.htm

br00-t05-115.htm

br268-fc122.htm

br00-t05-122.htm

br268-fc123.htm

br00-t05-123.htm

br268-fc124.htm

br268-t05-124.htm

br268-fc125.htm

br268-t05-125.htm

br268-fc135.htm

br00-t05-135.htm

br268-fc141.htm

br00-t05-141.htm

br268-fc143.htm

br00-t05-143.htm

br268-fc144.htm

br00-t05-144.htm

br268-fc145.htm

br00-t05-145.htm

br268-fc146.htm

br00-t05-146.htm

br268-fc151.htm

br00-t05-151.htm

br268-fc153.htm

br00-t05-153.htm

br268-fc154.htm

br00-t05-154.htm

br268-fc155.htm

br00-t05-155.htm

br268-fc195.htm

br268-fc195-2wire.htm

br00-t05-195-2wire.htm

br268-fc195-3wire.htm

br00-t05-195-3wire.htm

br268-fc196.htm

br268-fc196-2wire.htm

br00-t05-196-2wire.htm

br268-fc196-3wire.htm

br00-t05-196-3wire.htm

br268-fc197.htm

br00-t05-197.htm

br268-fc212.htm

br00-t05-212.htm

br268-fc213.htm

br00-t05-213.htm

br268-fc214.htm

br00-t05-214.htm

br268-fc221.htm

br268-t05-221.htm

br268-fc222.htm

br268-t05-222.htm

br268-fc234.htm

br00-t05-234.htm

br268-fc235.htm

br00-t05-235.htm

br268-fc238.htm

br00-t05-238.htm

br268-fc239.htm

br00-t05-239.htm

br268-fc245.htm

br00-t05-245.htm

br268-fc271.htm

br00-t05-271.htm

br268-fc272.htm

br00-t05-272.htm

br268-fc281.htm

br00-t05-281.htm

br268-fc285.htm

br00-t05-285.htm

br268-fc292.htm

br268-t05-292.htm

br268-fc293.htm

br268-t05-293.htm

br268-fc294.htm

br268-t05-294.htm

br268-fc295.htm

br00-t05-295.htm

br268-fc296.htm

br268-t05-296.htm

br268-fc297.htm

br268-t05-297.htm

br268-fc298.htm

br268-t05-298.htm

br268-fc322.htm

br268-t05-322.htm

br268-fc323.htm

br268-t05-323.htm

br268-fc324.htm

br268-t05-324.htm

br268-fc325.htm

br268-t05-325.htm

br268-fc331.htm

br268-t05-331.htm

br268-fc332.htm

br268-t05-332.htm

br268-fc351.htm

br00-t05-351.htm

br268-fc352.htm

br268-t05-352.htm

br268-fc386.htm

br268-t05-386.htm

br268-fc415.htm

br00-t05-415.htm

br268-fc418.htm

br00-t05-418.htm

br268-fc421.htm

br00-t05-421.htm

br268-fc422.htm

br268-t05-422.htm

br268-fc426.htm

br268-t05-426.htm

br268-fc428.htm

br00-t05-428.htm

br268-fc429.htm

br00-t05-429.htm

br268-fc435.htm

br268-t05-435.htm

br268-fc441.htm

br00-t05-441.htm

br268-fc442.htm

br00-t05-442.htm

br268-fc449.htm

br268-t05-449.htm

br268-fc451.htm

br00-t05-451.htm

br268-fc452.htm

br00-t05-452.htm

br268-fc487.htm

br268-t05-487.htm

br268-fc488.htm

br268-t05-488.htm

br268-fc545.htm

br268-t05-545.htm

br268-fc553.htm

br00-t05-553.htm

br268-fc559.htm

br268-t05-559.htm

br268-fc649.htm

br00-t05-649.htm

br268-fc689.htm

br00-t05-689.htm

br268-fc691.htm

br00-t05-691.htm

br268-fc692.htm

br00-t05-692.htm

br268-fc697.htm

br00-t05-697.htm

br268-fc698.htm

br00-t05-698.htm

br268-fc731.htm

br268-t05-731.htm

br268-fc778.htm

br00-t05-778.htm

br268-fc779.htm

br00-t05-779.htm

br268-fc1117.htm

br00-t05-1117.htm

br268-fc1139.htm

br268-t05-1139.htm

br268-fc1141.htm

br268-t05-1141.htm

br268-fc1142.htm

br268-t05-1142.htm

br268-fc1143.htm

br268-t05-1143.htm

br268-fc1144.htm

br268-t05-1144.htm

br268-fc1145.htm

br268-t05-1145.htm

br268-fc1411.htm

br268-t05-1411.htm

br268-fc1412.htm

br268-t05-1412.htm

br268-fc1418.htm

br268-t05-1418.htm

br268-fc1427.htm

br268-t05-1427.htm

br268-fc1428.htm

br268-t05-1428.htm

br268-fc1429.htm

br268-t05-1429.htm

br268-fc1431.htm

br268-t05-1431.htm

br268-fc1432.htm

br268-t05-1432.htm

br268-fc1695.htm

br268-t05-1695.htm

br268-fc1696.htm

br268-t05-1696.htm

br268-fc1847.htm

br268-t05-1847.htm

br268-fc1852.htm

br00-t05-1852.htm

br268-fc1911.htm

br268-t05-1911.htm

br268-fc1978.htm

br268-t05-1978.htm

br268-fc1979.htm

br268-t05-1979.htm

br268-fc1992.htm

br268-t05-1992.htm

br268-fc2185.htm

br00-t05-2185.htm

br268-fc2186.htm

br00-t05-2186.htm

br268-fc2265.htm

br268-t05-2265.htm

br268-fc2266.htm

br268-t05-2266.htm

br268-fc2311.htm

br268-t05-2311.htm

br268-fc2321.htm

br00-t05-2321.htm

br268-fc2322.htm

br00-t05-2322.htm

br268-fc2377.htm

br00-t05-2377.htm

br268-fc2448.htm

br00-t05-2448.htm

br268-fc2555.htm

br00-t05-2555.htm

br268-fc2556.htm

br00-t05-2556.htm

br268-fc2646.htm

br268-t05-2646.htm

br268-fc2659.htm

br268-t05-2659.htm

br268-fc2661.htm

br268-t05-2661.htm

br268-fc2662.htm

br268-t05-2662.htm

br268-fc2738.htm

br00-t05-2738.htm

br268-fc2739.htm

br00-t05-2739.htm

br268-fc2765.htm

br00-t05-2765.htm

br268-fc2963.htm

br00-t05-2963.htm

br268-fc3329.htm

br268-t05-3329.htm

br268-fc3694.htm

br268-t05-3694.htm

br268-fc3695.htm

br268-t05-3695.htm

br268-fc3696.htm

br268-t05-3696.htm

br268-fc3697.htm

br00-t05-3697.htm

br268-fc4642.htm

br00-t05-4642.htm